<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://www.laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://www.laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://www.laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://www.laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com'><link rel='preconnect' href='//youtube.com'><link rel='preconnect' href='//www.google-analytics.com'><link rel='preconnect' href='//code.jquery.com'><link rel='preconnect' href='//pixel.wp.com'><link rel='preconnect' href='//stats.wp.com'><link rel='preconnect' href='//laquilablog.it'><link rel='preconnect' href='//weatherwidget.io'><link rel='preconnect' href='//i.ytimg.com'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'> <script type="text/javascript"> var jnews_ajax_url = 'https://www.laquilablog.it/?ajax-request=jnews' </script> <title>Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#039;Atm | L&#039;Aquila Blog</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><meta name="description" content="È operativa la piattaforma informatica per la tracciatura e la somministrazione dei vaccini per il Covid-19 che, per le Regioni" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#039;Atm | L&#039;Aquila Blog" /><meta property="og:description" content="È operativa la piattaforma informatica per la tracciatura e la somministrazione dei vaccini per il Covid-19 che, per le Regioni" /><meta property="og:url" content="https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:published_time" content="2021-02-01T17:36:40+00:00" /><meta property="og:image" content="https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale.jpg" /><meta property="og:image:width" content="1455" /><meta property="og:image:height" content="999" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@laquilablog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://www.laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://www.laquilablog.it/#logo","inLanguage":"it-IT","url":"","caption":"L'Aquila Blog"},"image":{"@id":"https://www.laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://www.laquilablog.it/#website","url":"https://www.laquilablog.it/","name":"L'Aquila Blog","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://www.laquilablog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/#primaryimage","inLanguage":"it-IT","url":"https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale.jpg","width":1455,"height":999,"caption":"in Abruzzo il pagamento del bollo auto \u00e8 facile e veloce con servizi digitali"},{"@type":"WebPage","@id":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/#webpage","url":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/","name":"Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all'Atm | L&#039;Aquila Blog","isPartOf":{"@id":"https://www.laquilablog.it/#website"},"primaryImageOfPage":{"@id":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/#primaryimage"},"datePublished":"2021-02-01T17:36:40+00:00","dateModified":"2021-02-01T17:36:40+00:00","description":"\u00c8 operativa la piattaforma informatica per la tracciatura e la somministrazione dei vaccini per il Covid-19 che, per le Regioni","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/"]}]},{"@type":"Article","@id":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/#article","isPartOf":{"@id":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/#webpage"},"author":{"@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653"},"headline":"Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#8217;Atm","datePublished":"2021-02-01T17:36:40+00:00","dateModified":"2021-02-01T17:36:40+00:00","mainEntityOfPage":{"@id":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/#webpage"},"publisher":{"@id":"https://www.laquilablog.it/#organization"},"image":{"@id":"https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/#primaryimage"},"keywords":"covid,Poste,vaccinazione","articleSection":"UTILI","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653","name":"Redazione"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://www.laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/jnews-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/css/jnews-darkmode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/data/import/newspaper/jnews-scheme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/jnews-select-share.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-previewslider.min.js' id='jnews-previewslider-js'></script><link rel="https://api.w.org/" href="https://www.laquilablog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laquilablog.it/wp-json/wp/v2/posts/171489" /><meta name="generator" content="WordPress 5.6" /><link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
 .b-1 { margin:0px 0px 40px 0px; }
 .g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-4 {  margin: 0 auto; }
 .g-5 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-6 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-7 {  margin: 0 auto; }
 .g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
 .g-9 {  margin: 0 auto; }
 .g-10 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-12 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-13 {  margin: 0 auto; }
 .g-14 {  margin: 0 auto; }
 .g-16 { margin:0px 0px 0px 0px; width:100%; max-width:970px; height:100%; max-height:90px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 12px 12px 12px 12px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px;
 color: #3AAA11;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 } </style><link rel="stylesheet" href="https://laquilablog.it/stile.css" media="screen" />  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.laquilablog.it\/#organization","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.laquilablog.it\/#website","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /><meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css"> .jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
 display: none!important;
 opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
 line-height:1.1;
 }
 .jeg_pl_lg_box .jeg_post_title {
 font-size: 16px;
 line-height: 1.1;
}
 .jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
 font-size: 16px;
 line-height: 20px;
}
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/ </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="post-template-default single single-post postid-171489 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://www.laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://www.laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://www.laquilablog.it/collabora-con-noi-laquila-blog-quotidiano-online/">Collabora con noi L&#8217;Aquila Blog | Quotidiano Online</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 21:17 - lunedì Febbraio 1 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_button_1"> <a href="/redazione-laquila-blog/" class="btn default " target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.laquilablog.it/" style="padding: 0px 20px 0px 0px;"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_button_2"> <a href="/rubriche/" class="btn default " target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/">San Giuseppe Artigiano, il 3 febbraio le celebrazioni di San Biagio di Amiternum</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sushi-all-you-can-hit-disponibile-il-primo-singolo-della-band-abruzzese-le-canzoni-giuste/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="disponibile il primo singolo della band abruzzese Le Canzoni Giuste" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/image003-2-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sushi-all-you-can-hit-disponibile-il-primo-singolo-della-band-abruzzese-le-canzoni-giuste/">&#8220;Sushi all you can hit&#8221;, disponibile il primo singolo della band abruzzese Le Canzoni Giuste</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Siamo veramente liberi o è tutta un&#039;illusione?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Giuseppe-Arno-con-Goffredo-Palmerini-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/">Siamo veramente liberi o è tutta un&#8217;illusione?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Presta l&#039;auto ad un conoscente che la utilizza per un&#039;attività illecita" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/Tribunale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/">Presta l&#8217;auto ad un conoscente che la utilizza per un&#8217;attività illecita, responsabilità anche per il proprietario</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-arriva-lo-sfratto-per-il-bar-che-riapre-e-non-paga-laffitto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="arriva lo sfratto per il bar che riapre e non paga l’affitto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/sfratto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-19-arriva-lo-sfratto-per-il-bar-che-riapre-e-non-paga-laffitto/">Covid-19: arriva lo sfratto per il bar che riapre e non paga l’affitto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/edilizia-residenziale-marsilio-fallito-tentativo-di-smontare-legge-su-assegnazione-case-popolari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Marsilio: &quot;Fallito tentativo di smontare legge su assegnazione case popolari&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/marsilio-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/edilizia-residenziale-marsilio-fallito-tentativo-di-smontare-legge-su-assegnazione-case-popolari/">Edilizia residenziale, Marsilio: &#8220;Fallito tentativo di smontare legge su assegnazione case popolari&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’avezzanese Carlo Di Francesco sposerà la cantante Fiorella Mannoia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/mannoia-e-di-francesco-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/">L’avezzanese Carlo Di Francesco sposerà la cantante Fiorella Mannoia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-cardinale-petrocchi-al-torrione-per-la-candelora-e-la-giornata-dei-religiosi-e-delle-religiose/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il Cardinale Petrocchi al Torrione per la Candelora e la giornata dei religiosi e delle religiose" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/petrocchi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-cardinale-petrocchi-al-torrione-per-la-candelora-e-la-giornata-dei-religiosi-e-delle-religiose/">Il Cardinale Petrocchi al Torrione per la Candelora e la giornata dei religiosi e delle religiose</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/inaugurazione-dellanno-giudiziario-la-giustizia-remota/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="totani anno giudiziario" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/totani-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/inaugurazione-dellanno-giudiziario-la-giustizia-remota/">Inaugurazione dell’anno giudiziario: la giustizia remota</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-150961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-news-24h-in-tempo-reale-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-news-24h-in-tempo-reale-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-news-24h-in-tempo-reale-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="monte velino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/15DC534F-FB2B-45CE-9CB5-2E18A89B52D7-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/">Dispersi Monte Velino: riunione in Prefettura, si continua a cercare</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/addio-ad-ubaldo-grossi-scompare-un-altro-protagonista-della-brigata-maiella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Addio ad Ubaldo Grossi, scompare un altro protagonista della Brigata Maiella" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/ubaldogrossi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/addio-ad-ubaldo-grossi-scompare-un-altro-protagonista-della-brigata-maiella/">Addio ad Ubaldo Grossi, scompare un altro protagonista della Brigata Maiella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dispersi-sul-velino-in-azione-elicotteri-e-squadre-di-terra-con-3-sonar-recco-manuali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="in azione elicotteri e squadre di terra con 3 sonar Recco manuali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/666D3A4A-1985-4B12-B38D-A21431408378-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dispersi-sul-velino-in-azione-elicotteri-e-squadre-di-terra-con-3-sonar-recco-manuali/">Dispersi sul Velino: in azione elicotteri e squadre di terra con 3 sonar Recco manuali</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dispersi-sul-velino-ricerche-interrotte-causa-mal-tempo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ricerche interrotte causa mal tempo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/ricerche-interrotte-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dispersi-sul-velino-ricerche-interrotte-causa-mal-tempo/">Dispersi sul Velino, ricerche interrotte causa mal tempo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/monte-velino-per-oggi-stop-alle-ricerche-si-riprende-domani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Soccorso Alpino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/55969E32-703C-4DB8-B601-12FDD639B91D-scaled-e1612040386935-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/monte-velino-per-oggi-stop-alle-ricerche-si-riprende-domani/">Monte Velino: per oggi stop alle ricerche, si riprende domani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/monte-velino-fallito-il-trasporto-del-battipista-sganciato-in-aria-per-sicurezza/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monte Velino, fallito il trasporto del battipista: sganciato in aria per sicurezza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Immagine-1-345x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/monte-velino-fallito-il-trasporto-del-battipista-sganciato-in-aria-per-sicurezza/">Monte Velino, fallito il trasporto del battipista: sganciato in aria per sicurezza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-pescara-festa-di-compleanno-sanzioni-per-22-persone/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2018/01/polizia-4.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-pescara-festa-di-compleanno-sanzioni-per-22-persone/">Coronavirus Pescara, festa di compleanno: sanzioni per 22 persone</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/omicidio-casasanta-pezzopane-tragedia-vicini-alla-comunita-di-roccacasale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pezzopane" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/pezzopane-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/omicidio-casasanta-pezzopane-tragedia-vicini-alla-comunita-di-roccacasale/">Omicidio Casasanta, Pezzopane: &#8220;Tragedia, vicini alla comunità di Roccacasale&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/controlli-anticovid-in-provincia-dellaquila-12-persone-e-1-attivita-sanzionate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2, dalla prefettura dell&#8217;Aquila indicazioni per gli operatori economici" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/prefetturalaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/controlli-anticovid-in-provincia-dellaquila-12-persone-e-1-attivita-sanzionate/">Controlli anticovid in provincia dell&#8217;Aquila, 12 persone e 1 attività sanzionate</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-consegnati-dal-comune-i-saturimetri-per-le-persone-fragili/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="saturimetri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/2021-02-01-20.46.33-e1612208961456-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-consegnati-dal-comune-i-saturimetri-per-le-persone-fragili/">L&#8217;Aquila, consegnati dal Comune i saturimetri per le persone fragili</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/">Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/abruzzo-aumentano-i-contagi-sul-lavoro-due-su-tre-sono-donne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/lavoro-copia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/abruzzo-aumentano-i-contagi-sul-lavoro-due-su-tre-sono-donne/">Abruzzo, aumentano i contagi sul lavoro. Due su tre sono donne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-italia-7925-casi-e-329-vittime/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="coronavirus italia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/08/tampone3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-italia-7925-casi-e-329-vittime/">Coronavirus Italia, 7925 casi e 329 vittime</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/anna-di-carlo-eletta-presidente-di-fidas-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ANNA DI CARLO" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Foto-Anna-Di-Carlo_1-e1612194442423-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/anna-di-carlo-eletta-presidente-di-fidas-abruzzo/">Anna Di Carlo eletta presidente di Fidas Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fondi-per-gli-staff-della-regione-pettinari-si-utilizzi-il-personale-interno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pettinari consulenze regione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Domenico-Pettinari-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fondi-per-gli-staff-della-regione-pettinari-si-utilizzi-il-personale-interno/">Fondi per gli staff della Regione, Pettinari: &#8220;Si utilizzi il personale interno&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/legge-contro-la-propaganda-nazifascista-ladesione-dei-giovani-democratici-aquilani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Legge contro la propaganda nazifascista, l&#8217;adesione dei Giovani democratici aquilani" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Card-legge-iniziativa-popolare-antifascista-e1612193081778-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/legge-contro-la-propaganda-nazifascista-ladesione-dei-giovani-democratici-aquilani/">Legge contro la propaganda nazifascista, l&#8217;adesione dei Giovani democratici aquilani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sisma-centro-italia-zennaro-interventi-concernenti-e-fattibili-per-il-territorio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zennaro: &quot;Interventi concernenti e fattibili per il territorio&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/1F8B0D46-B329-4634-89AE-07E6D49CA140-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sisma-centro-italia-zennaro-interventi-concernenti-e-fattibili-per-il-territorio/">Sisma centro Italia, Zennaro: &#8220;Interventi concernenti e fattibili per il territorio&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/iii-congresso-regionale-del-partito-comunista-dellabruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="III Congresso regionale del Partito Comunista dell&#039;Abruzzo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/121473196_10217953563259887_6126492292674257030_n-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/iii-congresso-regionale-del-partito-comunista-dellabruzzo/">III Congresso regionale del Partito Comunista dell&#8217;Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-tutti-gli-appuntamenti-della-settimana-politica-allemiciclo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="tutti gli appuntamenti della settimana politica all&#039;Emiciclo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/Emiciclo-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-tutti-gli-appuntamenti-della-settimana-politica-allemiciclo/">L&#8217;Aquila, tutti gli appuntamenti della settimana politica all&#8217;Emiciclo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/osservatorio-legalita-regione-abruzzo-pietro-smargiassi-eletto-vice-presidente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pietro Smargiassi eletto vice presidente" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Pietro-Smargiassi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/osservatorio-legalita-regione-abruzzo-pietro-smargiassi-eletto-vice-presidente/">Osservatorio Legalità Regione Abruzzo, Pietro Smargiassi eletto vice presidente</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-deramo-e-imprudente-su-ama-spa-grazie-a-berardi-raggiunto-pareggio-di-bilancio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="D&#039;Eramo e Imprudente su Ama Spa: &quot;Grazie a Berardi raggiunto pareggio di bilancio&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/deramo-imprudente-1024x512-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-deramo-e-imprudente-su-ama-spa-grazie-a-berardi-raggiunto-pareggio-di-bilancio/">L&#8217;Aquila, D&#8217;Eramo e Imprudente su Ama Spa: &#8220;Grazie a Berardi raggiunto pareggio di bilancio&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-151698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cultura-pd-laquila-contro-il-comune-soldi-pubblici-per-iniziative-di-parte/"><div class="thumbnail-container size-500 "><img width="242" height="156" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pd l&#039;aquila cultura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/IMG-20210201-WA0033.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cultura-pd-laquila-contro-il-comune-soldi-pubblici-per-iniziative-di-parte/">Cultura, Pd L&#8217;Aquila contro il Comune: &#8220;Soldi pubblici per iniziative di parte&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cultura-laquila-morgese-teatro-zeta-chiama-il-sindaco-non-risponde/"><div class="thumbnail-container size-500 "><img width="360" height="130" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/02/teatrozetamonticchio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cultura-laquila-morgese-teatro-zeta-chiama-il-sindaco-non-risponde/">Cultura L&#8217;Aquila, Morgese: &#8220;Teatro Zeta chiama, il sindaco non risponde&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/gli-allievi-del-centro-sperimentale-di-cinematografia-dabruzzo-riprendono-i-laboratori-in-presenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gli allievi del Centro sperimentale di cinematografia d&#039;Abruzzo riprendono i laboratori in presenza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/1_tecnica_int-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/gli-allievi-del-centro-sperimentale-di-cinematografia-dabruzzo-riprendono-i-laboratori-in-presenza/">Gli allievi del Centro sperimentale di cinematografia d&#8217;Abruzzo riprendono i laboratori in presenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/capitale-della-cultura-cialente-qualcuno-allaquila-pensa-che-ci-sia-tutto-dovuto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cialente cultura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-13.28.30-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/capitale-della-cultura-cialente-qualcuno-allaquila-pensa-che-ci-sia-tutto-dovuto/">Capitale della Cultura, Cialente: &#8220;Qualcuno all&#8217;Aquila pensa che ci sia tutto dovuto&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-in-zona-gialla-da-lunedi-riapre-il-munda/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/04/museomunda.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-in-zona-gialla-da-lunedi-riapre-il-munda/">L&#8217;Aquila in zona gialla, da lunedì riapre il Munda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quale arte dopo il Covid?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/ricostruzione-castello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/">Quale arte dopo il Covid? Quattro Critici d’arte per quattro Correnti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pezzopane battattelli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/fabrizio-pezzopane-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/">Barattelli, Pezzopane: &#8220;pronti a riprendere concerti in ogni momento&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/iscrizione-scuola-superiore-in-abruzzo-il-639-dei-ragazzi-preferisce-il-liceo-agli-istituti-tecnici/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In Abruzzo il 63 9% dei ragazzi preferisce il Liceo agli istituti tecnici" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/scelta-scuole-superiori-e1611767871632-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/iscrizione-scuola-superiore-in-abruzzo-il-639-dei-ragazzi-preferisce-il-liceo-agli-istituti-tecnici/">Iscrizione scuola, in Abruzzo il 63,9% dei ragazzi preferisce il Liceo agli Istituti Tecnici</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/magritte-limpero-delle-luci-di-daniela-piesco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Magritte: L’impero delle luci di Daniela Piesco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/R.-Magritte-Limpero-delle-luci-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/magritte-limpero-delle-luci-di-daniela-piesco/">Magritte: L’impero delle luci di Daniela Piesco</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-centenario-del-partito-comunista-italiano-nella-rubrica-di-michele-fina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il centenario del Partito comunista italiano nella rubrica di Michele Fina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Un-libro-il-dialogo-la-politica-44-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-centenario-del-partito-comunista-italiano-nella-rubrica-di-michele-fina/">Il centenario del Partito comunista italiano nella rubrica di Michele Fina</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/jacopo-sipari-di-pescasseroli-ricevuto-dal-presidente-del-nicaragua-daniel-ortega/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jacopo Sipari di Pescasseroli ricevuto dal Presidente del Nicaragua Daniel Ortega" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/jacopo-Sipari-con-il-presidente-Ortega-1-e1612095131849-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/jacopo-sipari-di-pescasseroli-ricevuto-dal-presidente-del-nicaragua-daniel-ortega/">Jacopo Sipari di Pescasseroli ricevuto dal Presidente del Nicaragua Daniel Ortega</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/abaq-live-ecco-tutti-gli-appuntamenti-online-dellaccademia-di-belle-arti-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ABAQ Live: ecco tutti gli appuntamenti online dell’Accademia di Belle Arti dell’Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/abaq-1-1-e1611915960827-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/abaq-live-ecco-tutti-gli-appuntamenti-online-dellaccademia-di-belle-arti-dellaquila/">ABAQ Live: ecco tutti gli appuntamenti online dell’Accademia di Belle Arti dell’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/concorso-artistico-mette-in-palio-borsa-di-studio-presso-scuola-fumetto-di-pescara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Concorso artistico mette in palio borsa di studio presso scuola fumetto di Pescara" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/copertina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/concorso-artistico-mette-in-palio-borsa-di-studio-presso-scuola-fumetto-di-pescara/">Concorso artistico mette in palio borsa di studio presso scuola fumetto di Pescara</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-cerimonia-di-consegna-medaglie-donore-a-cittadini-italiani-deportati-nei-lager-nazisti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cerimonia di consegna medaglie d’onore a cittadini italiani deportati nei lager nazisti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/27-GENNAIO-2021-Giornata-della-Memoria-Il-Prefetto-Torraco-e-le-11-Medaglie-dOro-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-cerimonia-di-consegna-medaglie-donore-a-cittadini-italiani-deportati-nei-lager-nazisti/">L&#8217;Aquila, cerimonia di consegna medaglie d’onore a cittadini italiani deportati nei lager nazisti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ritorno-alla-terra-ritorno-al-futuro-nuovo-appuntamento-al-ned-caffe-con-francesca-moraci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nuovo appuntamento al Ned caffè con Francesca Moraci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/6666666666666666666666-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ritorno-alla-terra-ritorno-al-futuro-nuovo-appuntamento-al-ned-caffe-con-francesca-moraci/">Ritorno alla terra, ritorno al futuro? Nuovo appuntamento al Ned caffè con Francesca Moraci</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/anpi-laquila-evento-online-per-il-giorno-della-memoria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anpi L&#8217;Aquila, evento online per il Giorno della Memoria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Locandina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/anpi-laquila-evento-online-per-il-giorno-della-memoria/">Anpi L&#8217;Aquila, evento online per il Giorno della Memoria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-della-memoria-il-cinema-per-non-dimenticare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata della Memoria, il cinema per non dimenticare" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/giornata_memoria_web-1-1-e1611656176187-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-della-memoria-il-cinema-per-non-dimenticare/">Giornata della Memoria, il cinema per non dimenticare</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/requiem-di-mozart-per-la-giornata-della-memoria-con-jacopo-sipari-e-orchestra-sinfonica-abruzzese/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Requiem di Mozart per la Giornata della Memoria con Jacopo Sipari e Orchestra Sinfonica Abruzzese" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/unnamed-9-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/requiem-di-mozart-per-la-giornata-della-memoria-con-jacopo-sipari-e-orchestra-sinfonica-abruzzese/">Requiem di Mozart per la Giornata della Memoria con Jacopo Sipari e Orchestra Sinfonica Abruzzese</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-159386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li id="menu-item-159385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/">San Giuseppe Artigiano, il 3 febbraio le celebrazioni di San Biagio di Amiternum</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sushi-all-you-can-hit-disponibile-il-primo-singolo-della-band-abruzzese-le-canzoni-giuste/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="disponibile il primo singolo della band abruzzese Le Canzoni Giuste" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/image003-2-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sushi-all-you-can-hit-disponibile-il-primo-singolo-della-band-abruzzese-le-canzoni-giuste/">&#8220;Sushi all you can hit&#8221;, disponibile il primo singolo della band abruzzese Le Canzoni Giuste</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Siamo veramente liberi o è tutta un&#039;illusione?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Giuseppe-Arno-con-Goffredo-Palmerini-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/">Siamo veramente liberi o è tutta un&#8217;illusione?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Presta l&#039;auto ad un conoscente che la utilizza per un&#039;attività illecita" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/Tribunale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/">Presta l&#8217;auto ad un conoscente che la utilizza per un&#8217;attività illecita, responsabilità anche per il proprietario</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-arriva-lo-sfratto-per-il-bar-che-riapre-e-non-paga-laffitto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="arriva lo sfratto per il bar che riapre e non paga l’affitto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/sfratto-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-19-arriva-lo-sfratto-per-il-bar-che-riapre-e-non-paga-laffitto/">Covid-19: arriva lo sfratto per il bar che riapre e non paga l’affitto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/edilizia-residenziale-marsilio-fallito-tentativo-di-smontare-legge-su-assegnazione-case-popolari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Marsilio: &quot;Fallito tentativo di smontare legge su assegnazione case popolari&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/marsilio-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/edilizia-residenziale-marsilio-fallito-tentativo-di-smontare-legge-su-assegnazione-case-popolari/">Edilizia residenziale, Marsilio: &#8220;Fallito tentativo di smontare legge su assegnazione case popolari&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’avezzanese Carlo Di Francesco sposerà la cantante Fiorella Mannoia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/mannoia-e-di-francesco-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/">L’avezzanese Carlo Di Francesco sposerà la cantante Fiorella Mannoia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-cardinale-petrocchi-al-torrione-per-la-candelora-e-la-giornata-dei-religiosi-e-delle-religiose/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il Cardinale Petrocchi al Torrione per la Candelora e la giornata dei religiosi e delle religiose" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/petrocchi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-cardinale-petrocchi-al-torrione-per-la-candelora-e-la-giornata-dei-religiosi-e-delle-religiose/">Il Cardinale Petrocchi al Torrione per la Candelora e la giornata dei religiosi e delle religiose</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/inaugurazione-dellanno-giudiziario-la-giustizia-remota/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="totani anno giudiziario" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/totani-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/inaugurazione-dellanno-giudiziario-la-giustizia-remota/">Inaugurazione dell’anno giudiziario: la giustizia remota</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Elezioni #Abruzzo: la sinistra di(s)messa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/02/legnini-post-elezioni-653x367.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/elezioni-abruzzo-il-tar-boccia-i-ricorsi-del-pd-contro-la-legge-votata-dal-pd/">Elezioni #Abruzzo, il #TAR boccia i ricorsi del #PD contro la legge votata dal PD</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-news-24h-in-tempo-reale-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-news-24h-in-tempo-reale-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-news-24h-in-tempo-reale-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="monte velino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/15DC534F-FB2B-45CE-9CB5-2E18A89B52D7-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/">Dispersi Monte Velino: riunione in Prefettura, si continua a cercare</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/addio-ad-ubaldo-grossi-scompare-un-altro-protagonista-della-brigata-maiella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Addio ad Ubaldo Grossi, scompare un altro protagonista della Brigata Maiella" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/ubaldogrossi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/addio-ad-ubaldo-grossi-scompare-un-altro-protagonista-della-brigata-maiella/">Addio ad Ubaldo Grossi, scompare un altro protagonista della Brigata Maiella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dispersi-sul-velino-in-azione-elicotteri-e-squadre-di-terra-con-3-sonar-recco-manuali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="in azione elicotteri e squadre di terra con 3 sonar Recco manuali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/666D3A4A-1985-4B12-B38D-A21431408378-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dispersi-sul-velino-in-azione-elicotteri-e-squadre-di-terra-con-3-sonar-recco-manuali/">Dispersi sul Velino: in azione elicotteri e squadre di terra con 3 sonar Recco manuali</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dispersi-sul-velino-ricerche-interrotte-causa-mal-tempo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ricerche interrotte causa mal tempo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/ricerche-interrotte-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dispersi-sul-velino-ricerche-interrotte-causa-mal-tempo/">Dispersi sul Velino, ricerche interrotte causa mal tempo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/monte-velino-per-oggi-stop-alle-ricerche-si-riprende-domani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Soccorso Alpino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/55969E32-703C-4DB8-B601-12FDD639B91D-scaled-e1612040386935-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/monte-velino-per-oggi-stop-alle-ricerche-si-riprende-domani/">Monte Velino: per oggi stop alle ricerche, si riprende domani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/monte-velino-fallito-il-trasporto-del-battipista-sganciato-in-aria-per-sicurezza/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monte Velino, fallito il trasporto del battipista: sganciato in aria per sicurezza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Immagine-1-345x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/monte-velino-fallito-il-trasporto-del-battipista-sganciato-in-aria-per-sicurezza/">Monte Velino, fallito il trasporto del battipista: sganciato in aria per sicurezza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-pescara-festa-di-compleanno-sanzioni-per-22-persone/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2018/01/polizia-4.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-pescara-festa-di-compleanno-sanzioni-per-22-persone/">Coronavirus Pescara, festa di compleanno: sanzioni per 22 persone</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/omicidio-casasanta-pezzopane-tragedia-vicini-alla-comunita-di-roccacasale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pezzopane" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/pezzopane-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/omicidio-casasanta-pezzopane-tragedia-vicini-alla-comunita-di-roccacasale/">Omicidio Casasanta, Pezzopane: &#8220;Tragedia, vicini alla comunità di Roccacasale&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/controlli-anticovid-in-provincia-dellaquila-12-persone-e-1-attivita-sanzionate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2, dalla prefettura dell&#8217;Aquila indicazioni per gli operatori economici" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/prefetturalaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/controlli-anticovid-in-provincia-dellaquila-12-persone-e-1-attivita-sanzionate/">Controlli anticovid in provincia dell&#8217;Aquila, 12 persone e 1 attività sanzionate</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-consegnati-dal-comune-i-saturimetri-per-le-persone-fragili/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="saturimetri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/2021-02-01-20.46.33-e1612208961456-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-consegnati-dal-comune-i-saturimetri-per-le-persone-fragili/">L&#8217;Aquila, consegnati dal Comune i saturimetri per le persone fragili</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/">Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/abruzzo-aumentano-i-contagi-sul-lavoro-due-su-tre-sono-donne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/lavoro-copia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/abruzzo-aumentano-i-contagi-sul-lavoro-due-su-tre-sono-donne/">Abruzzo, aumentano i contagi sul lavoro. Due su tre sono donne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-italia-7925-casi-e-329-vittime/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="coronavirus italia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/08/tampone3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-italia-7925-casi-e-329-vittime/">Coronavirus Italia, 7925 casi e 329 vittime</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/anna-di-carlo-eletta-presidente-di-fidas-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ANNA DI CARLO" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Foto-Anna-Di-Carlo_1-e1612194442423-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/anna-di-carlo-eletta-presidente-di-fidas-abruzzo/">Anna Di Carlo eletta presidente di Fidas Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fondi-per-gli-staff-della-regione-pettinari-si-utilizzi-il-personale-interno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pettinari consulenze regione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Domenico-Pettinari-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fondi-per-gli-staff-della-regione-pettinari-si-utilizzi-il-personale-interno/">Fondi per gli staff della Regione, Pettinari: &#8220;Si utilizzi il personale interno&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/legge-contro-la-propaganda-nazifascista-ladesione-dei-giovani-democratici-aquilani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Legge contro la propaganda nazifascista, l&#8217;adesione dei Giovani democratici aquilani" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Card-legge-iniziativa-popolare-antifascista-e1612193081778-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/legge-contro-la-propaganda-nazifascista-ladesione-dei-giovani-democratici-aquilani/">Legge contro la propaganda nazifascista, l&#8217;adesione dei Giovani democratici aquilani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sisma-centro-italia-zennaro-interventi-concernenti-e-fattibili-per-il-territorio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Zennaro: &quot;Interventi concernenti e fattibili per il territorio&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/1F8B0D46-B329-4634-89AE-07E6D49CA140-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sisma-centro-italia-zennaro-interventi-concernenti-e-fattibili-per-il-territorio/">Sisma centro Italia, Zennaro: &#8220;Interventi concernenti e fattibili per il territorio&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/iii-congresso-regionale-del-partito-comunista-dellabruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="III Congresso regionale del Partito Comunista dell&#039;Abruzzo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/121473196_10217953563259887_6126492292674257030_n-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/iii-congresso-regionale-del-partito-comunista-dellabruzzo/">III Congresso regionale del Partito Comunista dell&#8217;Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-tutti-gli-appuntamenti-della-settimana-politica-allemiciclo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="tutti gli appuntamenti della settimana politica all&#039;Emiciclo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/Emiciclo-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-tutti-gli-appuntamenti-della-settimana-politica-allemiciclo/">L&#8217;Aquila, tutti gli appuntamenti della settimana politica all&#8217;Emiciclo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/osservatorio-legalita-regione-abruzzo-pietro-smargiassi-eletto-vice-presidente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pietro Smargiassi eletto vice presidente" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Pietro-Smargiassi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/osservatorio-legalita-regione-abruzzo-pietro-smargiassi-eletto-vice-presidente/">Osservatorio Legalità Regione Abruzzo, Pietro Smargiassi eletto vice presidente</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-deramo-e-imprudente-su-ama-spa-grazie-a-berardi-raggiunto-pareggio-di-bilancio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="D&#039;Eramo e Imprudente su Ama Spa: &quot;Grazie a Berardi raggiunto pareggio di bilancio&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/deramo-imprudente-1024x512-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-deramo-e-imprudente-su-ama-spa-grazie-a-berardi-raggiunto-pareggio-di-bilancio/">L&#8217;Aquila, D&#8217;Eramo e Imprudente su Ama Spa: &#8220;Grazie a Berardi raggiunto pareggio di bilancio&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cultura-pd-laquila-contro-il-comune-soldi-pubblici-per-iniziative-di-parte/"><div class="thumbnail-container size-500 "><img width="242" height="156" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pd l&#039;aquila cultura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/IMG-20210201-WA0033.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cultura-pd-laquila-contro-il-comune-soldi-pubblici-per-iniziative-di-parte/">Cultura, Pd L&#8217;Aquila contro il Comune: &#8220;Soldi pubblici per iniziative di parte&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cultura-laquila-morgese-teatro-zeta-chiama-il-sindaco-non-risponde/"><div class="thumbnail-container size-500 "><img width="360" height="130" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/02/teatrozetamonticchio.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cultura-laquila-morgese-teatro-zeta-chiama-il-sindaco-non-risponde/">Cultura L&#8217;Aquila, Morgese: &#8220;Teatro Zeta chiama, il sindaco non risponde&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/gli-allievi-del-centro-sperimentale-di-cinematografia-dabruzzo-riprendono-i-laboratori-in-presenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gli allievi del Centro sperimentale di cinematografia d&#039;Abruzzo riprendono i laboratori in presenza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/1_tecnica_int-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/gli-allievi-del-centro-sperimentale-di-cinematografia-dabruzzo-riprendono-i-laboratori-in-presenza/">Gli allievi del Centro sperimentale di cinematografia d&#8217;Abruzzo riprendono i laboratori in presenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/capitale-della-cultura-cialente-qualcuno-allaquila-pensa-che-ci-sia-tutto-dovuto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cialente cultura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-13.28.30-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/capitale-della-cultura-cialente-qualcuno-allaquila-pensa-che-ci-sia-tutto-dovuto/">Capitale della Cultura, Cialente: &#8220;Qualcuno all&#8217;Aquila pensa che ci sia tutto dovuto&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-in-zona-gialla-da-lunedi-riapre-il-munda/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/04/museomunda.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-in-zona-gialla-da-lunedi-riapre-il-munda/">L&#8217;Aquila in zona gialla, da lunedì riapre il Munda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quale arte dopo il Covid?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/ricostruzione-castello-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/">Quale arte dopo il Covid? Quattro Critici d’arte per quattro Correnti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="pezzopane battattelli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/fabrizio-pezzopane-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/">Barattelli, Pezzopane: &#8220;pronti a riprendere concerti in ogni momento&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/iscrizione-scuola-superiore-in-abruzzo-il-639-dei-ragazzi-preferisce-il-liceo-agli-istituti-tecnici/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In Abruzzo il 63 9% dei ragazzi preferisce il Liceo agli istituti tecnici" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/scelta-scuole-superiori-e1611767871632-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/iscrizione-scuola-superiore-in-abruzzo-il-639-dei-ragazzi-preferisce-il-liceo-agli-istituti-tecnici/">Iscrizione scuola, in Abruzzo il 63,9% dei ragazzi preferisce il Liceo agli Istituti Tecnici</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/magritte-limpero-delle-luci-di-daniela-piesco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Magritte: L’impero delle luci di Daniela Piesco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/R.-Magritte-Limpero-delle-luci-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/magritte-limpero-delle-luci-di-daniela-piesco/">Magritte: L’impero delle luci di Daniela Piesco</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-centenario-del-partito-comunista-italiano-nella-rubrica-di-michele-fina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il centenario del Partito comunista italiano nella rubrica di Michele Fina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Un-libro-il-dialogo-la-politica-44-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-centenario-del-partito-comunista-italiano-nella-rubrica-di-michele-fina/">Il centenario del Partito comunista italiano nella rubrica di Michele Fina</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/jacopo-sipari-di-pescasseroli-ricevuto-dal-presidente-del-nicaragua-daniel-ortega/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Jacopo Sipari di Pescasseroli ricevuto dal Presidente del Nicaragua Daniel Ortega" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/jacopo-Sipari-con-il-presidente-Ortega-1-e1612095131849-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/jacopo-sipari-di-pescasseroli-ricevuto-dal-presidente-del-nicaragua-daniel-ortega/">Jacopo Sipari di Pescasseroli ricevuto dal Presidente del Nicaragua Daniel Ortega</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/abaq-live-ecco-tutti-gli-appuntamenti-online-dellaccademia-di-belle-arti-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ABAQ Live: ecco tutti gli appuntamenti online dell’Accademia di Belle Arti dell’Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/abaq-1-1-e1611915960827-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/abaq-live-ecco-tutti-gli-appuntamenti-online-dellaccademia-di-belle-arti-dellaquila/">ABAQ Live: ecco tutti gli appuntamenti online dell’Accademia di Belle Arti dell’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/concorso-artistico-mette-in-palio-borsa-di-studio-presso-scuola-fumetto-di-pescara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Concorso artistico mette in palio borsa di studio presso scuola fumetto di Pescara" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/copertina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/concorso-artistico-mette-in-palio-borsa-di-studio-presso-scuola-fumetto-di-pescara/">Concorso artistico mette in palio borsa di studio presso scuola fumetto di Pescara</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-cerimonia-di-consegna-medaglie-donore-a-cittadini-italiani-deportati-nei-lager-nazisti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cerimonia di consegna medaglie d’onore a cittadini italiani deportati nei lager nazisti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/27-GENNAIO-2021-Giornata-della-Memoria-Il-Prefetto-Torraco-e-le-11-Medaglie-dOro-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-cerimonia-di-consegna-medaglie-donore-a-cittadini-italiani-deportati-nei-lager-nazisti/">L&#8217;Aquila, cerimonia di consegna medaglie d’onore a cittadini italiani deportati nei lager nazisti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ritorno-alla-terra-ritorno-al-futuro-nuovo-appuntamento-al-ned-caffe-con-francesca-moraci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nuovo appuntamento al Ned caffè con Francesca Moraci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/6666666666666666666666-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ritorno-alla-terra-ritorno-al-futuro-nuovo-appuntamento-al-ned-caffe-con-francesca-moraci/">Ritorno alla terra, ritorno al futuro? Nuovo appuntamento al Ned caffè con Francesca Moraci</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/anpi-laquila-evento-online-per-il-giorno-della-memoria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anpi L&#8217;Aquila, evento online per il Giorno della Memoria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Locandina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/anpi-laquila-evento-online-per-il-giorno-della-memoria/">Anpi L&#8217;Aquila, evento online per il Giorno della Memoria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-della-memoria-il-cinema-per-non-dimenticare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata della Memoria, il cinema per non dimenticare" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/giornata_memoria_web-1-1-e1611656176187-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-della-memoria-il-cinema-per-non-dimenticare/">Giornata della Memoria, il cinema per non dimenticare</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/requiem-di-mozart-per-la-giornata-della-memoria-con-jacopo-sipari-e-orchestra-sinfonica-abruzzese/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Requiem di Mozart per la Giornata della Memoria con Jacopo Sipari e Orchestra Sinfonica Abruzzese" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/unnamed-9-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/requiem-di-mozart-per-la-giornata-della-memoria-con-jacopo-sipari-e-orchestra-sinfonica-abruzzese/">Requiem di Mozart per la Giornata della Memoria con Jacopo Sipari e Orchestra Sinfonica Abruzzese</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div style="margin-bottom:20px"><div class="g g-9"><div class="g-single a-22"><a href="http://www.edilfrair.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-edilfair-1.jpg" /></a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://www.laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.laquilablog.it/utili/">UTILI</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#8217;Atm</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/">1 Febbraio 2021 @18:36</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.laquilablog.it/utili/" rel="category tag">UTILI</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus"></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh"></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus"></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="in Abruzzo il pagamento del bollo auto è facile e veloce con servizi digitali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-750x375.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-750x375.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-360x180.jpg 360w, https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&title=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&title=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-reddit " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale.jpg&description=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&text=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="//wa.me/?text=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="pf-content"><p style="text-align: justify;">È operativa la piattaforma informatica per la tracciatura e la somministrazione dei vaccini per il Covid-19 che, per le Regioni collegate ai sistemi di Poste Italiane, offrirà prenotazioni online, dal Postamat, tramite i portalettere, online o dal call center. Lo ha annunciato Matteo Del Fante, Amministratore Delegato di Poste Italiane, ai microfoni del TGPoste (visibile sul sito <a href="http://www.postenews.it/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.postenews.it/&amp;source=gmail&amp;ust=1612284757658000&amp;usg=AFQjCNHZBVgjDmRLTH1_JlmgBzDHz4jG6g">www.postenews.it</a>) commentando la distribuzione della seconda tranche di 66mila dosi del vaccino Moderna, in distribuzione in queste ore in tutta Italia, da parte del corriere espresso SDA.</p><p style="text-align: justify;">“Abbiamo lavorato tantissimo con l’esercito italiano per strutturare il sito di Pratica di Mare come un centro logistico moderno” ha detto Del Fante, riferendosi all’organizzazione della logistica presso lo scalo militare romano. I vaccini, ha spiegato il numero uno di Poste Italiane, vengono tracciati dai sistemi informatici aziendali che ne seguono il percorso dall’atterraggio dei voli fino alla distribuzione nelle ASL di tutta Italia, effettuata dal corriere espresso SDA.</p><p style="text-align: justify;">La piattaforma di somministrazione, invece, è già attiva in 4 Regioni: Sicilia, Marche, Calabria e Abruzzo dove, ha spiegato Matteo Del Fante, “oltre 100.000 italiani hanno già completato il percorso di vaccinazione”. In queste Regioni, ha detto l’AD di Poste Italiane, la vaccinazione, quando sarà aperta a tutti coloro che ne faranno richiesta dopo la prima fase dedicata alle categorie protette, potrà essere prenotata dai cittadini online (le informazioni saranno disponibili su <a href="https://info.vaccinicovid.gov.it/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://info.vaccinicovid.gov.it/&amp;source=gmail&amp;ust=1612284757658000&amp;usg=AFQjCNG9R_4_-bGihV_SOwOv-HcuKRU-3w">https://info.vaccinicovid.<wbr />gov.it/</a>), tramite il call center, o direttamente all’ATM Postamat inserendo la propria tessera sanitaria, o tramite i palmari in dotazione ai portalettere.</p><div class="printfriendly pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://www.laquilablog.it/tag/covid/" rel="tag">covid</a><a href="https://www.laquilablog.it/tag/poste/" rel="tag">Poste</a><a href="https://www.laquilablog.it/tag/vaccinazione/" rel="tag">vaccinazione</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&title=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Condividi</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&title=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-reddit expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i><span>Condividi</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale.jpg&description=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-pinterest expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F&text=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" rel='nofollow' class="jeg_btn-telegram expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i><span>Condividi</span></a><a href="//wa.me/?text=Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-10"><div class="g-dyn a-27 c-1"><a href="http://www.desimonedilizia.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-de-simone.jpg" /></a></div><div class="g-dyn a-26 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-costruzioni-iannini.jpg" /></a></div><div class="g-dyn a-28 c-3"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-ziaca.jpg" /></a></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.laquilablog.it/author/redazione/"> Redazione </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_171489_0_601861f576cc6   " data-unique="jnews_module_171489_0_601861f576cc6"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-171472 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-coronavirus tag-regioneabruzzo tag-vaccinazione tag-veri"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-in-abruzzo-vaccinato-l89-degli-operatori-sanitari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="vaccini sanitari" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/veri-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/01/veri-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/01/veri-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/01/veri-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/01/veri-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/coronavirus-in-abruzzo-vaccinato-l89-degli-operatori-sanitari/">Coronavirus, in Abruzzo vaccinato l&#8217;89% degli operatori sanitari</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/coronavirus-in-abruzzo-vaccinato-l89-degli-operatori-sanitari/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021 @16:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/coronavirus-in-abruzzo-vaccinato-l89-degli-operatori-sanitari/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-171467 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abaq tag-accademiamedica tag-asl tag-coronavirus tag-fondazionecarispaq tag-laquila-4 tag-vaccinazione"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-laquila-lo-spot-del-territorio-per-promuovere-la-vaccinazione/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus L&#8217;Aquila, lo spot del territorio per promuovere la vaccinazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Immagine-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/02/Immagine-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/02/Immagine-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/coronavirus-laquila-lo-spot-del-territorio-per-promuovere-la-vaccinazione/">Coronavirus L&#8217;Aquila, lo spot del territorio per promuovere la vaccinazione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/coronavirus-laquila-lo-spot-del-territorio-per-promuovere-la-vaccinazione/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021 @15:43</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/coronavirus-laquila-lo-spot-del-territorio-per-promuovere-la-vaccinazione/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-171344 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-covid tag-fials tag-recovery tag-risorse tag-sanita"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/recovery-fials-sanita-alla-deriva-senza-risorse-personale-e-vaccini/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Recovery, Fials: &#8220;Sanità alla deriva. Senza risorse, personale e vaccini&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/FIALS_manifesta_cartelli-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/01/FIALS_manifesta_cartelli-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/01/FIALS_manifesta_cartelli-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/01/FIALS_manifesta_cartelli-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/recovery-fials-sanita-alla-deriva-senza-risorse-personale-e-vaccini/">Recovery, Fials: &#8220;Sanità alla deriva. Senza risorse, personale e vaccini&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/recovery-fials-sanita-alla-deriva-senza-risorse-personale-e-vaccini/"><i class="fa fa-clock-o"></i> 30 Gennaio 2021 @12:54</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/recovery-fials-sanita-alla-deriva-senza-risorse-personale-e-vaccini/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-171091 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-arte tag-castello tag-covid tag-gasbarrini tag-laquila-4 tag-medium"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Quale arte dopo il Covid?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/ricostruzione-castello-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/12/ricostruzione-castello-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/12/ricostruzione-castello-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/12/ricostruzione-castello-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/cultura/" class="category-cultura">CULTURA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/">Quale arte dopo il Covid? Quattro Critici d’arte per quattro Correnti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/"><i class="fa fa-clock-o"></i> 30 Gennaio 2021 @07:30</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/quale-arte-dopo-il-covid-quattro-critici-darte-per-quattro-correnti/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-170992 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-auditorium-del-parco tag-cartellone tag-concerti tag-covid tag-evidenza tag-fabrizio-pezzopane tag-festival-di-sanremo tag-laquila tag-pandemia tag-societa-aquilana-dei-concerti-bonaventura-barattelli tag-spettatori"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="pezzopane battattelli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/fabrizio-pezzopane-350x250.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/01/fabrizio-pezzopane-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/01/fabrizio-pezzopane-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/01/fabrizio-pezzopane-750x536.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/01/fabrizio-pezzopane-1140x815.jpeg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/cultura/" class="category-cultura">CULTURA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/">Barattelli, Pezzopane: &#8220;pronti a riprendere concerti in ogni momento&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/"><i class="fa fa-clock-o"></i> 30 Gennaio 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/barattelli-pezzopane-pronti-a-riprendere-concerti-in-ogni-momento/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-171326 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-covid tag-giallo tag-lunedi tag-marco-marsilio tag-ministro-speranza"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/marsilio-abruzzo-giallo-da-lunedi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Marsilio: &quot;Fallito tentativo di smontare legge su assegnazione case popolari&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/marsilio-2-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/marsilio-2-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/marsilio-2-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/11/marsilio-2-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2020/11/marsilio-2-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/marsilio-abruzzo-giallo-da-lunedi/">Marsilio, Abruzzo giallo da lunedi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/marsilio-abruzzo-giallo-da-lunedi/"><i class="fa fa-clock-o"></i> 29 Gennaio 2021 @20:57</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/marsilio-abruzzo-giallo-da-lunedi/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_171489_0_601861f576cc6 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":171489,"include_category":"","exclude_category":"","include_author":"","include_tag":"34703,102,43101","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-75x75.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-75x75.jpg 75w, https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-150x150.jpg 150w, https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-360x358.jpg 360w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/"> Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_media_video" id="media_video-12"><div class="jeg_block_heading jeg_block_heading_6 jnews_601861f57bfff"><h3 class="jeg_block_title"><span>2020-Un anno di Asm</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-171489-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/DDWjRmG6GT4?_=1" /><a href="https://youtu.be/DDWjRmG6GT4">https://youtu.be/DDWjRmG6GT4</a></video></div></div><div class="widget widget_media_video" id="media_video-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_601861f57c153"><h3 class="jeg_block_title"><span>Asm allarga la compagine sociale</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-171489-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/l28tdmWOrIU?_=2" /><a href="https://youtu.be/l28tdmWOrIU">https://youtu.be/l28tdmWOrIU</a></video></div></div><div class="widget widget_media_video" id="media_video-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_601861f57c217"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza 2</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-171489-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rFGd7IHUBKw?_=3" /><a href="https://youtu.be/rFGd7IHUBKw">https://youtu.be/rFGd7IHUBKw</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-2"><div class="g g-17"><div class="g-single a-49"><a href="https://www.asmaq.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/ASM.jpeg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-11"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-13"></div><div class="widget widget_media_video" id="media_video-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_601861f57c837"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-171489-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7sDfhU1jrhA?_=4" /><a href="https://youtu.be/7sDfhU1jrhA">https://youtu.be/7sDfhU1jrhA</a></video></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_171489_1_601861f57ce01  normal " data-unique="jnews_module_171489_1_601861f57ce01"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-171493 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-chiesa tag-laquila-4 tag-sanbiagiodiamiterno"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="209" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg 448w, https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila-300x179.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/">San Giuseppe Artigiano, il 3 febbraio le celebrazioni di San Biagio di Amiternum</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021 @18:53</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_171489_1_601861f57ce01 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_171489_1_601861f57ce01 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_171489_2_601861f57da19  normal " data-unique="jnews_module_171489_2_601861f57da19"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-171435 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando-racconti-ricordi-diari-di-viaggio-short-stories tag-albert-einstein tag-bob-marley tag-giuseppe-arno tag-illusione tag-liberta tag-massimo-di-cataldo tag-matrix tag-seneca"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Siamo veramente liberi o è tutta un&#039;illusione?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Giuseppe-Arno-con-Goffredo-Palmerini-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/02/Giuseppe-Arno-con-Goffredo-Palmerini-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/02/Giuseppe-Arno-con-Goffredo-Palmerini-1-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/">Siamo veramente liberi o è tutta un&#8217;illusione?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021 @10:16</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/siamo-veramente-liberi-o-e-tutta-unillusione/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_171489_2_601861f57da19 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_171489_3_601861f57e424  normal " data-unique="jnews_module_171489_3_601861f57e424"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-166046 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-auto tag-cassazione tag-medium tag-prestito tag-sentenza"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Presta l&#039;auto ad un conoscente che la utilizza per un&#039;attività illecita" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/Tribunale-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/Tribunale-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/07/Tribunale-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/07/Tribunale-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/">Presta l&#8217;auto ad un conoscente che la utilizza per un&#8217;attività illecita, responsabilità anche per il proprietario</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021 @07:30</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/presta-lauto-ad-un-conoscente-che-la-utilizza-per-unattivita-illecita-responsabilita-anche-per-il-proprietario/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_171489_3_601861f57e424 .jeg_block_heading_2 .jeg_block_title span { background: #9a51e2; }</style> <script>var jnews_module_171489_3_601861f57e424 = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"#9a51e2","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_171489_4_601861f57ed8f  normal " data-unique="jnews_module_171489_4_601861f57ed8f"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/pillole-social/'><span>PILLOLE SOCIAL</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/pillole-social-web/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/pillole-social-web/" data-type='category' data-id='34652'>Pillole social (di tutto di più)</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-171400 post type-post status-publish format-standard has-post-thumbnail hentry category-pillole-social-web tag-amici tag-avezzano tag-carlo-di-francesco tag-fiorella-mannoia tag-maria-de-filippi tag-nozze"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L’avezzanese Carlo Di Francesco sposerà la cantante Fiorella Mannoia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/mannoia-e-di-francesco-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/01/mannoia-e-di-francesco-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/01/mannoia-e-di-francesco-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/01/mannoia-e-di-francesco-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/">L’avezzanese Carlo Di Francesco sposerà la cantante Fiorella Mannoia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/"><i class="fa fa-clock-o"></i> 31 Gennaio 2021 @12:01</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/lavezzanese-carlo-di-francesco-sposera-la-cantante-fiorella-mannoia/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_171489_4_601861f57ed8f .jeg_block_heading_2 .jeg_block_title span { background: #a4d680; }.jnews_module_171489_4_601861f57ed8f .jeg_block_heading_2 .jeg_block_title span, .jnews_module_171489_4_601861f57ed8f .jeg_block_heading_2 .jeg_block_title i { color: #000000; }</style> <script>var jnews_module_171489_4_601861f57ed8f = {"header_icon":"","first_title":"PILLOLE SOCIAL","second_title":"","url":"\/rubriche\/pillole-social\/","header_type":"heading_2","header_background":"#a4d680","header_secondary_background":"","header_text_color":"#000000","header_line_color":"","header_accent_color":"","header_filter_category":"34652","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"34652","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-12"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_171489_5_601861f57f6fd  normal " data-unique="jnews_module_171489_5_601861f57f6fd"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/rubriche/amministrazione-e-fisco/'><span>AMMINISTRAZIONE & FISCO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/" data-type='all' data-id='0'>TUTTI</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/" data-type='category' data-id='29094'>AMMINISTRAZIONE E FISCO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-171343 post type-post status-publish format-standard has-post-thumbnail hentry category-amministrazione-e-fisco tag-cartelle tag-confedercontribuenti tag-fisco tag-governo"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/rinvio-delle-cartelle-confedercontribuenti-proroga-di-un-mese-inutile/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="236" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Fisco, ecco tutte le scadenze di gennaio 2021" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/fisco-350x236.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/rinvio-delle-cartelle-confedercontribuenti-proroga-di-un-mese-inutile/">Rinvio delle cartelle, Confedercontribuenti: &#8220;Proroga di un mese inutile&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/rinvio-delle-cartelle-confedercontribuenti-proroga-di-un-mese-inutile/"><i class="fa fa-clock-o"></i> 30 Gennaio 2021 @12:49</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/rinvio-delle-cartelle-confedercontribuenti-proroga-di-un-mese-inutile/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_171489_5_601861f57f6fd .jeg_block_heading_2 .jeg_block_title span { background: #dd3333; }</style> <script>var jnews_module_171489_5_601861f57f6fd = {"header_icon":"","first_title":"AMMINISTRAZIONE & FISCO","second_title":"","url":"https:\/\/www.laquilablog.it\/rubriche\/amministrazione-e-fisco\/","header_type":"heading_2","header_background":"#dd3333","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29094","header_filter_author":"","header_filter_tag":"","header_filter_text":"TUTTI","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29094","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_601861f580440"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; Il centro raccolta rifiuti</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-171489-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/kXGLrIXstzY?_=5" /><a href="https://youtu.be/kXGLrIXstzY">https://youtu.be/kXGLrIXstzY</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-3"><div class="g g-1"><div class="g-col b-1 a-48"><a href="https://www.melograno.camp/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/affittasi.gif" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-36"><a href="http://www.puliservice.com/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/09/puliservice.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-4"><div class="g g-6"><div class="g-dyn a-47 c-1"><a href="https://www.laquilablog.it/wp-content/uploads/2020/11/Ilcapitello_Volantino.pdf" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/capitello.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-5"><div class="g g-7"><div class="g-single a-37"><a href="https://www.melograno.camp/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/melograno.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-6"><div class="g g-5"><div class="g-dyn a-38 c-1"><a href="http://www.tonelli-ingegneria.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/risana.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-7"><div class="g g-8"><div class="g-dyn a-39 c-1"><a href="https://it.jobsora.com/lavoro-provincia-dellaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/300-250-jobsora.png" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/mondadori-meridiana.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-8"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-10"><div class="g g-14"><div class="g-single a-45"><a href="https://www.mastrangelialdo.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/09/Logo-mastrangelo_300x300-2.jpg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-12"><div class="g g-13"><div class="g-single a-40"><a href="https://dantelabs.it/pages/covid-19-testing-aziende" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/dante-labs-300x300-1.png" /></a></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><a href="https://www.intopic.it/"><img src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;" /></a></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="g g-11"><div class="g-dyn a-31 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-ziaca.jpg" /></a></div><div class="g-dyn a-33 c-2"><a href="http://www.gruppoiannini.it/CostruzioniIannini.aspx?page=home" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-iannini.jpg" /></a></div><div class="g-dyn a-32 c-3"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-gruppo-iannini-1.jpg" /></a></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-171489 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> <span>Telegram</span></a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> <span>Reddit</span></a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"> <div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_171489_6_601861f582257  normal " data-unique="jnews_module_171489_6_601861f582257"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>INCENDIO</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-171502 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-comune tag-coronavirus tag-laquila tag-ordine-medici tag-saturimetri"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-consegnati-dal-comune-i-saturimetri-per-le-persone-fragili/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="saturimetri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/2021-02-01-20.46.33-e1612208961456-360x180.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/02/2021-02-01-20.46.33-e1612208961456-360x180.jpg 360w, https://www.laquilablog.it/wp-content/uploads/2021/02/2021-02-01-20.46.33-e1612208961456-750x375.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/02/2021-02-01-20.46.33-e1612208961456-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-consegnati-dal-comune-i-saturimetri-per-le-persone-fragili/">L&#8217;Aquila, consegnati dal Comune i saturimetri per le persone fragili</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><span><i class="fa fa-clock-o"></i> 1 Febbraio 2021</span></div><div class="jeg_meta_views"><span><i class="fa fa-eye"></i> 0 </span></div></div><div class="jeg_post_excerpt"><p>Il Comune oggi ha consegnato i saturimetri all’Ordine dei medici che andranno in comodato d’uso alle persone più fragili. </p> <a href="https://www.laquilablog.it/laquila-consegnati-dal-comune-i-saturimetri-per-le-persone-fragili/" class="jeg_readmore">Leggi di più</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-171501 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-informazione-news-24h-in-tempo-reale-laquila tag-dispersi tag-medium tag-montagna tag-monte-velino tag-predetto tag-torraco"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="monte velino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/15DC534F-FB2B-45CE-9CB5-2E18A89B52D7-1-120x86.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/02/15DC534F-FB2B-45CE-9CB5-2E18A89B52D7-1-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/02/15DC534F-FB2B-45CE-9CB5-2E18A89B52D7-1-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/02/15DC534F-FB2B-45CE-9CB5-2E18A89B52D7-1-750x536.jpeg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/">Dispersi Monte Velino: riunione in Prefettura, si continua a cercare</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/dispersi-monte-velino-riunione-in-prefettura-si-continua-a-cercare/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-171493 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-chiesa tag-laquila-4 tag-sanbiagiodiamiterno"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="72" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg 448w, https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila-300x179.jpg 300w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/">San Giuseppe Artigiano, il 3 febbraio le celebrazioni di San Biagio di Amiternum</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/san-giuseppe-artigiano-il-3-febbraio-le-celebrazioni-di-san-biagio-di-amiternum/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-171490 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-cervo tag-villettabarrea"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/02/cervo-350x250.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/">Villetta Barrea, liberato il cervo impigliato nelle luminarie di Natale</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/villetta-barrea-liberato-il-cervo-impigliato-nelle-luminarie-di-natale/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-171489 post type-post status-publish format-standard has-post-thumbnail hentry category-utili tag-covid tag-poste tag-vaccinazione"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="in Abruzzo il pagamento del bollo auto è facile e veloce con servizi digitali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/01/poste-italiane-digitale-1140x815.jpg 1140w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/">Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#8217;Atm</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/"><i class="fa fa-clock-o"></i> 1 Febbraio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_171489_6_601861f582257 .jeg_block_heading_6 .jeg_block_title span, .jnews_module_171489_6_601861f582257 .jeg_block_heading_6 .jeg_block_title i { color: #dd3333; }</style> <script>var jnews_module_171489_6_601861f582257 = {"header_icon":"","first_title":"INCENDIO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script></div></div></div> <div class="col-md-4 footer_column"></div> <div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a8c5c9dadcc186dbdac4dbe8c4cdcfc9c4c5c9c1c486c1dc">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ae6ebfbffe3e6ebe8e6e5edcaede7ebe3e6a4e9e5e7">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-169384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169384"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-150962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150962"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li id="menu-item-169385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169385"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a></li><li id="menu-item-169383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169383"><a href="https://www.laquilablog.it/cronaca-informazione-news-24h-in-tempo-reale-laquila/">CRONACA</a></li><li id="menu-item-169382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169382"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a><ul class="sub-menu"><li id="menu-item-151697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151697"><a href="https://laquilablog.it/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-169387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169387"><a href="https://www.laquilablog.it/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="117c706365783f62637d62517d7476707d7c70787d3f7865">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3d515c4c4854515c5f51525a7d5a505c5451135e5250">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"171489","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"www.laquilablog.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-select-share.min.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type="text/javascript">var jfla = []</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" data-image-url="" data-title="Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fvaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm%2F" data-image-url="" data-title="Vaccini%2C+il+ruolo+di+Poste.+Dal+trasporto+del+vaccino+alla+prenotazione+all%E2%80%99Atm+via+%40%40laquilablog" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript"> var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
 var pfHeaderTagline = '';
 var pfdisableClickToDel = '1';
 var pfImagesSize = 'remove-images';
 var pfImageDisplayStyle = 'left';
 var pfEncodeImages = '0';
 var pfDisableEmail = '1';
 var pfDisablePDF = '0';
 var pfDisablePrint = '0';
 var pfCustomCSS = 'https://laquilablog.it/stile.css';
 var pfPlatform = 'Wordpress'; </script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laquilablog.it\/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm\/"},"dateCreated":"2021-02-01 18:36:40","datePublished":"2021-02-01 18:36:40","dateModified":"2021-02-01 17:36:40","url":"https:\/\/www.laquilablog.it\/vaccini-il-ruolo-di-poste-dal-trasporto-del-vaccino-alla-prenotazione-allatm\/","headline":"Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#8217;Atm","name":"Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#8217;Atm","articleBody":"<p style=\"text-align: justify;\">\u00c8 operativa la piattaforma informatica per la tracciatura e la somministrazione dei vaccini per il Covid-19 che, per le Regioni collegate ai sistemi di Poste Italiane, offrir\u00e0 prenotazioni online, dal Postamat, tramite i portalettere, online o dal call center. Lo ha annunciato Matteo Del Fante, Amministratore Delegato di Poste Italiane, ai microfoni del TGPoste (visibile sul sito\u00a0<a href=\"http:\/\/www.postenews.it\/\" target=\"_blank\" rel=\"noopener noreferrer\" data-saferedirecturl=\"https:\/\/www.google.com\/url?q=http:\/\/www.postenews.it\/&amp;source=gmail&amp;ust=1612284757658000&amp;usg=AFQjCNHZBVgjDmRLTH1_JlmgBzDHz4jG6g\">www.postenews.it<\/a>) commentando la distribuzione della seconda tranche di 66mila dosi del vaccino Moderna, in distribuzione in queste ore in tutta Italia, da parte del corriere espresso SDA.<\/p>\r\n<p style=\"text-align: justify;\">\u201cAbbiamo lavorato tantissimo con l\u2019esercito italiano per strutturare il sito di Pratica di Mare come un centro logistico moderno\u201d ha detto Del Fante, riferendosi all\u2019organizzazione della logistica presso lo scalo militare romano. I vaccini, ha spiegato il numero uno di Poste Italiane, vengono tracciati dai sistemi informatici aziendali che ne seguono il percorso dall\u2019atterraggio dei voli fino alla distribuzione nelle ASL di tutta Italia, effettuata dal corriere espresso SDA.<\/p>\r\n<p style=\"text-align: justify;\">La piattaforma di somministrazione, invece, \u00e8 gi\u00e0 attiva in 4 Regioni: Sicilia, Marche, Calabria e Abruzzo dove, ha spiegato Matteo Del Fante, \u201coltre 100.000 italiani hanno gi\u00e0 completato il percorso di vaccinazione\u201d. In queste Regioni, ha detto l\u2019AD di Poste Italiane, la vaccinazione, quando sar\u00e0 aperta a tutti coloro che ne faranno richiesta dopo la prima fase dedicata alle categorie protette, potr\u00e0 essere prenotata dai cittadini online (le informazioni saranno disponibili su\u00a0<a href=\"https:\/\/info.vaccinicovid.gov.it\/\" target=\"_blank\" rel=\"noopener noreferrer\" data-saferedirecturl=\"https:\/\/www.google.com\/url?q=https:\/\/info.vaccinicovid.gov.it\/&amp;source=gmail&amp;ust=1612284757658000&amp;usg=AFQjCNG9R_4_-bGihV_SOwOv-HcuKRU-3w\">https:\/\/info.vaccinicovid.<wbr \/>gov.it\/<\/a>), tramite il call center, o direttamente all\u2019ATM Postamat inserendo la propria tessera sanitaria, o tramite i palmari in dotazione ai portalettere.<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.laquilablog.it\/author\/redazione\/"},"articleSection":["UTILI"],"image":{"@type":"ImageObject","url":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/01\/poste-italiane-digitale.jpg","width":1455,"height":999},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/www.laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Vaccini, il ruolo di Poste. Dal trasporto del vaccino alla prenotazione all&#8217;Atm","published":"2021-02-01 18:36:40","updated":"2021-02-01 17:36:40"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.laquilablog.it\/utili\/","name":"UTILI"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.laquilablog.it\/utili\/","name":"UTILI"}}]}</script>  <script type="text/javascript"> jQuery(document).ready(function(){if(jQuery.fn.gslider) {
 jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'N'});
 jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'N'});
 jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}}); </script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-28990943-1'); </script></body></html>