<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://www.laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://www.laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://www.laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://www.laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com'><link rel='preconnect' href='//youtube.com'><link rel='preconnect' href='//www.google-analytics.com'><link rel='preconnect' href='//code.jquery.com'><link rel='preconnect' href='//pixel.wp.com'><link rel='preconnect' href='//stats.wp.com'><link rel='preconnect' href='//laquilablog.it'><link rel='preconnect' href='//weatherwidget.io'><link rel='preconnect' href='//i.ytimg.com'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'> <script type="text/javascript"> var jnews_ajax_url = 'https://www.laquilablog.it/?ajax-request=jnews' </script> <title>Teramo, presentato il progetto Centro sportivo universitario a cura dell&#039;Adsu | L&#039;Aquila Blog</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><meta name="description" content="Questa mattina a Teramo è stato presentato il progetto del Centro Sportivo Universitario, promosso dall’Adsu," /><link rel="canonical" href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Teramo, presentato il progetto Centro sportivo universitario a cura dell&#039;Adsu | L&#039;Aquila Blog" /><meta property="og:description" content="Questa mattina a Teramo è stato presentato il progetto del Centro Sportivo Universitario, promosso dall’Adsu," /><meta property="og:url" content="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:published_time" content="2021-05-19T16:10:53+00:00" /><meta property="og:image" content="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1709" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@laquilablog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://www.laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://www.pinterest.it/laquilablog/","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://www.laquilablog.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"L'Aquila Blog"},"image":{"@id":"https://www.laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://www.laquilablog.it/#website","url":"https://www.laquilablog.it/","name":"L'Aquila Blog","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://www.laquilablog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#primaryimage","inLanguage":"it-IT","url":"https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1.jpg","contentUrl":"https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1.jpg","width":2560,"height":1709},{"@type":"WebPage","@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#webpage","url":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/","name":"Teramo, presentato il progetto Centro sportivo universitario a cura dell'Adsu | L&#039;Aquila Blog","isPartOf":{"@id":"https://www.laquilablog.it/#website"},"primaryImageOfPage":{"@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#primaryimage"},"datePublished":"2021-05-19T16:10:53+00:00","dateModified":"2021-05-19T16:10:53+00:00","description":"Questa mattina a Teramo \u00e8 stato presentato il progetto del Centro Sportivo Universitario, promosso dall\u2019Adsu,","breadcrumb":{"@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laquilablog.it/","url":"https://www.laquilablog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#webpage"}}]},{"@type":"Article","@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#article","isPartOf":{"@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#webpage"},"author":{"@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653"},"headline":"Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu","datePublished":"2021-05-19T16:10:53+00:00","dateModified":"2021-05-19T16:10:53+00:00","mainEntityOfPage":{"@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#webpage"},"wordCount":309,"publisher":{"@id":"https://www.laquilablog.it/#organization"},"image":{"@id":"https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/#primaryimage"},"thumbnailUrl":"https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1.jpg","keywords":["adsu","centro sportivo universitario","Teramo"],"articleSection":["ATTUALITA'"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653","name":"Redazione","url":"https://www.laquilablog.it/author/redazione/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://www.laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/nextgen_widgets_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/jnews-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/css/jnews-darkmode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/data/import/newspaper/jnews-scheme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/jnews-select-share.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-previewslider.min.js' id='jnews-previewslider-js'></script><link rel="https://api.w.org/" href="https://www.laquilablog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laquilablog.it/wp-json/wp/v2/posts/179751" /><meta name="generator" content="WordPress 5.7.2" /><link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
 .b-1 { margin:0px 0px 40px 0px; }
 .g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-4 {  margin: 0 auto; }
 .g-5 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-6 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-7 {  margin: 0 auto; }
 .g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
 .g-9 {  margin: 0 auto; }
 .g-10 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-12 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-13 {  margin: 0 auto; }
 .g-14 {  margin: 0 auto; }
 .g-16 { margin:0px 0px 0px 0px; width:100%; max-width:970px; height:100%; max-height:90px; }
 .g-22 { min-width:0px; max-width:705px; margin: 0 auto; }
 .b-22 { margin:0px 0px 0px 0px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 12px 12px 12px 12px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #3AAA11 !important;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 }  .pf-button.pf-button-excerpt {
 display: none;
 } </style> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.laquilablog.it\/#organization","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.laquilablog.it\/#website","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /><meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /> <script>window.onload = function(){
var anchors = document.getElementsByClassName('rsswidget');
 for (var i=0; i < anchors.length; i++){
 anchors[i].setAttribute('target', '_blank');
 }
}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css"> .jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
 display: none!important;
 opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
 line-height:1.1;
 }
 .jeg_pl_lg_box .jeg_post_title {
 font-size: 16px;
 line-height: 1.1;
}
 .jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
 font-size: 16px;
 line-height: 20px;
}
}
.g-22 {
 max-width:100% !important;
}
#group22banner img {
 max-width:96%;
}
#group22banner .g-col {
 width:33%
}
#group22banner .g-col:nth-child(2) {
 margin-left:.15rem;
 margin-right:.15rem;
 text-align:center;
}
#group22banner .g-col:last-child {
 text-align:right;
}  @media screen and (max-width: 992px) {
 .jeg_breakingnews {
 display: none;
 }
 #group22banner .g-col {
 width:100%;
 margin-bottom:.25rem;
 }
 #group22banner .g-col:first-child,
 #group22banner .g-col:nth-child(2),
 #group22banner .g-col:last-child {
 text-align:center;
 }
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/ </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="post-template-default single single-post postid-179751 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://www.laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://www.laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://www.laquilablog.it/collabora-con-noi-laquila-blog-quotidiano-online/">Collabora con noi L&#8217;Aquila Blog | Quotidiano Online</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 19:10 - mercoledì Maggio 19 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_button_1"> <a href="/redazione-laquila-blog/" class="btn default " target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.laquilablog.it/" style="padding: 0px 20px 0px 0px;"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_button_2"> <a href="/rubriche/" class="btn default " target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="chiusura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/juboss-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/">&#8220;Per dimenticarsi della vita per un istante&#8221;, la chiusura alle 23 è nella storia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="registrate-telefonata" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/registrate-telefonata-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/">Registrare e diffondere una telefonata come Fedez, occhio ai reati penali</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nella Basilica di Collemaggio, la celebrazione della Festa di S. Pietro Celestino V" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/Celestino-V-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/">Nella Basilica di Collemaggio, la celebrazione della Festa di S. Pietro Celestino V</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nella-vigilia-di-pentecoste-il-giubileo-delle-aggregazioni-laicali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nella Vigilia di Pentecoste, il Giubileo delle Aggregazioni Laicali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/C01EB247-B681-4249-98F8-6ED9E139FB46-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nella-vigilia-di-pentecoste-il-giubileo-delle-aggregazioni-laicali/">Nella Vigilia di Pentecoste, il Giubileo delle Aggregazioni Laicali</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisco-nel-primo-trimestre-entrate-tributarie-e-contributive-in-calo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fisco, nel primo trimestre entrate tributarie e contributive in calo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210517_1750-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fisco-nel-primo-trimestre-entrate-tributarie-e-contributive-in-calo/">Fisco, nel primo trimestre entrate tributarie e contributive in calo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scrive-su-facebook-che-lex-ha-tradito-condannata-per-diffamazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/Cassazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scrive-su-facebook-che-lex-ha-tradito-condannata-per-diffamazione/">Scrive su Facebook che l&#8217;ex ha tradito, condannata per diffamazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/oggi-il-giubileo-dei-giornalisti-e-operatori-della-comunicazione-di-abruzzo-e-molise/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi il giubileo dei giornalisti e operatori della comunicazione di Abruzzo e Molise" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/Giubileo-dei-giornalisti-con-il-passaggio-attraverso-la-Porta-santa-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/oggi-il-giubileo-dei-giornalisti-e-operatori-della-comunicazione-di-abruzzo-e-molise/">Oggi il giubileo dei giornalisti e operatori della comunicazione di Abruzzo e Molise</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/claudio-mizii-la-nona-laurea-del-commercialista-di-atri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laurea" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Riscatto-laurea-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/claudio-mizii-la-nona-laurea-del-commercialista-di-atri/">Claudio Mizii, la nona laurea del commercialista di Atri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-nuovo-busto-reliquiario-per-s-bernardino-da-siena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nuovo busto reliquiario per S. Bernardino da Siena" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/4D11976D-CBBE-40C9-B6FC-A15752390513-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-nuovo-busto-reliquiario-per-s-bernardino-da-siena/">Un nuovo busto reliquiario per S. Bernardino da Siena</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-150961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/WhatsApp-Image-2020-04-03-at-17.27.29-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/">L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/questura-controlli-contro-lo-sfruttamento-dei-braccianti-nel-fucino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Questura, controlli contro lo sfruttamento dei braccianti nel Fucino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/fucino-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/questura-controlli-contro-lo-sfruttamento-dei-braccianti-nel-fucino/">Questura, controlli contro lo sfruttamento dei braccianti nel Fucino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-prefettura-ieri-383-controlli-personali-di-cui-6-persone-sanzionate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ieri 294 persone e 133 attività controllate. Nessuna sanzione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/carabinieri-covid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-prefettura-ieri-383-controlli-personali-di-cui-6-persone-sanzionate/">L&#8217;Aquila, Prefettura: &#8220;Ieri 383 controlli personali di cui 6 persone sanzionate&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/citta-santangelo-bimbo-di-2-anni-annega-nella-piscina-di-casa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/ambulanza-e1611564140314-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/citta-santangelo-bimbo-di-2-anni-annega-nella-piscina-di-casa/">Città Sant&#8217;Angelo, bimbo di 2 anni annega nella piscina di casa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/carcere-sulmona-la-cgil-intervenire-subito-sulle-carenze-organiche/"><div class="thumbnail-container size-500 "><img width="338" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stato di agitazione delle Cooperative sociali Rti Carosi e Medihospes" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/AnthonyPasqualone-338x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/carcere-sulmona-la-cgil-intervenire-subito-sulle-carenze-organiche/">Carcere Sulmona, la Cgil: &#8220;Intervenire subito sulle carenze organiche&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-prefettura-ieri-controllati-in-provincia-314-persone-con-17-sanzionati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, ipotesi di suicidio per la 26enne trovata morta in casa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/polizia-2-e1613032605663-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-prefettura-ieri-controllati-in-provincia-314-persone-con-17-sanzionati/">L&#8217;Aquila, Prefettura: &#8220;Ieri controllati in Provincia 314 persone con 17 sanzionati&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/questura-laquila-i-dettagli-delloperazione-betting-robber/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Questura L&#039;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-11.23.39-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/questura-laquila-i-dettagli-delloperazione-betting-robber/">Questura L&#8217;Aquila, i dettagli dell&#8217;operazione &#8220;Betting Robber&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-nasce-la-campagna-rocce-le-donne-la-storia-con-il-premio-terramadre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Democratiche L&#8217;Aquila, il saluto di Gilda Panella. Al suo posto Teresa Nannarone" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/gilda-panella-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-nasce-la-campagna-rocce-le-donne-la-storia-con-il-premio-terramadre/">L&#8217;Aquila, nasce la campagna Rocce: le donne la storia con il premio Terramadre</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-laquila-misure-cautelari-in-carcere-per-alcuni-nigeriani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="questura laquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/11/questuralaquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-laquila-misure-cautelari-in-carcere-per-alcuni-nigeriani/">Polizia di stato L&#8217;Aquila, misure cautelari in carcere per alcuni nigeriani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tra-le-nuvole-e-il-mare-addio-franco-battiato/"><div class="thumbnail-container size-500 "><img width="275" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="franco battiato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/download-1-1-275x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tra-le-nuvole-e-il-mare-addio-franco-battiato/">Tra le nuvole e il mare&#8230; Addio Franco Battiato</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/">Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/">Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="soccorso alpino Dispersi quattro escursionisti di Avezzano a Valle Majelana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/12/soccorso-alpino.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/">Grazie al Soccorso Alpino e Speleologico d&#8217;Abruzzo ritrovato il disperso in Puglia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="battiato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_1142-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/">A Milo l’ultimo saluto a Franco Battiato, funerali in forma privata</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-italia-sono-5-506-i-casi-positivi-e-149-vittime/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus Italia, sono 5.506 i casi positivi e 149 vittime" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/reportcovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-italia-sono-5-506-i-casi-positivi-e-149-vittime/">Coronavirus Italia, sono 5.506 i casi positivi e 149 vittime</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/enrico-di-giuseppantonio-udc-ricorda-la-figura-dello-scomparso-nedo-poli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spiagge libere Fossacesia, Di Giuseppantonio: non bastano cartelli con divieti, la Regione deve pagarci la sorveglianza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/05/Enrico-di-giuseppantonio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/enrico-di-giuseppantonio-udc-ricorda-la-figura-dello-scomparso-nedo-poli/">Enrico Di Giuseppantonio (Udc) ricorda la figura dello scomparso Nedo Poli</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-il-27-maggio-riunione-della-iii-commissione-consiliare-sulla-ludoteca-comunale/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comune-laquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/12/Comune-laquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-il-27-maggio-riunione-della-iii-commissione-consiliare-sulla-ludoteca-comunale/">L&#8217;Aquila, il 27 maggio riunione della III Commissione consiliare sulla ludoteca comunale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-pezzopane-per-cemento-e-bitume-prezzi-alle-stelle-servono-misure-del-governo-%ef%bb%bf/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/stefaniapezzopane1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-pezzopane-per-cemento-e-bitume-prezzi-alle-stelle-servono-misure-del-governo-%ef%bb%bf/">L&#8217;Aquila, Pezzopane: &#8220;Per cemento e bitume prezzi alle stelle servono misure del Governo&#8221; ﻿</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-parlamentari-lega-abruzzo-su-migranti-no-redistribuzione-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, parlamentari Lega Abruzzo su migranti: &#8220;No redistribuzione in Abruzzo&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logolegasalvinipremier-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-parlamentari-lega-abruzzo-su-migranti-no-redistribuzione-in-abruzzo/">L&#8217;Aquila, parlamentari Lega Abruzzo su migranti: &#8220;No redistribuzione in Abruzzo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/rifondazione-comunista-sul-parco-sirente-velino-e-diventato-preda-di-speculatori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rifondazione lancia campagna per reddito a tutti e rilancio sanità e scuola pubbliche" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/rifondazionecomunista-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/rifondazione-comunista-sul-parco-sirente-velino-e-diventato-preda-di-speculatori/">Rifondazione comunista: &#8220;Sul parco Sirente Velino è diventato preda di speculatori&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/mattarella-tra-otto-mesi-potro-riposarmi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sergio Mattarella," loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_0328-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/mattarella-tra-otto-mesi-potro-riposarmi/">Mattarella “Tra otto mesi potrò riposarmi”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/di-maio-per-i-balcani-nellue-litalia-e-in-prima-linea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Di Maio “Per i Balcani nell’Ue L’Italia è in prima linea”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_0184-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/di-maio-per-i-balcani-nellue-litalia-e-in-prima-linea/">Di Maio “Per i Balcani nell’Ue L’Italia è in prima linea”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-151698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-al-via-leonardo-film-festival-iniziativa-finanziata-dal-miur-e-dal-mic/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, al via Leonardo Film Festival iniziativa finanziata dal Miur e dal Mic" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/andreafugaro-e1621438395295-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-al-via-leonardo-film-festival-iniziativa-finanziata-dal-miur-e-dal-mic/">L&#8217;Aquila, al via Leonardo Film Festival iniziativa finanziata dal Miur e dal Mic</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-ludoteca-comunale-fino-al-25-maggio-si-vota-per-il-logo-e-per-il-nome/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="contrato alla povertà educativa: manifestazione di interesse entro il 5 febbraio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/bignotti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-ludoteca-comunale-fino-al-25-maggio-si-vota-per-il-logo-e-per-il-nome/">L&#8217;Aquila, Ludoteca comunale: fino al 25 maggio si vota per il logo e per il nome</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/teramo-mariani-porta-la-querelle-impianti-di-prati-di-tivo-in-commissione-vigilanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Sandro-Mariani-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/teramo-mariani-porta-la-querelle-impianti-di-prati-di-tivo-in-commissione-vigilanza/">Teramo, Mariani porta la querelle impianti di Prati di Tivo in Commissione Vigilanza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-luniversita-degli-studi-ricorda-lartista-franco-battiato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="univaq autismo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/polo-universitario-di-Coppito-universita-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-luniversita-degli-studi-ricorda-lartista-franco-battiato/">L&#8217;Aquila, l&#8217;Università degli studi ricorda l&#8217;artista Franco Battiato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-con-lavia-e-di-martino-si-alza-il-sipario-del-teatro-caniglia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cantieri dell&#8217;Immaginario, Federica Di Martino debutta all&#8217;Aquila con &#8216;Sono Furente&#8217;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/federicadimartino-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-con-lavia-e-di-martino-si-alza-il-sipario-del-teatro-caniglia/">Sulmona, con Lavia e Di Martino si alza il sipario del teatro Caniglia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-binari-racconti-di-viaggi-e-di-treni-sulle-ferrovie-minori-italiane-di-fabio-bertino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, &#8220;Binari. Racconti di viaggi e di treni sulle ferrovie minori italiane” di Fabio Bertino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/binari-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-binari-racconti-di-viaggi-e-di-treni-sulle-ferrovie-minori-italiane-di-fabio-bertino/">L&#8217;Aquila, &#8220;Binari. Racconti di viaggi e di treni sulle ferrovie minori italiane” di Fabio Bertino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/italia-nostra-quale-cura-per-i-luoghi-della-cultura-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Italia Nostra, quale cura per i luoghi della cultura all’Aquila?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/Immagine-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/italia-nostra-quale-cura-per-i-luoghi-della-cultura-allaquila/">Italia Nostra, quale cura per i luoghi della cultura all’Aquila?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/roma-enit-apre-al-pubblico-larchivio-storico-del-turismo-italiano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Roma, Enit apre al pubblico l&#8217;Archivio storico del turismo italiano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logoenit-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/roma-enit-apre-al-pubblico-larchivio-storico-del-turismo-italiano/">Roma, Enit apre al pubblico l&#8217;Archivio storico del turismo italiano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-buona-la-prima-per-teatro-aperto-viaggio-dietro-le-quinte-del-caniglia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona,  buona la prima per Teatro Aperto  viaggio dietro le quinte del Caniglia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/visitateatromuseocanigliasulmona-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-buona-la-prima-per-teatro-aperto-viaggio-dietro-le-quinte-del-caniglia/">Sulmona, buona la prima per Teatro Aperto viaggio dietro le quinte del Caniglia</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-mondiale-delle-api-iniziative-del-soroptimist-laquila/"><div class="thumbnail-container size-500 "><img width="227" height="148" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata mondiale delle Api: iniziative del Soroptimist L&#8217;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logoSoroptimist.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-mondiale-delle-api-iniziative-del-soroptimist-laquila/">Giornata mondiale delle Api: iniziative del Soroptimist L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/camera-di-commercio-chieti-pescara-partner-enterprise-europe-network/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Camera di Commercio Chieti Pescara, partner Enterprise Europe Network" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/cameradicommerciopescarachietisedelegale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/camera-di-commercio-chieti-pescara-partner-enterprise-europe-network/">Camera di Commercio Chieti Pescara, partner Enterprise Europe Network</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-domani-il-webinar-ready-for-northen-europe-dedicato-alla-germania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pescara, domani il webinar &#8220;Ready for Northen Europe?” dedicato alla Germania" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/eures-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescara-domani-il-webinar-ready-for-northen-europe-dedicato-alla-germania/">Pescara, domani il webinar &#8220;Ready for Northen Europe?” dedicato alla Germania</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/real-world-ai-tempi-del-covid-19-torna-il-premio-scientifico-rocco-pollice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Real world ai tempi del COVID-19&#8243;, torna il Premio Scientifico &#8220;Rocco Pollice&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/roccopollice-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/real-world-ai-tempi-del-covid-19-torna-il-premio-scientifico-rocco-pollice/">“Real world ai tempi del COVID-19&#8243;, torna il Premio Scientifico &#8220;Rocco Pollice&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quota-mille-ad-ortona-dei-marsi-peppe-millanta-alla-scoperta-dellantica-milonia/"><div class="thumbnail-container size-500 "><img width="291" height="173" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Quota Mille” ad Ortona dei Marsi, Peppe Millanta alla scoperta dell’antica Milonia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/ortonadeimarsianticamilonia.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quota-mille-ad-ortona-dei-marsi-peppe-millanta-alla-scoperta-dellantica-milonia/">“Quota Mille” ad Ortona dei Marsi, Peppe Millanta alla scoperta dell’antica Milonia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-solo-posti-in-piedi-le-proposte-delle-scuole-per-il-logo-e-il-nome-della-ludoteca/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, &#8220;Solo posti in piedi”, le proposte delle scuole per il logo e il nome della Ludoteca" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logosolopostiinpiedilogo-350x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-solo-posti-in-piedi-le-proposte-delle-scuole-per-il-logo-e-il-nome-della-ludoteca/">L&#8217;Aquila, &#8220;Solo posti in piedi”, le proposte delle scuole per il logo e il nome della Ludoteca</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/primavera-aquilana-il-19-maggio-assemblea-pubblica-al-parco-del-castello/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Primavera aquilana&#8221;, il 19 maggio assemblea pubblica al Parco del Castello" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/primaveraaquilanalocandina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/primavera-aquilana-il-19-maggio-assemblea-pubblica-al-parco-del-castello/">&#8220;Primavera aquilana&#8221;, il 19 maggio assemblea pubblica al Parco del Castello</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-si-e-concluso-con-successo-la-lanterna-magica-film-festival/"><div class="thumbnail-container size-500 "><img width="319" height="100" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/logolanternamagica.gif" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-si-e-concluso-con-successo-la-lanterna-magica-film-festival/">L&#8217;Aquila, si è concluso con successo la Lanterna Magica Film Festival</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-internazionale-contro-lomofobia-le-sfide-lgbti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="omofobia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/omofobia-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-internazionale-contro-lomofobia-le-sfide-lgbti/">Giornata internazionale contro l’omofobia, le sfide LGBTI</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-159386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li id="menu-item-159385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="chiusura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/juboss-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/">&#8220;Per dimenticarsi della vita per un istante&#8221;, la chiusura alle 23 è nella storia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="registrate-telefonata" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/registrate-telefonata-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/">Registrare e diffondere una telefonata come Fedez, occhio ai reati penali</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nella Basilica di Collemaggio, la celebrazione della Festa di S. Pietro Celestino V" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/Celestino-V-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/">Nella Basilica di Collemaggio, la celebrazione della Festa di S. Pietro Celestino V</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nella-vigilia-di-pentecoste-il-giubileo-delle-aggregazioni-laicali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nella Vigilia di Pentecoste, il Giubileo delle Aggregazioni Laicali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/C01EB247-B681-4249-98F8-6ED9E139FB46-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nella-vigilia-di-pentecoste-il-giubileo-delle-aggregazioni-laicali/">Nella Vigilia di Pentecoste, il Giubileo delle Aggregazioni Laicali</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisco-nel-primo-trimestre-entrate-tributarie-e-contributive-in-calo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fisco, nel primo trimestre entrate tributarie e contributive in calo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210517_1750-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fisco-nel-primo-trimestre-entrate-tributarie-e-contributive-in-calo/">Fisco, nel primo trimestre entrate tributarie e contributive in calo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scrive-su-facebook-che-lex-ha-tradito-condannata-per-diffamazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/Cassazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scrive-su-facebook-che-lex-ha-tradito-condannata-per-diffamazione/">Scrive su Facebook che l&#8217;ex ha tradito, condannata per diffamazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/oggi-il-giubileo-dei-giornalisti-e-operatori-della-comunicazione-di-abruzzo-e-molise/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi il giubileo dei giornalisti e operatori della comunicazione di Abruzzo e Molise" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/Giubileo-dei-giornalisti-con-il-passaggio-attraverso-la-Porta-santa-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/oggi-il-giubileo-dei-giornalisti-e-operatori-della-comunicazione-di-abruzzo-e-molise/">Oggi il giubileo dei giornalisti e operatori della comunicazione di Abruzzo e Molise</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/claudio-mizii-la-nona-laurea-del-commercialista-di-atri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laurea" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Riscatto-laurea-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/claudio-mizii-la-nona-laurea-del-commercialista-di-atri/">Claudio Mizii, la nona laurea del commercialista di Atri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-nuovo-busto-reliquiario-per-s-bernardino-da-siena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un nuovo busto reliquiario per S. Bernardino da Siena" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/4D11976D-CBBE-40C9-B6FC-A15752390513-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-nuovo-busto-reliquiario-per-s-bernardino-da-siena/">Un nuovo busto reliquiario per S. Bernardino da Siena</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/WhatsApp-Image-2020-04-03-at-17.27.29-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/">L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/questura-controlli-contro-lo-sfruttamento-dei-braccianti-nel-fucino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Questura, controlli contro lo sfruttamento dei braccianti nel Fucino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/fucino-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/questura-controlli-contro-lo-sfruttamento-dei-braccianti-nel-fucino/">Questura, controlli contro lo sfruttamento dei braccianti nel Fucino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-prefettura-ieri-383-controlli-personali-di-cui-6-persone-sanzionate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ieri 294 persone e 133 attività controllate. Nessuna sanzione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/carabinieri-covid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-prefettura-ieri-383-controlli-personali-di-cui-6-persone-sanzionate/">L&#8217;Aquila, Prefettura: &#8220;Ieri 383 controlli personali di cui 6 persone sanzionate&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/citta-santangelo-bimbo-di-2-anni-annega-nella-piscina-di-casa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/ambulanza-e1611564140314-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/citta-santangelo-bimbo-di-2-anni-annega-nella-piscina-di-casa/">Città Sant&#8217;Angelo, bimbo di 2 anni annega nella piscina di casa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/carcere-sulmona-la-cgil-intervenire-subito-sulle-carenze-organiche/"><div class="thumbnail-container size-500 "><img width="338" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stato di agitazione delle Cooperative sociali Rti Carosi e Medihospes" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/AnthonyPasqualone-338x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/carcere-sulmona-la-cgil-intervenire-subito-sulle-carenze-organiche/">Carcere Sulmona, la Cgil: &#8220;Intervenire subito sulle carenze organiche&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-prefettura-ieri-controllati-in-provincia-314-persone-con-17-sanzionati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, ipotesi di suicidio per la 26enne trovata morta in casa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/polizia-2-e1613032605663-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-prefettura-ieri-controllati-in-provincia-314-persone-con-17-sanzionati/">L&#8217;Aquila, Prefettura: &#8220;Ieri controllati in Provincia 314 persone con 17 sanzionati&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/questura-laquila-i-dettagli-delloperazione-betting-robber/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Questura L&#039;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-11.23.39-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/questura-laquila-i-dettagli-delloperazione-betting-robber/">Questura L&#8217;Aquila, i dettagli dell&#8217;operazione &#8220;Betting Robber&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-nasce-la-campagna-rocce-le-donne-la-storia-con-il-premio-terramadre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Democratiche L&#8217;Aquila, il saluto di Gilda Panella. Al suo posto Teresa Nannarone" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/gilda-panella-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-nasce-la-campagna-rocce-le-donne-la-storia-con-il-premio-terramadre/">L&#8217;Aquila, nasce la campagna Rocce: le donne la storia con il premio Terramadre</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-laquila-misure-cautelari-in-carcere-per-alcuni-nigeriani/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="questura laquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/11/questuralaquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-laquila-misure-cautelari-in-carcere-per-alcuni-nigeriani/">Polizia di stato L&#8217;Aquila, misure cautelari in carcere per alcuni nigeriani</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tra-le-nuvole-e-il-mare-addio-franco-battiato/"><div class="thumbnail-container size-500 "><img width="275" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="franco battiato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/download-1-1-275x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tra-le-nuvole-e-il-mare-addio-franco-battiato/">Tra le nuvole e il mare&#8230; Addio Franco Battiato</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/">Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/">Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="soccorso alpino Dispersi quattro escursionisti di Avezzano a Valle Majelana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/12/soccorso-alpino.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/">Grazie al Soccorso Alpino e Speleologico d&#8217;Abruzzo ritrovato il disperso in Puglia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="battiato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_1142-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/">A Milo l’ultimo saluto a Franco Battiato, funerali in forma privata</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-italia-sono-5-506-i-casi-positivi-e-149-vittime/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus Italia, sono 5.506 i casi positivi e 149 vittime" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/reportcovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-italia-sono-5-506-i-casi-positivi-e-149-vittime/">Coronavirus Italia, sono 5.506 i casi positivi e 149 vittime</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/enrico-di-giuseppantonio-udc-ricorda-la-figura-dello-scomparso-nedo-poli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Spiagge libere Fossacesia, Di Giuseppantonio: non bastano cartelli con divieti, la Regione deve pagarci la sorveglianza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/05/Enrico-di-giuseppantonio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/enrico-di-giuseppantonio-udc-ricorda-la-figura-dello-scomparso-nedo-poli/">Enrico Di Giuseppantonio (Udc) ricorda la figura dello scomparso Nedo Poli</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-il-27-maggio-riunione-della-iii-commissione-consiliare-sulla-ludoteca-comunale/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comune-laquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/12/Comune-laquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-il-27-maggio-riunione-della-iii-commissione-consiliare-sulla-ludoteca-comunale/">L&#8217;Aquila, il 27 maggio riunione della III Commissione consiliare sulla ludoteca comunale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-pezzopane-per-cemento-e-bitume-prezzi-alle-stelle-servono-misure-del-governo-%ef%bb%bf/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/stefaniapezzopane1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-pezzopane-per-cemento-e-bitume-prezzi-alle-stelle-servono-misure-del-governo-%ef%bb%bf/">L&#8217;Aquila, Pezzopane: &#8220;Per cemento e bitume prezzi alle stelle servono misure del Governo&#8221; ﻿</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-parlamentari-lega-abruzzo-su-migranti-no-redistribuzione-in-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, parlamentari Lega Abruzzo su migranti: &#8220;No redistribuzione in Abruzzo&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logolegasalvinipremier-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-parlamentari-lega-abruzzo-su-migranti-no-redistribuzione-in-abruzzo/">L&#8217;Aquila, parlamentari Lega Abruzzo su migranti: &#8220;No redistribuzione in Abruzzo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/rifondazione-comunista-sul-parco-sirente-velino-e-diventato-preda-di-speculatori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rifondazione lancia campagna per reddito a tutti e rilancio sanità e scuola pubbliche" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/rifondazionecomunista-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/rifondazione-comunista-sul-parco-sirente-velino-e-diventato-preda-di-speculatori/">Rifondazione comunista: &#8220;Sul parco Sirente Velino è diventato preda di speculatori&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/mattarella-tra-otto-mesi-potro-riposarmi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sergio Mattarella," loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_0328-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/mattarella-tra-otto-mesi-potro-riposarmi/">Mattarella “Tra otto mesi potrò riposarmi”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/di-maio-per-i-balcani-nellue-litalia-e-in-prima-linea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Di Maio “Per i Balcani nell’Ue L’Italia è in prima linea”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_0184-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/di-maio-per-i-balcani-nellue-litalia-e-in-prima-linea/">Di Maio “Per i Balcani nell’Ue L’Italia è in prima linea”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-al-via-leonardo-film-festival-iniziativa-finanziata-dal-miur-e-dal-mic/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, al via Leonardo Film Festival iniziativa finanziata dal Miur e dal Mic" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/andreafugaro-e1621438395295-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-al-via-leonardo-film-festival-iniziativa-finanziata-dal-miur-e-dal-mic/">L&#8217;Aquila, al via Leonardo Film Festival iniziativa finanziata dal Miur e dal Mic</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-ludoteca-comunale-fino-al-25-maggio-si-vota-per-il-logo-e-per-il-nome/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="contrato alla povertà educativa: manifestazione di interesse entro il 5 febbraio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/bignotti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-ludoteca-comunale-fino-al-25-maggio-si-vota-per-il-logo-e-per-il-nome/">L&#8217;Aquila, Ludoteca comunale: fino al 25 maggio si vota per il logo e per il nome</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/teramo-mariani-porta-la-querelle-impianti-di-prati-di-tivo-in-commissione-vigilanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Sandro-Mariani-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/teramo-mariani-porta-la-querelle-impianti-di-prati-di-tivo-in-commissione-vigilanza/">Teramo, Mariani porta la querelle impianti di Prati di Tivo in Commissione Vigilanza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-luniversita-degli-studi-ricorda-lartista-franco-battiato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="univaq autismo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/polo-universitario-di-Coppito-universita-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-luniversita-degli-studi-ricorda-lartista-franco-battiato/">L&#8217;Aquila, l&#8217;Università degli studi ricorda l&#8217;artista Franco Battiato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-con-lavia-e-di-martino-si-alza-il-sipario-del-teatro-caniglia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cantieri dell&#8217;Immaginario, Federica Di Martino debutta all&#8217;Aquila con &#8216;Sono Furente&#8217;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/federicadimartino-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-con-lavia-e-di-martino-si-alza-il-sipario-del-teatro-caniglia/">Sulmona, con Lavia e Di Martino si alza il sipario del teatro Caniglia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-binari-racconti-di-viaggi-e-di-treni-sulle-ferrovie-minori-italiane-di-fabio-bertino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, &#8220;Binari. Racconti di viaggi e di treni sulle ferrovie minori italiane” di Fabio Bertino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/binari-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-binari-racconti-di-viaggi-e-di-treni-sulle-ferrovie-minori-italiane-di-fabio-bertino/">L&#8217;Aquila, &#8220;Binari. Racconti di viaggi e di treni sulle ferrovie minori italiane” di Fabio Bertino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/italia-nostra-quale-cura-per-i-luoghi-della-cultura-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Italia Nostra, quale cura per i luoghi della cultura all’Aquila?" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/Immagine-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/italia-nostra-quale-cura-per-i-luoghi-della-cultura-allaquila/">Italia Nostra, quale cura per i luoghi della cultura all’Aquila?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/roma-enit-apre-al-pubblico-larchivio-storico-del-turismo-italiano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Roma, Enit apre al pubblico l&#8217;Archivio storico del turismo italiano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logoenit-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/roma-enit-apre-al-pubblico-larchivio-storico-del-turismo-italiano/">Roma, Enit apre al pubblico l&#8217;Archivio storico del turismo italiano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-buona-la-prima-per-teatro-aperto-viaggio-dietro-le-quinte-del-caniglia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona,  buona la prima per Teatro Aperto  viaggio dietro le quinte del Caniglia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/visitateatromuseocanigliasulmona-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-buona-la-prima-per-teatro-aperto-viaggio-dietro-le-quinte-del-caniglia/">Sulmona, buona la prima per Teatro Aperto viaggio dietro le quinte del Caniglia</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-mondiale-delle-api-iniziative-del-soroptimist-laquila/"><div class="thumbnail-container size-500 "><img width="227" height="148" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata mondiale delle Api: iniziative del Soroptimist L&#8217;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logoSoroptimist.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-mondiale-delle-api-iniziative-del-soroptimist-laquila/">Giornata mondiale delle Api: iniziative del Soroptimist L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/camera-di-commercio-chieti-pescara-partner-enterprise-europe-network/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Camera di Commercio Chieti Pescara, partner Enterprise Europe Network" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/cameradicommerciopescarachietisedelegale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/camera-di-commercio-chieti-pescara-partner-enterprise-europe-network/">Camera di Commercio Chieti Pescara, partner Enterprise Europe Network</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-domani-il-webinar-ready-for-northen-europe-dedicato-alla-germania/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pescara, domani il webinar &#8220;Ready for Northen Europe?” dedicato alla Germania" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/eures-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescara-domani-il-webinar-ready-for-northen-europe-dedicato-alla-germania/">Pescara, domani il webinar &#8220;Ready for Northen Europe?” dedicato alla Germania</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/real-world-ai-tempi-del-covid-19-torna-il-premio-scientifico-rocco-pollice/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Real world ai tempi del COVID-19&#8243;, torna il Premio Scientifico &#8220;Rocco Pollice&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/roccopollice-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/real-world-ai-tempi-del-covid-19-torna-il-premio-scientifico-rocco-pollice/">“Real world ai tempi del COVID-19&#8243;, torna il Premio Scientifico &#8220;Rocco Pollice&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quota-mille-ad-ortona-dei-marsi-peppe-millanta-alla-scoperta-dellantica-milonia/"><div class="thumbnail-container size-500 "><img width="291" height="173" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Quota Mille” ad Ortona dei Marsi, Peppe Millanta alla scoperta dell’antica Milonia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/ortonadeimarsianticamilonia.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quota-mille-ad-ortona-dei-marsi-peppe-millanta-alla-scoperta-dellantica-milonia/">“Quota Mille” ad Ortona dei Marsi, Peppe Millanta alla scoperta dell’antica Milonia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-solo-posti-in-piedi-le-proposte-delle-scuole-per-il-logo-e-il-nome-della-ludoteca/"><div class="thumbnail-container size-500 "><img width="350" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, &#8220;Solo posti in piedi”, le proposte delle scuole per il logo e il nome della Ludoteca" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/logosolopostiinpiedilogo-350x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-solo-posti-in-piedi-le-proposte-delle-scuole-per-il-logo-e-il-nome-della-ludoteca/">L&#8217;Aquila, &#8220;Solo posti in piedi”, le proposte delle scuole per il logo e il nome della Ludoteca</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/primavera-aquilana-il-19-maggio-assemblea-pubblica-al-parco-del-castello/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Primavera aquilana&#8221;, il 19 maggio assemblea pubblica al Parco del Castello" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/primaveraaquilanalocandina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/primavera-aquilana-il-19-maggio-assemblea-pubblica-al-parco-del-castello/">&#8220;Primavera aquilana&#8221;, il 19 maggio assemblea pubblica al Parco del Castello</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-si-e-concluso-con-successo-la-lanterna-magica-film-festival/"><div class="thumbnail-container size-500 "><img width="319" height="100" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/logolanternamagica.gif" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-si-e-concluso-con-successo-la-lanterna-magica-film-festival/">L&#8217;Aquila, si è concluso con successo la Lanterna Magica Film Festival</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-internazionale-contro-lomofobia-le-sfide-lgbti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="omofobia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/omofobia-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-internazionale-contro-lomofobia-le-sfide-lgbti/">Giornata internazionale contro l’omofobia, le sfide LGBTI</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div style="margin-bottom:20px"><div class="g g-9"><div class="g-single a-25"><a href="https://www.facebook.com/upimlaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-upim-min.jpg" /></a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://www.laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA'</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/">19 Maggio 2021 @18:10</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" rel="category tag">ATTUALITA'</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus"></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh"></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus"></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-750x375.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-750x375.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-360x180.jpg 360w, https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-1140x570.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&title=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&title=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-reddit " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1.jpg&description=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&text=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="//wa.me/?text=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="pf-content"><p style="text-align: justify;">TERAMO &#8211; Questa mattina a Teramo è stato presentato il progetto del Centro Sportivo Universitario, promosso dall’Adsu, che sorgerà su un terreno (ex vaccheria) adiacente la residenza Universitaria in corso di realizzazione nell’ex Rettorato di Viale Crucioli.</p><p style="text-align: justify;">Costo dell’intervento: 2,5 milioni di euro. Alla cerimonia di presentazione, che si è svolta in Piazza Sant’Anna, hanno partecipato tra gli altri il Presidente della Giunta regionale, Marco Marsilio, e l’assessore all’università Pietro Quaresimale. «E’ un progetto ambizioso che sosteniamo con convinzione – ha detto il presidente Marsilio – perché non interessa solo il territorio regionale, l’iniziativa ha confini molto più ampi e abbraccia anche il campo della disabilità. La realizzazione di questo progetto sarà il fiore all’occhiello per la Città di Teramo e per l’Abruzzo».</p><p style="text-align: justify;">Alla cerimonia ha preso parte anche l’assessore con delega all’università e politiche sociali Pietro Quaresimale: «E’ un progetto importante che andrà a caratterizzare l’attività universitaria teramana. La realizzazione della struttura avrà l’obiettivo di migliorare i servizi universitari attraverso tre elementi: recupero di un’area degradata della città di Teramo, sostenibilità ambientale e accessibilità. Noi andremo a sostenere il progetto con decisione. E grazie all’iniziativa promossa dall’Adsu – ha concluso Quaresimale – sarà potenziata l’Università degli Studi di Teramo». Alla cerimonia ha partecipato anche il presidente nazionale del CIP Luca Pancalli poiché il centro sarà aperto agli sport paralimpici. Il progetto prevede infatti la realizzazione del Centro Sportivo Universitario accessibile anche al Circuito del Comitato Italiano Paralimpico (CIP). A tal fine l’Adsu di Teramo, come annunciato dal direttore Antonio Sorgi, ha già preso contatti per vie brevi con il Centro Universitario Sportivo Italiano (CUS), il quale si è dimostrato fortemente interessato al progetto con l’intento di inserirlo nei circuiti nazionali ed internazionali per gli eventi sportivi universitari.</p><div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://www.laquilablog.it/tag/adsu/" rel="tag">adsu</a><a href="https://www.laquilablog.it/tag/centro-sportivo-universitario/" rel="tag">centro sportivo universitario</a><a href="https://www.laquilablog.it/tag/teramo/" rel="tag">Teramo</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&title=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Condividi</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&title=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-reddit expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i><span>Condividi</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1.jpg&description=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-pinterest expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F&text=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" rel='nofollow' class="jeg_btn-telegram expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i><span>Condividi</span></a><a href="//wa.me/?text=Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-10"><div class="g-dyn a-28 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-ziaca.jpg" /></a></div><div class="g-dyn a-26 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-costruzioni-iannini.jpg" /></a></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.laquilablog.it/author/redazione/"> Redazione </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_179751_0_60a5469a39a28   " data-unique="jnews_module_179751_0_60a5469a39a28"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-179602 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-bottom tag-corona-virus tag-teramo"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-33-nuovi-positivi-108-guariti-e-3-deceduti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Roma, segnalata un&#8217;altra variante del Covid proveniente dall&#8217;Africa centrale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/coviduno-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/coviduno-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/coviduno-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-33-nuovi-positivi-108-guariti-e-3-deceduti/">Coronavirus Abruzzo, oggi 33 nuovi positivi, 108 guariti e 3 deceduti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-33-nuovi-positivi-108-guariti-e-3-deceduti/"><i class="fa fa-clock-o"></i> 18 Maggio 2021 @15:28</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-33-nuovi-positivi-108-guariti-e-3-deceduti/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-178956 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-marco-riccioni tag-polisportiva-laquila tag-rainbow-cup tag-teramo tag-treviso"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/rainbow-cup-il-teramano-riccioni-con-le-zebre-una-battaglia-molto-fisica/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Rainbow Cup, il teramano Riccioni: &#8220;Con le Zebre una battaglia molto fisica&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/marcoriccioni-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/marcoriccioni-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/marcoriccioni-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/sport/" class="category-sport">SPORT</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/rainbow-cup-il-teramano-riccioni-con-le-zebre-una-battaglia-molto-fisica/">Rainbow Cup, il teramano Riccioni: &#8220;Con le Zebre una battaglia molto fisica&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/rainbow-cup-il-teramano-riccioni-con-le-zebre-una-battaglia-molto-fisica/"><i class="fa fa-clock-o"></i> 12 Maggio 2021 @16:49</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/rainbow-cup-il-teramano-riccioni-con-le-zebre-una-battaglia-molto-fisica/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-178528 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-dino-pepe tag-lavoratori-precari tag-teramo"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/178528-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="259" height="194" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pescara, Il ministro Orlando promette una soluzione per i lavoratori precari del trasporto scolastico" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/scuolabus.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/" class="category-politica-comuni-provincia-abruzzo">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/178528-2/">Pescara, Il ministro Orlando promette una soluzione per i lavoratori precari del trasporto scolastico</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/178528-2/"><i class="fa fa-clock-o"></i> 7 Maggio 2021 @11:32</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/178528-2/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-178465 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-bottom tag-coronavirus tag-covid tag-dellaquila tag-positivi tag-teramo"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-6-maggio-sono-174-nuovi-positivi-e-173-guariti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="coronavirus italia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/tampone_virus-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/tampone_virus-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/tampone_virus-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/11/tampone_virus-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-6-maggio-sono-174-nuovi-positivi-e-173-guariti/">Coronavirus Abruzzo, oggi 6 maggio sono 174 nuovi positivi e 173 guariti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-6-maggio-sono-174-nuovi-positivi-e-173-guariti/"><i class="fa fa-clock-o"></i> 6 Maggio 2021 @15:21</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/coronavirus-abruzzo-oggi-6-maggio-sono-174-nuovi-positivi-e-173-guariti/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-178067 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-adsu tag-borsedistudio tag-laquila-4"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/adsu-laquila-nei-prossimi-giorni-liquidazione-delle-borse-di-studio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="163" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L&#8217;Aquila, M5S sulla caserma Rossi: &#8220;Dove vanno gli studenti universitari?&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/12/casermarossiadsucasadellostudente.png" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2017/12/casermarossiadsucasadellostudente.png 600w, https://www.laquilablog.it/wp-content/uploads/2017/12/casermarossiadsucasadellostudente-300x140.png 300w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/adsu-laquila-nei-prossimi-giorni-liquidazione-delle-borse-di-studio/">Adsu L&#8217;Aquila: &#8220;Nei prossimi giorni liquidazione delle borse di studio&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/adsu-laquila-nei-prossimi-giorni-liquidazione-delle-borse-di-studio/"><i class="fa fa-clock-o"></i> 30 Aprile 2021 @16:38</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/adsu-laquila-nei-prossimi-giorni-liquidazione-delle-borse-di-studio/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-178023 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-a24 tag-dino-pepe tag-laquila-7 tag-marsilio tag-pd tag-regione-abruzzo tag-roma tag-teramo"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a24-pepe-chiede-riduzione-pedaggi-a-causa-dei-numerosi-lavori-in-corso/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pepe chiede riduzione pedaggi a causa dei numerosi lavori in corso" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/pepe-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/12/pepe-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/12/pepe-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/" class="category-politica-comuni-provincia-abruzzo">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/a24-pepe-chiede-riduzione-pedaggi-a-causa-dei-numerosi-lavori-in-corso/">A24, Pepe chiede riduzione pedaggi a causa dei numerosi lavori in corso</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/a24-pepe-chiede-riduzione-pedaggi-a-causa-dei-numerosi-lavori-in-corso/"><i class="fa fa-clock-o"></i> 30 Aprile 2021 @11:05</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/a24-pepe-chiede-riduzione-pedaggi-a-causa-dei-numerosi-lavori-in-corso/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_179751_0_60a5469a39a28 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":179751,"include_category":"","exclude_category":"","include_author":"","include_tag":"2056,51134,133","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-75x75.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-75x75.jpeg 75w, https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-150x150.jpeg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/"> Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget 5f43894ecc208" id="5f43894ecc208-15"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-14"><div class="g g-21"><div class="g-single a-56"><a href="https://www.sistemixsteel.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/xsteel-300x300-1.gif" /></a></div></div></div><div class="widget widget_media_video" id="media_video-12"><div class="jeg_block_heading jeg_block_heading_6 jnews_60a5469a51697"><h3 class="jeg_block_title"><span>2020-Un anno di Asm</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-179751-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/DDWjRmG6GT4?_=1" /><a href="https://youtu.be/DDWjRmG6GT4">https://youtu.be/DDWjRmG6GT4</a></video></div></div><div class="widget widget_media_video" id="media_video-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_60a5469a518fe"><h3 class="jeg_block_title"><span>Asm allarga la compagine sociale</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-179751-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/l28tdmWOrIU?_=2" /><a href="https://youtu.be/l28tdmWOrIU">https://youtu.be/l28tdmWOrIU</a></video></div></div><div class="widget widget_media_video" id="media_video-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_60a5469a51a92"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza 2</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-179751-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rFGd7IHUBKw?_=3" /><a href="https://youtu.be/rFGd7IHUBKw">https://youtu.be/rFGd7IHUBKw</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-2"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-11"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-13"></div><div class="widget widget_media_video" id="media_video-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_60a5469a5237b"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-179751-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7sDfhU1jrhA?_=4" /><a href="https://youtu.be/7sDfhU1jrhA">https://youtu.be/7sDfhU1jrhA</a></video></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_179751_1_60a5469a52c6d  normal " data-unique="jnews_module_179751_1_60a5469a52c6d"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-179504 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-basilica-di-santa-maria-di-collemaggio tag-can-nunzio-spinelli tag-card-giuseppe-petrocchi tag-centro-celestiniano tag-chiesa-aquilana tag-floro-panti tag-monache-celestine-di-san-basilio tag-mons-orlando-antonini tag-padre-quirino-salomone tag-pierluigi-biondi tag-vatican_news"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nella Basilica di Collemaggio, la celebrazione della Festa di S. Pietro Celestino V" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/Celestino-V-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/Celestino-V-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/Celestino-V-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/">Nella Basilica di Collemaggio, la celebrazione della Festa di S. Pietro Celestino V</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/"><i class="fa fa-clock-o"></i> 17 Maggio 2021 @19:47</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/nella-basilica-di-collemaggio-la-celebrazione-della-festa-di-s-pietro-celestino-v/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_179751_1_60a5469a52c6d .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_179751_1_60a5469a52c6d = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-16"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_179751_2_60a5469a56455  normal " data-unique="jnews_module_179751_2_60a5469a56455"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/sport'><span>SPORT</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/sport/" data-type='all' data-id='0'>All</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/sport/" data-type='category' data-id='50126'>SPORT</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-179716 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-cpga tag-liris"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-sport-liris-presenta-il-programma-della-manifestazione-internazionale-di-pattinaggio-a-cura-cpga/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L&#8217;Aquila, Sport: Liris presenta il programma della manifestazione Internazionale di pattinaggio a cura Cpga" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/robertomarottaeguidoquintinoliris-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/robertomarottaeguidoquintinoliris-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/robertomarottaeguidoquintinoliris-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/05/robertomarottaeguidoquintinoliris-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/05/robertomarottaeguidoquintinoliris-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-sport-liris-presenta-il-programma-della-manifestazione-internazionale-di-pattinaggio-a-cura-cpga/">L&#8217;Aquila, Sport: Liris presenta il programma della manifestazione Internazionale di pattinaggio a cura Cpga</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/laquila-sport-liris-presenta-il-programma-della-manifestazione-internazionale-di-pattinaggio-a-cura-cpga/"><i class="fa fa-clock-o"></i> 19 Maggio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/laquila-sport-liris-presenta-il-programma-della-manifestazione-internazionale-di-pattinaggio-a-cura-cpga/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-179712 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-malago tag-tokyo2020"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/malago-cancellazione-tokyo2020-basta-terrorismo-verbale/">Malagò “Cancellazione Tokyo2020? Basta ‘terrorismo verbale”</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-179697 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-fir tag-italrugby tag-kieran-crowley tag-nazionale tag-troiani tag-venditti"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/italrugby-il-neozelandese-kieran-crowley-e-il-nuovo-commissario-tecnico-al-posto-di-franco-smith/">Italrugby, il neozelandese Kieran Crowley è il nuovo Commissario tecnico al posto di Franco Smith</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_179751_2_60a5469a56455 .jeg_block_heading_2 .jeg_block_title span { background: #1b2d0a; }</style> <script>var jnews_module_179751_2_60a5469a56455 = {"header_icon":"","first_title":"SPORT","second_title":"","url":"https:\/\/www.laquilablog.it\/sport","header_type":"heading_2","header_background":"#1b2d0a","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"50126","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"50126","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_179751_3_60a5469a5dfe1  normal " data-unique="jnews_module_179751_3_60a5469a5dfe1"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-179669 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando-racconti-ricordi-diari-di-viaggio-short-stories tag-51100 tag-coprifuoco tag-juboss tag-laquila-4 tag-medium"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="chiusura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/juboss-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/juboss-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/juboss-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/">&#8220;Per dimenticarsi della vita per un istante&#8221;, la chiusura alle 23 è nella storia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/"><i class="fa fa-clock-o"></i> 19 Maggio 2021 @10:01</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/per-dimenticarsi-della-vita-per-un-istante-la-chiusura-alle-23-e-nella-storia/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_179751_3_60a5469a5dfe1 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_179751_4_60a5469a611fb  normal " data-unique="jnews_module_179751_4_60a5469a611fb"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-179372 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-fedez tag-intercettazioni tag-medium tag-telefonate"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="registrate-telefonata" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/registrate-telefonata-350x250.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/registrate-telefonata-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/registrate-telefonata-120x86.jpeg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/">Registrare e diffondere una telefonata come Fedez, occhio ai reati penali</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/"><i class="fa fa-clock-o"></i> 19 Maggio 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/registrare-e-diffondere-una-telefonata-come-fedez-occhio-ai-reati-penali/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_179751_4_60a5469a611fb .jeg_block_heading_2 .jeg_block_title span { background: #9a51e2; }</style> <script>var jnews_module_179751_4_60a5469a611fb = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"#9a51e2","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_60a5469a63955"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; Il centro raccolta rifiuti</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-179751-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/kXGLrIXstzY?_=5" /><a href="https://youtu.be/kXGLrIXstzY">https://youtu.be/kXGLrIXstzY</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-3"><div class="g g-1"><div class="g-col b-1 a-48"><a href="https://www.melograno.camp/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/affittasi.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-4"><div class="g g-6"><div class="g-dyn a-47 c-1"><a href="https://www.laquilablog.it/wp-content/uploads/2020/11/Ilcapitello_Volantino.pdf" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/capitello.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-5"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-6"><div class="g g-5"><div class="g-dyn a-38 c-1"><a href="http://www.tonelli-ingegneria.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/risana.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-7"><div class="g g-8"><div class="g-dyn a-39 c-1"><a href="https://it.jobsora.com/lavoro-provincia-dellaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/300-250-jobsora.png" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/mondadori-meridiana.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-8"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-12"></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="g g-11"><div class="g-dyn a-32 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-gruppo-iannini-1.jpg" /></a></div><div class="g-dyn a-31 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-ziaca.jpg" /></a></div><div class="g-dyn a-33 c-3"><a href="http://www.gruppoiannini.it/CostruzioniIannini.aspx?page=home" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-iannini.jpg" /></a></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-179751 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> <span>Telegram</span></a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> <span>Reddit</span></a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"> <div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_179751_5_60a5469a66e70  normal " data-unique="jnews_module_179751_5_60a5469a66e70"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>INCENDIO</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-179766 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-informazione-laquila tag-avezzano tag-bracccianti tag-controlli tag-laquila-4 tag-questura"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/questura-controlli-contro-lo-sfruttamento-dei-braccianti-nel-fucino/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Questura, controlli contro lo sfruttamento dei braccianti nel Fucino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/fucino-2-360x180.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/fucino-2-360x180.jpg 360w, https://www.laquilablog.it/wp-content/uploads/2021/05/fucino-2-750x375.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/05/fucino-2-1140x570.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/cronaca-informazione-laquila/" class="category-cronaca-informazione-laquila">CRONACA</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.laquilablog.it/questura-controlli-contro-lo-sfruttamento-dei-braccianti-nel-fucino/">Questura, controlli contro lo sfruttamento dei braccianti nel Fucino</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><span><i class="fa fa-clock-o"></i> 19 Maggio 2021</span></div><div class="jeg_meta_views"><span><i class="fa fa-eye"></i> 0 </span></div></div><div class="jeg_post_excerpt"><p>Nelle prime ore dell’odierna giornata, sono stati eseguiti numerosi controlli ad ampio raggio nell’area della piana del Fucino finalizzati, così...</p> <a href="https://www.laquilablog.it/questura-controlli-contro-lo-sfruttamento-dei-braccianti-nel-fucino/" class="jeg_readmore">Leggi di più</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-179764 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-consigliostudentesco tag-laquila-4 tag-udu tag-univaq"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-120x86.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-19-at-17.34.15-e1621442874203-350x250.jpeg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/">Univaq, tre donne alla guida del Consiglio Studentesco con i voti di Udu e dottorandi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/"><i class="fa fa-clock-o"></i> 19 Maggio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/univaq-tre-donne-alla-guida-del-consiglio-studentesco-con-i-voti-di-udu-e-dottorandi/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-179751 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-adsu tag-centro-sportivo-universitario tag-teramo"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/05/marcomarsilio-1-1140x815.jpg 1140w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/">Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/"><i class="fa fa-clock-o"></i> 19 Maggio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-179758 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-e-speleologico-dabruzzo tag-medium tag-soccorso-alpino tag-vico-gargano"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="soccorso alpino Dispersi quattro escursionisti di Avezzano a Valle Majelana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/12/soccorso-alpino.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2015/12/soccorso-alpino.jpg 800w, https://www.laquilablog.it/wp-content/uploads/2015/12/soccorso-alpino-300x225.jpg 300w, https://www.laquilablog.it/wp-content/uploads/2015/12/soccorso-alpino-600x450.jpg 600w, https://www.laquilablog.it/wp-content/uploads/2015/12/soccorso-alpino-270x200.jpg 270w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/">Grazie al Soccorso Alpino e Speleologico d&#8217;Abruzzo ritrovato il disperso in Puglia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/"><i class="fa fa-clock-o"></i> 19 Maggio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/grazie-al-soccorso-alpino-e-speleologico-dabruzzo-ritrovato-il-disperso-in-puglia/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-179718 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia category-tecnologia tag-battiato tag-funerali tag-musica"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="battiato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_1142-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_1142-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_1142-800x570.jpg 800w, https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_1142-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/05/20210519_1142-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/">A Milo l’ultimo saluto a Franco Battiato, funerali in forma privata</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/"><i class="fa fa-clock-o"></i> 19 Maggio 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/a-milo-lultimo-saluto-a-franco-battiato-funerali-in-forma-privata/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_179751_5_60a5469a66e70 .jeg_block_heading_6 .jeg_block_title span, .jnews_module_179751_5_60a5469a66e70 .jeg_block_heading_6 .jeg_block_title i { color: #dd3333; }</style> <script>var jnews_module_179751_5_60a5469a66e70 = {"header_icon":"","first_title":"INCENDIO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script></div></div></div> <div class="col-md-4 footer_column"></div> <div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="75181407011c5b0607190635191012141918141c195b1c01">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1cdc0d0d4c8cdc0c3cdcec6e1c6ccc0c8cd8fc2cecc">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-169384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169384"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-150962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150962"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li id="menu-item-169385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169385"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a></li><li id="menu-item-169383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169383"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a></li><li id="menu-item-169382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169382"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a><ul class="sub-menu"><li id="menu-item-151697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151697"><a href="https://laquilablog.it/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177392"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-169387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169387"><a href="https://www.laquilablog.it/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ef828e9d9b86c19c9d839caf838a888e83828e8683c1869b">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="14787565617d787576787b73547379757d783a777b79">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script> <script> (function (i, s, o, g, r, a, m) {
 i['GoogleAnalyticsObject'] = r
 i[r] = i[r] || function () {
 (i[r].q = i[r].q || []).push(arguments)
 }, i[r].l = 1 * new Date()
 a = s.createElement(o),
 m = s.getElementsByTagName(o)[0]
 a.async = 1
 a.src = g
 m.parentNode.insertBefore(a, m)
 })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')  ga('create', 'UA-28990943-1', 'auto')
 ga('send', 'pageview') </script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" data-image-url="" data-title="Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fteramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu%2F" data-image-url="" data-title="Teramo%2C+presentato+il+progetto+Centro+sportivo+universitario+a+cura+dell%E2%80%99Adsu+via+%40%40laquilablog" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript" id="pf_script"> var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
 var pfHeaderTagline = '';
 var pfdisableClickToDel = '1';
 var pfImagesSize = 'remove-images';
 var pfImageDisplayStyle = 'left';
 var pfEncodeImages = '0';
 var pfDisableEmail = '1';
 var pfDisablePDF = '0';
 var pfDisablePrint = '0';
 var pfCustomCSS = 'https://laquilablog.it/stile.css';
 var pfPlatform = 'WordPress'; </script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"179751","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"www.laquilablog.it"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js' id='jnews-frontend-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-select-share.min.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laquilablog.it\/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu\/"},"dateCreated":"2021-05-19 18:10:53","datePublished":"2021-05-19 18:10:53","dateModified":"2021-05-19 16:10:53","url":"https:\/\/www.laquilablog.it\/teramo-presentato-il-progetto-centro-sportivo-universitario-a-cura-delladsu\/","headline":"Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu","name":"Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu","articleBody":"<p style=\"text-align: justify;\">TERAMO - Questa mattina a Teramo \u00e8 stato presentato il progetto del Centro Sportivo Universitario, promosso dall\u2019Adsu, che sorger\u00e0 su un terreno (ex vaccheria) adiacente la residenza Universitaria in corso di realizzazione nell\u2019ex Rettorato di Viale Crucioli.<\/p>\r\n<p style=\"text-align: justify;\">Costo dell\u2019intervento: 2,5 milioni di euro. Alla cerimonia di presentazione, che si \u00e8 svolta in Piazza Sant\u2019Anna, hanno partecipato tra gli altri il Presidente della Giunta regionale, Marco Marsilio, e l\u2019assessore all\u2019universit\u00e0 Pietro Quaresimale. \u00abE\u2019 un progetto ambizioso che sosteniamo con convinzione \u2013 ha detto il presidente Marsilio \u2013 perch\u00e9 non interessa solo il territorio regionale, l\u2019iniziativa ha confini molto pi\u00f9 ampi e abbraccia anche il campo della disabilit\u00e0. La realizzazione di questo progetto sar\u00e0 il fiore all\u2019occhiello per la Citt\u00e0 di Teramo e per l\u2019Abruzzo\u00bb.<\/p>\r\n<p style=\"text-align: justify;\">Alla cerimonia ha preso parte anche l\u2019assessore con delega all\u2019universit\u00e0 e politiche sociali Pietro Quaresimale: \u00abE\u2019 un progetto importante che andr\u00e0 a caratterizzare l\u2019attivit\u00e0 universitaria teramana. La realizzazione della struttura avr\u00e0 l\u2019obiettivo di migliorare i servizi universitari attraverso tre elementi: recupero di un\u2019area degradata della citt\u00e0 di Teramo, sostenibilit\u00e0 ambientale e accessibilit\u00e0. Noi andremo a sostenere il progetto con decisione. E grazie all\u2019iniziativa promossa dall\u2019Adsu \u2013 ha concluso Quaresimale \u2013 sar\u00e0 potenziata l\u2019Universit\u00e0 degli Studi di Teramo\u00bb. Alla cerimonia ha partecipato anche il presidente nazionale del CIP Luca Pancalli poich\u00e9 il centro sar\u00e0 aperto agli sport paralimpici. Il progetto prevede infatti la realizzazione del Centro Sportivo Universitario accessibile anche al Circuito del Comitato Italiano Paralimpico (CIP). A tal fine l\u2019Adsu di Teramo, come annunciato dal direttore Antonio Sorgi, ha gi\u00e0 preso contatti per vie brevi con il Centro Universitario Sportivo Italiano (CUS), il quale si \u00e8 dimostrato fortemente interessato al progetto con l\u2019intento di inserirlo nei circuiti nazionali ed internazionali per gli eventi sportivi universitari.<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.laquilablog.it\/author\/redazione\/"},"articleSection":["ATTUALITA'"],"image":{"@type":"ImageObject","url":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/05\/marcomarsilio-1.jpg","width":2560,"height":1709},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/www.laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Teramo, presentato il progetto Centro sportivo universitario a cura dell&#8217;Adsu","published":"2021-05-19 18:10:53","updated":"2021-05-19 16:10:53"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.laquilablog.it\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.laquilablog.it\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}}]}</script>  <script type="text/javascript"> jQuery(document).ready(function(){if(jQuery.fn.gslider) {
 jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'N'});
 jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'N'});
 jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}}); </script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-28990943-1'); </script></body></html>