<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://www.laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://www.laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://www.laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://www.laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com'><link rel='preconnect' href='//youtube.com'><link rel='preconnect' href='//www.google-analytics.com'><link rel='preconnect' href='//code.jquery.com'><link rel='preconnect' href='//pixel.wp.com'><link rel='preconnect' href='//stats.wp.com'><link rel='preconnect' href='//laquilablog.it'><link rel='preconnect' href='//weatherwidget.io'><link rel='preconnect' href='//i.ytimg.com'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'> <script type="text/javascript"> var jnews_ajax_url = 'https://www.laquilablog.it/?ajax-request=jnews' </script> <title>Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna | L&#039;Aquila Blog</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><meta name="description" content="SULMONA - La creatività artistica di Alessia Pignatelli giunge in Spagna con l&#039;attestazione della sua pittura ormai stabilita perennemente an" /><link rel="canonical" href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna | L&#039;Aquila Blog" /><meta property="og:description" content="SULMONA - La creatività artistica di Alessia Pignatelli giunge in Spagna con l&#039;attestazione della sua pittura ormai stabilita perennemente an" /><meta property="og:url" content="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:published_time" content="2021-06-10T14:30:20+00:00" /><meta property="og:image" content="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="166" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@laquilablog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://www.laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://www.pinterest.it/laquilablog/","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://www.laquilablog.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"L'Aquila Blog"},"image":{"@id":"https://www.laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://www.laquilablog.it/#website","url":"https://www.laquilablog.it/","name":"L'Aquila Blog","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://www.laquilablog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#primaryimage","inLanguage":"it-IT","url":"https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg","contentUrl":"https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg","width":300,"height":166},{"@type":"WebPage","@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#webpage","url":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/","name":"Sulmona, \u201cIl flusso della cultura\u201d di Alessia Pignatelli conquista la Spagna | L&#039;Aquila Blog","isPartOf":{"@id":"https://www.laquilablog.it/#website"},"primaryImageOfPage":{"@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#primaryimage"},"datePublished":"2021-06-10T14:30:20+00:00","dateModified":"2021-06-10T14:30:20+00:00","description":"SULMONA - La creativit\u00e0 artistica di Alessia Pignatelli giunge in Spagna con l'attestazione della sua pittura ormai stabilita perennemente an","breadcrumb":{"@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laquilablog.it/","url":"https://www.laquilablog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#webpage"}}]},{"@type":"Article","@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#article","isPartOf":{"@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#webpage"},"author":{"@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653"},"headline":"Sulmona, \u201cIl flusso della cultura\u201d di Alessia Pignatelli conquista la Spagna","datePublished":"2021-06-10T14:30:20+00:00","dateModified":"2021-06-10T14:30:20+00:00","mainEntityOfPage":{"@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#webpage"},"wordCount":229,"publisher":{"@id":"https://www.laquilablog.it/#organization"},"image":{"@id":"https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/#primaryimage"},"thumbnailUrl":"https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg","keywords":["alessia pignatelli","il flusso della cultura","spagna"],"articleSection":["CULTURA"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653","name":"Redazione","url":"https://www.laquilablog.it/author/redazione/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://www.laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/nextgen_widgets_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/jnews-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/css/jnews-darkmode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/data/import/newspaper/jnews-scheme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/jnews-select-share.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-previewslider.min.js' id='jnews-previewslider-js'></script><link rel="https://api.w.org/" href="https://www.laquilablog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laquilablog.it/wp-json/wp/v2/posts/182276" /><meta name="generator" content="WordPress 5.7.2" /><link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
 .b-1 { margin:0px 0px 40px 0px; }
 .g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-4 {  margin: 0 auto; }
 .g-5 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-6 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-7 {  margin: 0 auto; }
 .g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
 .g-9 {  margin: 0 auto; }
 .g-10 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-12 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-13 {  margin: 0 auto; }
 .g-14 {  margin: 0 auto; }
 .g-16 { margin:0px 0px 0px 0px; width:100%; max-width:970px; height:100%; max-height:90px; }
 .g-22 { min-width:0px; max-width:705px; margin: 0 auto; }
 .b-22 { margin:0px 0px 0px 0px; }
 .g-23 { min-width:0px; max-width:705px; margin: 0 auto; }
 .b-23 { margin:0px 0px 0px 0px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 12px 12px 12px 12px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #3AAA11 !important;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 }  .pf-button.pf-button-excerpt {
 display: none;
 } </style> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.laquilablog.it\/#organization","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.laquilablog.it\/#website","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /><meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /> <script>window.onload = function(){
var anchors = document.getElementsByClassName('rsswidget');
 for (var i=0; i < anchors.length; i++){
 anchors[i].setAttribute('target', '_blank');
 }
}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css"> .jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
 display: none!important;
 opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
 line-height:1.1;
 }
 .jeg_pl_lg_box .jeg_post_title {
 font-size: 16px;
 line-height: 1.1;
}
 .jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
 font-size: 16px;
 line-height: 20px;
}
}
.g-22 {
 max-width:100% !important;
}
#group22banner img {
 max-width:96%;
}
#group22banner .g-col {
 width:33%
}
#group22banner .g-col:nth-child(2) {
 margin-left:.15rem;
 margin-right:.15rem;
 text-align:center;
}
#group22banner .g-col:last-child {
 text-align:right;
}  #group23banner img {
 max-width:96%;
}
#group23banner .g-col {
 width:33%
}
#group23banner .g-col:nth-child(2) {
 margin-left:.15rem;
 margin-right:.15rem;
 text-align:center;
}
#group23banner .g-col:last-child {
 text-align:right;
}  @media screen and (max-width: 992px) {
 .jeg_breakingnews {
 display: none;
 }
 #group22banner .g-col {
 width:100%;
 margin-bottom:.25rem;
 }
 #group22banner .g-col:first-child,
 #group22banner .g-col:nth-child(2),
 #group22banner .g-col:last-child {
 text-align:center;
 } 
 #group23banner .g-col {
 width:100%;
 margin-bottom:.25rem;
 }
 #group23banner .g-col:first-child,
 #group23banner .g-col:nth-child(2),
 #group23banner .g-col:last-child {
 text-align:center;
 } 
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/ </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="post-template-default single single-post postid-182276 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://www.laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://www.laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://www.laquilablog.it/collabora-con-noi-laquila-blog-quotidiano-online/">Collabora con noi L&#8217;Aquila Blog | Quotidiano Online</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 16:52 - giovedì Giugno 10 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_button_1"> <a href="/redazione-laquila-blog/" class="btn default " target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.laquilablog.it/" style="padding: 0px 20px 0px 0px;"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_button_2"> <a href="/rubriche/" class="btn default " target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quattro-new-entry-nel-cast-di-stranger-things/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quattro new entry nel cast di “Stranger Things”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/20210609_2383-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quattro-new-entry-nel-cast-di-stranger-things/">Quattro new entry nel cast di “Stranger Things”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Suor Paola Liberato, domani emetterà la sua prima professione tra le &#8216;suore Ferrari&#8217;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/dd0854a7-d0b0-435d-a649-7208322c3431-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/">Suor Paola Liberato, domani emetterà la sua prima professione tra le &#8216;suore Ferrari&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giudici-tribunale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/">Ostacola visite col padre, condannata la madre. Risarcirà direttamente il minore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/san-massimo-daveia-il-cardinale-petrocchi-e-molinari-concelebrano-la-messa-il-10-giugno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mercoledì delle Ceneri, celebrazione presieduta dal Cardinale Arcivescovo Petrocchi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/petrocchi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/san-massimo-daveia-il-cardinale-petrocchi-e-molinari-concelebrano-la-messa-il-10-giugno/">San Massimo d&#8217;Aveia, il cardinale Petrocchi e Molinari concelebrano la Messa il 10 giugno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/le-clarisse-della-beata-antonia-in-festa-per-la-professione-solenne-di-suor-rachele-maria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Clarisse della Beata Antonia, in festa per la professione solenne di Suor Rachele Maria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/unnamed-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/le-clarisse-della-beata-antonia-in-festa-per-la-professione-solenne-di-suor-rachele-maria/">Le Clarisse della Beata Antonia, in festa per la professione solenne di Suor Rachele Maria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-figlio-dellattrice-aquilana-alessia-fabiani-interpreta-alfredino-nella-fiction-di-sky/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il figlio dell&#8217;attrice aquilana Alessia Fabiani interpreta Alfredino nella fiction di Sky" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiafabiani-e1622875146652-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-figlio-dellattrice-aquilana-alessia-fabiani-interpreta-alfredino-nella-fiction-di-sky/">Il figlio dell&#8217;attrice aquilana Alessia Fabiani interpreta Alfredino nella fiction di Sky</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-garante-blocca-mitiga-italia-lapp-italiana-per-il-covid-pass/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="app mitiga" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/app-mItiga-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-garante-blocca-mitiga-italia-lapp-italiana-per-il-covid-pass/">Il garante blocca Mitiga Italia, l&#8217;app italiana per il covid pass</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nuovo-social-poparazzi-piu-scaricata-in-usa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="poparazzi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/poparazzi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nuovo-social-poparazzi-piu-scaricata-in-usa/">Nuovo social Poparazzi più scaricata in USA</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ciro cococcetta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-24-at-13.15.35-3-e1622870890732-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/">Ciro Cococcetta, un veterinario aquilano a Parigi e un sogno nel cassetto</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-150961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/"><div class="thumbnail-container size-500 "><img width="309" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="colacito" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/colacito-1-e1621599260251-309x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/">&#8220;Ciao Gianfranco&#8221;. Il mio saluto a Gianfranco Colacito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/WhatsApp-Image-2020-04-03-at-17.27.29-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/">L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/per-un-malore-unanziana-rimane-bloccata-in-casa-immediato-della-polizia-e-del-118/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Per un malore un&#8217;anziana rimane bloccata in casa: immediato intervento Polizia e 118" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/ambulanzasoccorsoanziana-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/per-un-malore-unanziana-rimane-bloccata-in-casa-immediato-della-polizia-e-del-118/">Per un malore un&#8217;anziana rimane bloccata in casa: immediato intervento Polizia e 118</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-ritrovato-il-cadavere-di-passalacqua-scomparso-a-bazzano-frazione-del-capoluogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="arrestato 59enne per detenzione ai fini di spaccio di stupefacenti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/carabinieri-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-ritrovato-il-cadavere-di-passalacqua-scomparso-a-bazzano-frazione-del-capoluogo/">L&#8217;Aquila, ritrovato il cadavere di Passalacqua scomparso a Bazzano frazione del capoluogo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/barete-trovato-morto-un-anziano-di-98-anni-ospite-di-una-casa-di-riposo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Teramo, operaio rapinato nel parcheggio di un supermercato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/carabinieri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/barete-trovato-morto-un-anziano-di-98-anni-ospite-di-una-casa-di-riposo/">Barete, trovato morto un anziano di 98 anni ospite di una casa di riposo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/poligono-il-consiglio-di-stato-sospende-lordinanza-del-tar-ma-senza-accenni-al-merito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Poligono di San Vittorino, vincono i Cives. Il Tar: manca un beneficio pubblico" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/WhatsApp-Image-2020-08-19-at-11.39.46-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/poligono-il-consiglio-di-stato-sospende-lordinanza-del-tar-ma-senza-accenni-al-merito/">Poligono, il Consiglio di Stato sospende l&#8217;ordinanza del Tar ma senza accenni al merito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cagnano-amiterno-ritrovato-un-77enne-uscito-da-casa-alla-ricerca-di-funghi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Vigili del Fuoco recuperano Airone Cenerino lungo il fiume" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/vigili-del-fuoco-e1603910913181-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cagnano-amiterno-ritrovato-un-77enne-uscito-da-casa-alla-ricerca-di-funghi/">Cagnano Amiterno, ritrovato un 77enne uscito da casa alla ricerca di funghi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-morto-guglielmo-epifani-aveva-71-anni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="E’ morto Guglielmo Epifani, aveva 71 anni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/20210607_1966-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-morto-guglielmo-epifani-aveva-71-anni/">E’ morto Guglielmo Epifani, aveva 71 anni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-eseguite-misure-detentive-a-persone-della-locale-comunita-rom/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Polizia arresta un uomo per illecita detenzioni di cocaina e hashish" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/polizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-eseguite-misure-detentive-a-persone-della-locale-comunita-rom/">Polizia di Stato, eseguite misure detentive a persone della locale comunità Rom</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/soccorso-dopo-un-volo-di-10-metri-mentre-si-arrampica-sulla-falesia-di-lucoli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Soccorso dopo un volo di 10 metri mentre si arrampica sulla Falesia di Lucoli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/corponazionalesoccorsoalpinoespeleologicoalucoli.jpg-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/soccorso-dopo-un-volo-di-10-metri-mentre-si-arrampica-sulla-falesia-di-lucoli/">Soccorso dopo un volo di 10 metri mentre si arrampica sulla Falesia di Lucoli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sisma-2009-bearzi-convitto-e-miur-devono-risarcire-i-familiari-di-luigi-cellini/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terremoto L&#8217;Aquila, la Cassazione conferma le condanne per il crollo del Convitto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/convitto.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sisma-2009-bearzi-convitto-e-miur-devono-risarcire-i-familiari-di-luigi-cellini/">Sisma 2009, Bearzi, Convitto e Miur devono risarcire i familiari di Luigi Cellini</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/"><div class="thumbnail-container size-500 "><img width="238" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="lutto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/lutto.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/">In ricordo di Ida Antonacci mamma dell&#8217;ex assessore comunale Betty Leone</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-morto-alleta-di-79-anni-fernando-di-pietro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="E&#8217; morto all&#8217;età di 79 anni Fernando Di Pietro" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/fotopierpaolopietrucciconfernandodipietroilprimoasinistraseduto-jpg-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-morto-alleta-di-79-anni-fernando-di-pietro/">E&#8217; morto all&#8217;età di 79 anni Fernando Di Pietro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-abruzzo-oggi-si-registrano-38-nuovi-casi-e-un-morto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus Italia, sono 5.506 i casi positivi e 149 vittime" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/reportcovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-abruzzo-oggi-si-registrano-38-nuovi-casi-e-un-morto/">Covid Abruzzo, oggi si registrano 38 nuovi casi e un morto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fp-cgil-atto-di-diffida-per-persistente-carenza-dotazione-organica-alla-radiologia-ospedale-sulmona/"><div class="thumbnail-container size-500 "><img width="338" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stato di agitazione delle Cooperative sociali Rti Carosi e Medihospes" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/AnthonyPasqualone-338x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fp-cgil-atto-di-diffida-per-persistente-carenza-dotazione-organica-alla-radiologia-ospedale-sulmona/">Fp Cgil: &#8220;Atto di diffida per persistente carenza dotazione organica alla Radiologia ospedale Sulmona&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-12-giugno-viene-presentato-il-libro-suoni-e-immagini-di-una-citta-della-cignitti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il 12 giugno viene presentato il libro Suoni e Immagini di una città della Cignitti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/locandinacignittisuonieimmaginidiunacitta-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-12-giugno-viene-presentato-il-libro-suoni-e-immagini-di-una-citta-della-cignitti/">Il 12 giugno viene presentato il libro Suoni e Immagini di una città della Cignitti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nel-2020-100-mila-morti-in-piu-rispetto-alla-media-2015-2019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nel 2020 100 mila morti in più rispetto alla media 2015-2019" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/20210610_0721-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nel-2020-100-mila-morti-in-piu-rispetto-alla-media-2015-2019/">Nel 2020 100 mila morti in più rispetto alla media 2015-2019</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="taglieri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/taglieri-252x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/">Ospedale Lanciano, Taglieri: Bozza di riordino della rete ospedaliera come un libro dei sogni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/lavoro-quaresimale-presentato-piano-regionale-a-sindacati-e-parti-sociali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="avviso pubblico per ristori a scuole infanzia e asili nido" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/quaresimale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/lavoro-quaresimale-presentato-piano-regionale-a-sindacati-e-parti-sociali/">Lavoro, Quaresimale: &#8220;Presentato Piano regionale a sindacati e parti sociali&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/abruzzo-pezzopane-finanziati-2-progetti-culturali-speciali-grazie-ministro-franceschini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abruzzo, Pezzopane: &#8220;Finanziati 2 progetti culturali speciali, grazie ministro Franceschini&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/dariofranceschiniestefaniapezzopane-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/abruzzo-pezzopane-finanziati-2-progetti-culturali-speciali-grazie-ministro-franceschini/">Abruzzo, Pezzopane: &#8220;Finanziati 2 progetti culturali speciali, grazie ministro Franceschini&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/terremoto-pezzopane-leggi-e-risorse-ora-ci-sono-siamo-sulla-strada-giusta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pezzopane" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/pezzopane-1-e1613555088560-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/terremoto-pezzopane-leggi-e-risorse-ora-ci-sono-siamo-sulla-strada-giusta/">Terremoto, Pezzopane: &#8220;Leggi e risorse ora ci sono, siamo sulla strada giusta&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sinistra-italiana-bouchaib-e-iannarelli-una-storia-kafkiana-quella-dei-ragazzi-del-negozio-di-frutta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sinistra Italiana L&#8217;Aquila, Stefano Lucantonio eletto coordinatore provinciale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/Pierluigi-Iannarelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sinistra-italiana-bouchaib-e-iannarelli-una-storia-kafkiana-quella-dei-ragazzi-del-negozio-di-frutta/">Sinistra Italiana, Bouchaib e Iannarelli: &#8220;Una storia kafkiana quella dei ragazzi del negozio di frutta&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/consiglio-comunale-l11-e-il-17-giugno-per-discutere-acquisizione-terreni-e-convenzione-ater/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Riserva del Vera, via libera alla rameria. I provvedimenti del consiglio comunale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/robertotinari-consiglio-comunale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/consiglio-comunale-l11-e-il-17-giugno-per-discutere-acquisizione-terreni-e-convenzione-ater/">Consiglio Comunale, l&#8217;11 e il 17 giugno per discutere acquisizione terreni e convenzione Ater</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-151698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cultura-nasce-bia-lapp-del-polo-bibliotecario-della-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La lanterna magica e la biblioteca Tommasi uniscono i loro patrimoni culturali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/bibliotecasalvatoretommasiabazzano-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cultura-nasce-bia-lapp-del-polo-bibliotecario-della-regione-abruzzo/">Cultura: nasce BIA, l’app del Polo bibliotecario della Regione Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/"><div class="thumbnail-container size-500 "><img width="300" height="166" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/">Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/munda-filetici-riporteremo-a-laquila-il-suo-gonfalone/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Munda: Filetici, riporteremo a L&#8217;Aquila il suo Gonfalone" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/munda-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/munda-filetici-riporteremo-a-laquila-il-suo-gonfalone/">Munda: Filetici, riporteremo a L&#8217;Aquila il suo Gonfalone</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nuovo-traguardo-per-vinpeel-degli-orizzonti-traduzione-in-doppia-lingua-per-il-romanzo-di-millanta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nuovo traguardo per “Vinpeel degli orizzonti”, traduzione in doppia lingua per il romanzo di Millanta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/vinpeldegliorizzontilibrodipeppemillantaitalianoeromaniacopertina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nuovo-traguardo-per-vinpeel-degli-orizzonti-traduzione-in-doppia-lingua-per-il-romanzo-di-millanta/">Nuovo traguardo per “Vinpeel degli orizzonti”, traduzione in doppia lingua per il romanzo di Millanta</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-anteprima-nazionale-al-caniglia-le-leggi-della-gravita-di-gabriele-lavia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In anteprima nazionale al Caniglia &#8220;Le leggi della gravità&#8221; di Gabriele Lavia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/teatrocanigliasulmonagabrielelaviafedericadimartinoconsindacocasiniealtri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-anteprima-nazionale-al-caniglia-le-leggi-della-gravita-di-gabriele-lavia/">In anteprima nazionale al Caniglia &#8220;Le leggi della gravità&#8221; di Gabriele Lavia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/food-rose-imprudente-cerasuolo-e-gastronomia-deccellenza-protagonisti-per-abruzzo-vetrina-mondiale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Food&#038;Rosé Selection: nuova veste per cerasuolo e rosati alla conquista di nuovi mercati" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/concoursmondialdebruxellesfoodroselaquilamagionepapaleristorante-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/food-rose-imprudente-cerasuolo-e-gastronomia-deccellenza-protagonisti-per-abruzzo-vetrina-mondiale/">Food &#038; Rosè, Imprudente: &#8220;Cerasuolo e gastronomia d&#8217;Eccellenza protagonisti per Abruzzo vetrina mondiale&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grande-successo-la-presentazione-di-sempre-soli-con-qualcuno-nella-rubrica-di-michele-fina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un grande successo la presentazione di &#8220;Sempre soli con qualcuno&#8221; nella rubrica di Michele Fina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/annalisadesimone-1-e1623056641591-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grande-successo-la-presentazione-di-sempre-soli-con-qualcuno-nella-rubrica-di-michele-fina/">Un grande successo la presentazione di &#8220;Sempre soli con qualcuno&#8221; nella rubrica di Michele Fina</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-chiesa-di-assergi-un-gioiello-dellarte-sacra-abruzzese/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="assergi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/Chiesa-Assergi-abside-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-chiesa-di-assergi-un-gioiello-dellarte-sacra-abruzzese/">La chiesa di Assergi: un gioiello dell’arte sacra abruzzese</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cinema-e-ambiente-avezzano-al-giro-di-boa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cinema e ambiente Avezzano, al giro di boa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/nicolanocellacinemaeambienteavezzano-e1622797816399-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cinema-e-ambiente-avezzano-al-giro-di-boa/">Cinema e ambiente Avezzano, al giro di boa</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Da Pescasseroli il via del tour di Metano’s con lo spettacolo “L’Acquasala salverà il mondo” Live show" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/metanoslacquasalasalverailmondo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/">Da Pescasseroli il via del tour di Metano’s con lo spettacolo “L’Acquasala salverà il mondo” Live show</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/read-and-grow-letture-ad-alta-voce-allasilo-nido-parco-del-vera/"><div class="thumbnail-container size-500 "><img width="360" height="135" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/lanternamagica.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/read-and-grow-letture-ad-alta-voce-allasilo-nido-parco-del-vera/">Read and Grow! Letture ad alta voce all’Asilo Nido Parco del Vera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-13-giugno-angelo-schillaci-e-mattia-zecca-ospiti-della-rubrica-di-michele-fina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Fina su indagini Ultima Legione: &#8220;Grazie alla Procura e alla polizia, fascismo pericolo attuale”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/michelefina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-13-giugno-angelo-schillaci-e-mattia-zecca-ospiti-della-rubrica-di-michele-fina/">Il 13 giugno Angelo Schillaci e Mattia Zecca ospiti della rubrica di Michele Fina</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/human-dance-la-danza-esperenziale-immersi-nella-natura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Human dance, la danza esperenziale immersi nella natura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/humandancelocandinagiugno2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/human-dance-la-danza-esperenziale-immersi-nella-natura/">Human dance, la danza esperenziale immersi nella natura</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sabato-e-domenica-il-rolley-day-photo-contest-abbinato-agli-internazionali-pattinaggio/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/05/pattinaggiosustrada.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sabato-e-domenica-il-rolley-day-photo-contest-abbinato-agli-internazionali-pattinaggio/">Sabato e domenica il Rolley Day Photo Contest abbinato agli Internazionali pattinaggio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-abruzzo-il-secondo-appuntamento-per-cantine-aperte-torna-il-19-e-20-giugno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cantine aperte vino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/Cantine-aperte-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-abruzzo-il-secondo-appuntamento-per-cantine-aperte-torna-il-19-e-20-giugno/">In Abruzzo il secondo appuntamento per Cantine Aperte, torna il 19 e 20 giugno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-legge-dante-venerdi-tocca-a-simona-molinari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Simona Molinari ospite alle dirette UILDM “Inclusione, un gioco da ragazzi&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Simona-Molinari-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-legge-dante-venerdi-tocca-a-simona-molinari/">L&#8217;Aquila legge Dante, venerdì tocca a Simona Molinari</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/venerdi-11-giugno-la-commemorazione-strage-nazista-di-onna/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/casaonna.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/venerdi-11-giugno-la-commemorazione-strage-nazista-di-onna/">Venerdì 11 giugno la commemorazione strage nazista di Onna</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fdi-laquila-no-al-semaforo-rosso-prodotti-italiani-domani-alla-villa-comunale-degustazioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nutri-score" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/nutriscore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fdi-laquila-no-al-semaforo-rosso-prodotti-italiani-domani-alla-villa-comunale-degustazioni/">FdI L&#8217;Aquila: &#8220;No al semaforo rosso prodotti italiani. Domani alla Villa Comunale degustazioni&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-159386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li id="menu-item-159385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quattro-new-entry-nel-cast-di-stranger-things/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quattro new entry nel cast di “Stranger Things”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/20210609_2383-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quattro-new-entry-nel-cast-di-stranger-things/">Quattro new entry nel cast di “Stranger Things”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Suor Paola Liberato, domani emetterà la sua prima professione tra le &#8216;suore Ferrari&#8217;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/dd0854a7-d0b0-435d-a649-7208322c3431-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/">Suor Paola Liberato, domani emetterà la sua prima professione tra le &#8216;suore Ferrari&#8217;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giudici-tribunale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/">Ostacola visite col padre, condannata la madre. Risarcirà direttamente il minore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/san-massimo-daveia-il-cardinale-petrocchi-e-molinari-concelebrano-la-messa-il-10-giugno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mercoledì delle Ceneri, celebrazione presieduta dal Cardinale Arcivescovo Petrocchi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/petrocchi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/san-massimo-daveia-il-cardinale-petrocchi-e-molinari-concelebrano-la-messa-il-10-giugno/">San Massimo d&#8217;Aveia, il cardinale Petrocchi e Molinari concelebrano la Messa il 10 giugno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/le-clarisse-della-beata-antonia-in-festa-per-la-professione-solenne-di-suor-rachele-maria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Le Clarisse della Beata Antonia, in festa per la professione solenne di Suor Rachele Maria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/unnamed-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/le-clarisse-della-beata-antonia-in-festa-per-la-professione-solenne-di-suor-rachele-maria/">Le Clarisse della Beata Antonia, in festa per la professione solenne di Suor Rachele Maria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-figlio-dellattrice-aquilana-alessia-fabiani-interpreta-alfredino-nella-fiction-di-sky/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il figlio dell&#8217;attrice aquilana Alessia Fabiani interpreta Alfredino nella fiction di Sky" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiafabiani-e1622875146652-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-figlio-dellattrice-aquilana-alessia-fabiani-interpreta-alfredino-nella-fiction-di-sky/">Il figlio dell&#8217;attrice aquilana Alessia Fabiani interpreta Alfredino nella fiction di Sky</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-garante-blocca-mitiga-italia-lapp-italiana-per-il-covid-pass/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="app mitiga" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/app-mItiga-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-garante-blocca-mitiga-italia-lapp-italiana-per-il-covid-pass/">Il garante blocca Mitiga Italia, l&#8217;app italiana per il covid pass</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nuovo-social-poparazzi-piu-scaricata-in-usa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="poparazzi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/poparazzi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nuovo-social-poparazzi-piu-scaricata-in-usa/">Nuovo social Poparazzi più scaricata in USA</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ciro cococcetta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-24-at-13.15.35-3-e1622870890732-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/">Ciro Cococcetta, un veterinario aquilano a Parigi e un sogno nel cassetto</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/"><div class="thumbnail-container size-500 "><img width="309" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="colacito" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/colacito-1-e1621599260251-309x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/">&#8220;Ciao Gianfranco&#8221;. Il mio saluto a Gianfranco Colacito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/WhatsApp-Image-2020-04-03-at-17.27.29-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/">L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/per-un-malore-unanziana-rimane-bloccata-in-casa-immediato-della-polizia-e-del-118/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Per un malore un&#8217;anziana rimane bloccata in casa: immediato intervento Polizia e 118" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/ambulanzasoccorsoanziana-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/per-un-malore-unanziana-rimane-bloccata-in-casa-immediato-della-polizia-e-del-118/">Per un malore un&#8217;anziana rimane bloccata in casa: immediato intervento Polizia e 118</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-ritrovato-il-cadavere-di-passalacqua-scomparso-a-bazzano-frazione-del-capoluogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="arrestato 59enne per detenzione ai fini di spaccio di stupefacenti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/carabinieri-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-ritrovato-il-cadavere-di-passalacqua-scomparso-a-bazzano-frazione-del-capoluogo/">L&#8217;Aquila, ritrovato il cadavere di Passalacqua scomparso a Bazzano frazione del capoluogo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/barete-trovato-morto-un-anziano-di-98-anni-ospite-di-una-casa-di-riposo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Teramo, operaio rapinato nel parcheggio di un supermercato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/carabinieri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/barete-trovato-morto-un-anziano-di-98-anni-ospite-di-una-casa-di-riposo/">Barete, trovato morto un anziano di 98 anni ospite di una casa di riposo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/poligono-il-consiglio-di-stato-sospende-lordinanza-del-tar-ma-senza-accenni-al-merito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Poligono di San Vittorino, vincono i Cives. Il Tar: manca un beneficio pubblico" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/WhatsApp-Image-2020-08-19-at-11.39.46-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/poligono-il-consiglio-di-stato-sospende-lordinanza-del-tar-ma-senza-accenni-al-merito/">Poligono, il Consiglio di Stato sospende l&#8217;ordinanza del Tar ma senza accenni al merito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cagnano-amiterno-ritrovato-un-77enne-uscito-da-casa-alla-ricerca-di-funghi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Vigili del Fuoco recuperano Airone Cenerino lungo il fiume" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/vigili-del-fuoco-e1603910913181-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cagnano-amiterno-ritrovato-un-77enne-uscito-da-casa-alla-ricerca-di-funghi/">Cagnano Amiterno, ritrovato un 77enne uscito da casa alla ricerca di funghi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-morto-guglielmo-epifani-aveva-71-anni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="E’ morto Guglielmo Epifani, aveva 71 anni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/20210607_1966-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-morto-guglielmo-epifani-aveva-71-anni/">E’ morto Guglielmo Epifani, aveva 71 anni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-eseguite-misure-detentive-a-persone-della-locale-comunita-rom/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Polizia arresta un uomo per illecita detenzioni di cocaina e hashish" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/polizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-eseguite-misure-detentive-a-persone-della-locale-comunita-rom/">Polizia di Stato, eseguite misure detentive a persone della locale comunità Rom</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/soccorso-dopo-un-volo-di-10-metri-mentre-si-arrampica-sulla-falesia-di-lucoli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Soccorso dopo un volo di 10 metri mentre si arrampica sulla Falesia di Lucoli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/corponazionalesoccorsoalpinoespeleologicoalucoli.jpg-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/soccorso-dopo-un-volo-di-10-metri-mentre-si-arrampica-sulla-falesia-di-lucoli/">Soccorso dopo un volo di 10 metri mentre si arrampica sulla Falesia di Lucoli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sisma-2009-bearzi-convitto-e-miur-devono-risarcire-i-familiari-di-luigi-cellini/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terremoto L&#8217;Aquila, la Cassazione conferma le condanne per il crollo del Convitto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/convitto.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sisma-2009-bearzi-convitto-e-miur-devono-risarcire-i-familiari-di-luigi-cellini/">Sisma 2009, Bearzi, Convitto e Miur devono risarcire i familiari di Luigi Cellini</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/"><div class="thumbnail-container size-500 "><img width="238" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="lutto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/lutto.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/">In ricordo di Ida Antonacci mamma dell&#8217;ex assessore comunale Betty Leone</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-morto-alleta-di-79-anni-fernando-di-pietro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="E&#8217; morto all&#8217;età di 79 anni Fernando Di Pietro" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/fotopierpaolopietrucciconfernandodipietroilprimoasinistraseduto-jpg-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-morto-alleta-di-79-anni-fernando-di-pietro/">E&#8217; morto all&#8217;età di 79 anni Fernando Di Pietro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-abruzzo-oggi-si-registrano-38-nuovi-casi-e-un-morto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coronavirus Italia, sono 5.506 i casi positivi e 149 vittime" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/reportcovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-abruzzo-oggi-si-registrano-38-nuovi-casi-e-un-morto/">Covid Abruzzo, oggi si registrano 38 nuovi casi e un morto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fp-cgil-atto-di-diffida-per-persistente-carenza-dotazione-organica-alla-radiologia-ospedale-sulmona/"><div class="thumbnail-container size-500 "><img width="338" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stato di agitazione delle Cooperative sociali Rti Carosi e Medihospes" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/AnthonyPasqualone-338x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fp-cgil-atto-di-diffida-per-persistente-carenza-dotazione-organica-alla-radiologia-ospedale-sulmona/">Fp Cgil: &#8220;Atto di diffida per persistente carenza dotazione organica alla Radiologia ospedale Sulmona&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-12-giugno-viene-presentato-il-libro-suoni-e-immagini-di-una-citta-della-cignitti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il 12 giugno viene presentato il libro Suoni e Immagini di una città della Cignitti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/locandinacignittisuonieimmaginidiunacitta-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-12-giugno-viene-presentato-il-libro-suoni-e-immagini-di-una-citta-della-cignitti/">Il 12 giugno viene presentato il libro Suoni e Immagini di una città della Cignitti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nel-2020-100-mila-morti-in-piu-rispetto-alla-media-2015-2019/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nel 2020 100 mila morti in più rispetto alla media 2015-2019" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/20210610_0721-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nel-2020-100-mila-morti-in-piu-rispetto-alla-media-2015-2019/">Nel 2020 100 mila morti in più rispetto alla media 2015-2019</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="taglieri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/taglieri-252x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/">Ospedale Lanciano, Taglieri: Bozza di riordino della rete ospedaliera come un libro dei sogni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/lavoro-quaresimale-presentato-piano-regionale-a-sindacati-e-parti-sociali/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="avviso pubblico per ristori a scuole infanzia e asili nido" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/quaresimale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/lavoro-quaresimale-presentato-piano-regionale-a-sindacati-e-parti-sociali/">Lavoro, Quaresimale: &#8220;Presentato Piano regionale a sindacati e parti sociali&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/abruzzo-pezzopane-finanziati-2-progetti-culturali-speciali-grazie-ministro-franceschini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abruzzo, Pezzopane: &#8220;Finanziati 2 progetti culturali speciali, grazie ministro Franceschini&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/dariofranceschiniestefaniapezzopane-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/abruzzo-pezzopane-finanziati-2-progetti-culturali-speciali-grazie-ministro-franceschini/">Abruzzo, Pezzopane: &#8220;Finanziati 2 progetti culturali speciali, grazie ministro Franceschini&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/terremoto-pezzopane-leggi-e-risorse-ora-ci-sono-siamo-sulla-strada-giusta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pezzopane" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/pezzopane-1-e1613555088560-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/terremoto-pezzopane-leggi-e-risorse-ora-ci-sono-siamo-sulla-strada-giusta/">Terremoto, Pezzopane: &#8220;Leggi e risorse ora ci sono, siamo sulla strada giusta&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sinistra-italiana-bouchaib-e-iannarelli-una-storia-kafkiana-quella-dei-ragazzi-del-negozio-di-frutta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sinistra Italiana L&#8217;Aquila, Stefano Lucantonio eletto coordinatore provinciale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/Pierluigi-Iannarelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sinistra-italiana-bouchaib-e-iannarelli-una-storia-kafkiana-quella-dei-ragazzi-del-negozio-di-frutta/">Sinistra Italiana, Bouchaib e Iannarelli: &#8220;Una storia kafkiana quella dei ragazzi del negozio di frutta&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/consiglio-comunale-l11-e-il-17-giugno-per-discutere-acquisizione-terreni-e-convenzione-ater/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Riserva del Vera, via libera alla rameria. I provvedimenti del consiglio comunale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/robertotinari-consiglio-comunale-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/consiglio-comunale-l11-e-il-17-giugno-per-discutere-acquisizione-terreni-e-convenzione-ater/">Consiglio Comunale, l&#8217;11 e il 17 giugno per discutere acquisizione terreni e convenzione Ater</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cultura-nasce-bia-lapp-del-polo-bibliotecario-della-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La lanterna magica e la biblioteca Tommasi uniscono i loro patrimoni culturali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/bibliotecasalvatoretommasiabazzano-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cultura-nasce-bia-lapp-del-polo-bibliotecario-della-regione-abruzzo/">Cultura: nasce BIA, l’app del Polo bibliotecario della Regione Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/"><div class="thumbnail-container size-500 "><img width="300" height="166" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/">Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/munda-filetici-riporteremo-a-laquila-il-suo-gonfalone/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Munda: Filetici, riporteremo a L&#8217;Aquila il suo Gonfalone" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/munda-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/munda-filetici-riporteremo-a-laquila-il-suo-gonfalone/">Munda: Filetici, riporteremo a L&#8217;Aquila il suo Gonfalone</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nuovo-traguardo-per-vinpeel-degli-orizzonti-traduzione-in-doppia-lingua-per-il-romanzo-di-millanta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nuovo traguardo per “Vinpeel degli orizzonti”, traduzione in doppia lingua per il romanzo di Millanta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/vinpeldegliorizzontilibrodipeppemillantaitalianoeromaniacopertina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nuovo-traguardo-per-vinpeel-degli-orizzonti-traduzione-in-doppia-lingua-per-il-romanzo-di-millanta/">Nuovo traguardo per “Vinpeel degli orizzonti”, traduzione in doppia lingua per il romanzo di Millanta</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-anteprima-nazionale-al-caniglia-le-leggi-della-gravita-di-gabriele-lavia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In anteprima nazionale al Caniglia &#8220;Le leggi della gravità&#8221; di Gabriele Lavia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/teatrocanigliasulmonagabrielelaviafedericadimartinoconsindacocasiniealtri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-anteprima-nazionale-al-caniglia-le-leggi-della-gravita-di-gabriele-lavia/">In anteprima nazionale al Caniglia &#8220;Le leggi della gravità&#8221; di Gabriele Lavia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/food-rose-imprudente-cerasuolo-e-gastronomia-deccellenza-protagonisti-per-abruzzo-vetrina-mondiale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Food&#038;Rosé Selection: nuova veste per cerasuolo e rosati alla conquista di nuovi mercati" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/concoursmondialdebruxellesfoodroselaquilamagionepapaleristorante-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/food-rose-imprudente-cerasuolo-e-gastronomia-deccellenza-protagonisti-per-abruzzo-vetrina-mondiale/">Food &#038; Rosè, Imprudente: &#8220;Cerasuolo e gastronomia d&#8217;Eccellenza protagonisti per Abruzzo vetrina mondiale&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grande-successo-la-presentazione-di-sempre-soli-con-qualcuno-nella-rubrica-di-michele-fina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Un grande successo la presentazione di &#8220;Sempre soli con qualcuno&#8221; nella rubrica di Michele Fina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/annalisadesimone-1-e1623056641591-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grande-successo-la-presentazione-di-sempre-soli-con-qualcuno-nella-rubrica-di-michele-fina/">Un grande successo la presentazione di &#8220;Sempre soli con qualcuno&#8221; nella rubrica di Michele Fina</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-chiesa-di-assergi-un-gioiello-dellarte-sacra-abruzzese/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="assergi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/Chiesa-Assergi-abside-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-chiesa-di-assergi-un-gioiello-dellarte-sacra-abruzzese/">La chiesa di Assergi: un gioiello dell’arte sacra abruzzese</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cinema-e-ambiente-avezzano-al-giro-di-boa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cinema e ambiente Avezzano, al giro di boa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/nicolanocellacinemaeambienteavezzano-e1622797816399-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cinema-e-ambiente-avezzano-al-giro-di-boa/">Cinema e ambiente Avezzano, al giro di boa</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Da Pescasseroli il via del tour di Metano’s con lo spettacolo “L’Acquasala salverà il mondo” Live show" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/metanoslacquasalasalverailmondo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/">Da Pescasseroli il via del tour di Metano’s con lo spettacolo “L’Acquasala salverà il mondo” Live show</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/read-and-grow-letture-ad-alta-voce-allasilo-nido-parco-del-vera/"><div class="thumbnail-container size-500 "><img width="360" height="135" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/lanternamagica.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/read-and-grow-letture-ad-alta-voce-allasilo-nido-parco-del-vera/">Read and Grow! Letture ad alta voce all’Asilo Nido Parco del Vera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-13-giugno-angelo-schillaci-e-mattia-zecca-ospiti-della-rubrica-di-michele-fina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Fina su indagini Ultima Legione: &#8220;Grazie alla Procura e alla polizia, fascismo pericolo attuale”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/michelefina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-13-giugno-angelo-schillaci-e-mattia-zecca-ospiti-della-rubrica-di-michele-fina/">Il 13 giugno Angelo Schillaci e Mattia Zecca ospiti della rubrica di Michele Fina</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/human-dance-la-danza-esperenziale-immersi-nella-natura/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Human dance, la danza esperenziale immersi nella natura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/humandancelocandinagiugno2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/human-dance-la-danza-esperenziale-immersi-nella-natura/">Human dance, la danza esperenziale immersi nella natura</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sabato-e-domenica-il-rolley-day-photo-contest-abbinato-agli-internazionali-pattinaggio/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/05/pattinaggiosustrada.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sabato-e-domenica-il-rolley-day-photo-contest-abbinato-agli-internazionali-pattinaggio/">Sabato e domenica il Rolley Day Photo Contest abbinato agli Internazionali pattinaggio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-abruzzo-il-secondo-appuntamento-per-cantine-aperte-torna-il-19-e-20-giugno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cantine aperte vino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/Cantine-aperte-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-abruzzo-il-secondo-appuntamento-per-cantine-aperte-torna-il-19-e-20-giugno/">In Abruzzo il secondo appuntamento per Cantine Aperte, torna il 19 e 20 giugno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-legge-dante-venerdi-tocca-a-simona-molinari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Simona Molinari ospite alle dirette UILDM “Inclusione, un gioco da ragazzi&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Simona-Molinari-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-legge-dante-venerdi-tocca-a-simona-molinari/">L&#8217;Aquila legge Dante, venerdì tocca a Simona Molinari</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/venerdi-11-giugno-la-commemorazione-strage-nazista-di-onna/"><div class="thumbnail-container size-500 "><img width="300" height="168" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/casaonna.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/venerdi-11-giugno-la-commemorazione-strage-nazista-di-onna/">Venerdì 11 giugno la commemorazione strage nazista di Onna</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fdi-laquila-no-al-semaforo-rosso-prodotti-italiani-domani-alla-villa-comunale-degustazioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nutri-score" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/nutriscore-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fdi-laquila-no-al-semaforo-rosso-prodotti-italiani-domani-alla-villa-comunale-degustazioni/">FdI L&#8217;Aquila: &#8220;No al semaforo rosso prodotti italiani. Domani alla Villa Comunale degustazioni&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div style="margin-bottom:20px"><div class="g g-9"><div class="g-single a-25"><a href="https://www.facebook.com/upimlaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-upim-min.jpg" /></a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://www.laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.laquilablog.it/cultura/">CULTURA</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/">10 Giugno 2021 @16:30</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.laquilablog.it/cultura/" rel="category tag">CULTURA</a> </span></div><div class="jeg_meta_reading_time"> <span> 1 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus"></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh"></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus"></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.333%"><img width="300" height="166" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&title=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&title=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-reddit " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg&description=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&text=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="//wa.me/?text=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="pf-content"><p style="text-align: justify;">SULMONA &#8211; La creatività artistica di Alessia Pignatelli giunge in Spagna con l&#8217;attestazione della sua pittura ormai stabilita perennemente anche in terra straniera. La pittrice, reduce di notevoli premi ed esposizioni internazionali, è riuscita a conquistare l&#8217;Ivam, il Museo di Arte Contemporanea valenciano che è stato dichiarato tra i musei di arte moderna più prestigiosi della Spagna, possedendo circa settemila opere di valore.</p><p style="text-align: justify;">La sulmonese Pignatelli, con la sua arte astratta dai concetti filosofici, ha offerto in loco il suo contributo artistico con la donazione del suo quadro “Il flusso della cultura”, un dipinto di straordinaria entità contenutistica oltre che di intenso impatto visivo, ricevendo un&#8217;ottima accoglienza sulla validità dell&#8217;opera che resterà perennemente in una delle loro prestigiose sale espositive. Nel video ringraziamento, visionabile su YouTube indicizzando la ricerca &#8216;Alessia Pignatelli en una exposición perenne con “El flujo de la cultura” en España&#8217;, l&#8217;artista descrive il dipinto in lingua spagnola e animato graficamente dalla stessa, ne amplifica la suggestione del percorso sensoriale, rendendolo unico sull&#8217;incedere narrante. Inoltre, alcuni suoi lavori sono giunti in permanenza anche all&#8217;Università spagnola Cardenal Herrera di Valencia e all&#8217;Università portoghese di U.Porto nello storico edificio dell&#8217;Accademia Politecnica e sede del Rettorato che ospita anche diversi musei universitari.</p><p style="text-align: justify;">Per accedere al video, cliccare sul seguente link: <a href="https://www.youtube.com/watch?v=glN9xylgry8">https://www.youtube.com/watch?v=glN9xylgry8</a></p><div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://www.laquilablog.it/tag/alessia-pignatelli/" rel="tag">alessia pignatelli</a><a href="https://www.laquilablog.it/tag/il-flusso-della-cultura/" rel="tag">il flusso della cultura</a><a href="https://www.laquilablog.it/tag/spagna/" rel="tag">spagna</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&title=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Condividi</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&title=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-reddit expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i><span>Condividi</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna.jpg&description=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-pinterest expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F&text=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" rel='nofollow' class="jeg_btn-telegram expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i><span>Condividi</span></a><a href="//wa.me/?text=Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-10"><div class="g-dyn a-26 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-costruzioni-iannini.jpg" /></a></div><div class="g-dyn a-28 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-ziaca.jpg" /></a></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.laquilablog.it/author/redazione/"> Redazione </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_182276_0_60c227394089d   " data-unique="jnews_module_182276_0_60c227394089d"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-169376 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-coronavirus tag-pfizer tag-spagna"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/infermiera-vaccinata-in-spagna-positiva-dopo-24-ore-immunita-solo-dopo-il-richiamo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="240" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Covid-19: vaccino Moderna efficace al 94.5%, Pfizer al 90%" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/vaccino-1-350x240.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/infermiera-vaccinata-in-spagna-positiva-dopo-24-ore-immunita-solo-dopo-il-richiamo/">Infermiera vaccinata in Spagna, positiva dopo 24 ore. Immunità solo dopo il richiamo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/infermiera-vaccinata-in-spagna-positiva-dopo-24-ore-immunita-solo-dopo-il-richiamo/"><i class="fa fa-clock-o"></i> 29 Dicembre 2020 @19:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/infermiera-vaccinata-in-spagna-positiva-dopo-24-ore-immunita-solo-dopo-il-richiamo/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-163548 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-bar-ristoranti tag-catalogna tag-chiusure tag-contagi tag-covid19 tag-pere-aragones tag-spagna"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-spagna-la-catalogna-chiude-bar-e-ristoranti-per-15-giorni/"><div class="thumbnail-container animate-lazy  size-715 "><img width="275" height="183" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Covid Spagna, la Catalogna chiude bar e ristoranti per 15 giorni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/catalogna.jpeg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/covid-spagna-la-catalogna-chiude-bar-e-ristoranti-per-15-giorni/">Covid Spagna, la Catalogna chiude bar e ristoranti per 15 giorni</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/covid-spagna-la-catalogna-chiude-bar-e-ristoranti-per-15-giorni/"><i class="fa fa-clock-o"></i> 14 Ottobre 2020 @16:50</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/covid-spagna-la-catalogna-chiude-bar-e-ristoranti-per-15-giorni/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-161429 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-coronavirus tag-francia tag-israele tag-spagna"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/situazione-coronavirus-in-europa-e-peggiore-che-a-marzo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Fase 2, L&#8217;Aquila riparte: il bilancio del primo giorno dopo il lockdown" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/05/riaperturecovid-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/05/riaperturecovid-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/05/riaperturecovid-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/situazione-coronavirus-in-europa-e-peggiore-che-a-marzo/">Situazione Coronavirus in Europa &#8220;è peggiore che a marzo&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/situazione-coronavirus-in-europa-e-peggiore-che-a-marzo/"><i class="fa fa-clock-o"></i> 24 Settembre 2020 @12:25</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/situazione-coronavirus-in-europa-e-peggiore-che-a-marzo/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-161147 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-belgio tag-coronavirus tag-europa tag-francia tag-grecia tag-regno-unito tag-spagna"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-i-positivi-in-europa-sono-sempre-di-piu-nuove-chiusure-drastiche/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/coronavirus-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/coronavirus-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/07/coronavirus-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/coronavirus-i-positivi-in-europa-sono-sempre-di-piu-nuove-chiusure-drastiche/">Coronavirus: i positivi in Europa sono sempre di più. Nuove chiusure drastiche</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/coronavirus-i-positivi-in-europa-sono-sempre-di-piu-nuove-chiusure-drastiche/"><i class="fa fa-clock-o"></i> 21 Settembre 2020 @16:06</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/coronavirus-i-positivi-in-europa-sono-sempre-di-piu-nuove-chiusure-drastiche/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-157186 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-federico-fiorenza tag-leonardo-de-amiscis tag-medium tag-perdonanza-1995 tag-perdonanza-2020 tag-programma tag-promozione tag-spagna tag-teatro"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/perdonanza-2020-fiorenza-evento-al-passo-con-i-tempi-grazie-a-leonardo-de-amicis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Perdonanza 2020, Fiorenza: &#8220;Evento al passo con i tempi grazie a Leonardo De Amicis&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/08/Federico-Fiorenza-350x250.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/08/Federico-Fiorenza-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2020/08/Federico-Fiorenza-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2020/08/Federico-Fiorenza-750x536.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2020/08/Federico-Fiorenza-1140x815.jpeg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/perdonanza-2020-fiorenza-evento-al-passo-con-i-tempi-grazie-a-leonardo-de-amicis/">Perdonanza 2020, Fiorenza: &#8220;Evento al passo con i tempi grazie a Leonardo De Amicis&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/perdonanza-2020-fiorenza-evento-al-passo-con-i-tempi-grazie-a-leonardo-de-amicis/"><i class="fa fa-clock-o"></i> 27 Agosto 2020 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/perdonanza-2020-fiorenza-evento-al-passo-con-i-tempi-grazie-a-leonardo-de-amicis/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-156262 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-ceuta tag-enclaves tag-marocco tag-melilla tag-nuovabarriera tag-spagna"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/per-le-enclave-spagnole-in-marocco-un-muro-antimigranti-da-record/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Per le enclave spagnole in Marocco, un muro antimigranti da record" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/08/slide_1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/08/slide_1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/08/slide_1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/08/slide_1-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/per-le-enclave-spagnole-in-marocco-un-muro-antimigranti-da-record/">Per le enclave spagnole in Marocco, un muro antimigranti da record</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/per-le-enclave-spagnole-in-marocco-un-muro-antimigranti-da-record/"><i class="fa fa-clock-o"></i> 19 Agosto 2020 @10:34</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/per-le-enclave-spagnole-in-marocco-un-muro-antimigranti-da-record/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_182276_0_60c227394089d = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":182276,"include_category":"","exclude_category":"","include_author":"","include_tag":"52161,52162,3171","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="57" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="lutto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/lutto.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2015/10/lutto.jpg 600w, https://www.laquilablog.it/wp-content/uploads/2015/10/lutto-300x227.jpg 300w, https://www.laquilablog.it/wp-content/uploads/2015/10/lutto-596x450.jpg 596w, https://www.laquilablog.it/wp-content/uploads/2015/10/lutto-270x200.jpg 270w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/"> In ricordo di Ida Antonacci mamma dell'ex assessore comunale Betty Leone </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget 5f43894ecc208" id="5f43894ecc208-15"></div><div class="widget widget_media_video" id="media_video-13"><div class="jeg_block_heading jeg_block_heading_6 jnews_60c227394dc3d"><h3 class="jeg_block_title"><span>PUBLIREDAZIONALE &#8211; STO</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-182276-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Q6BbCeDzroU?_=1" /><a href="https://youtu.be/Q6BbCeDzroU">https://youtu.be/Q6BbCeDzroU</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-14"><div class="g g-21"><div class="g-single a-56"><a href="https://www.sistemixsteel.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/xsteel-300x300-1.gif" /></a></div></div></div><div class="widget widget_media_video" id="media_video-12"><div class="jeg_block_heading jeg_block_heading_6 jnews_60c227394e061"><h3 class="jeg_block_title"><span>2020-Un anno di Asm</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-182276-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/DDWjRmG6GT4?_=2" /><a href="https://youtu.be/DDWjRmG6GT4">https://youtu.be/DDWjRmG6GT4</a></video></div></div><div class="widget widget_media_video" id="media_video-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_60c227394e18b"><h3 class="jeg_block_title"><span>Asm allarga la compagine sociale</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-182276-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/l28tdmWOrIU?_=3" /><a href="https://youtu.be/l28tdmWOrIU">https://youtu.be/l28tdmWOrIU</a></video></div></div><div class="widget widget_media_video" id="media_video-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_60c227394e260"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza 2</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-182276-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rFGd7IHUBKw?_=4" /><a href="https://youtu.be/rFGd7IHUBKw">https://youtu.be/rFGd7IHUBKw</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-2"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-11"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-13"></div><div class="widget widget_media_video" id="media_video-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_60c227394e75d"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-182276-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7sDfhU1jrhA?_=5" /><a href="https://youtu.be/7sDfhU1jrhA">https://youtu.be/7sDfhU1jrhA</a></video></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182276_1_60c227394ed57  normal " data-unique="jnews_module_182276_1_60c227394ed57"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-182150 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-basilica-di-s-bernardino tag-card-francesco-coccopalmerio tag-card-giuseppe-petrocchi tag-chiesa-aquilana tag-medium tag-suor-mirella-del-vecchio tag-suor-paola-liberato tag-suore-ferrari tag-suore-zelatrici-del-sacro-cuore tag-vatican_news"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Suor Paola Liberato, domani emetterà la sua prima professione tra le &#8216;suore Ferrari&#8217;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/dd0854a7-d0b0-435d-a649-7208322c3431-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/06/dd0854a7-d0b0-435d-a649-7208322c3431-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/06/dd0854a7-d0b0-435d-a649-7208322c3431-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/06/dd0854a7-d0b0-435d-a649-7208322c3431-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/06/dd0854a7-d0b0-435d-a649-7208322c3431-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/">Suor Paola Liberato, domani emetterà la sua prima professione tra le &#8216;suore Ferrari&#8217;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/"><i class="fa fa-clock-o"></i> 10 Giugno 2021 @11:33</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/suor-paola-liberato-domani-emettera-la-sua-prima-professione-tra-le-suore-ferrari/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_182276_1_60c227394ed57 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_182276_1_60c227394ed57 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-16"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182276_2_60c2273950e05  normal " data-unique="jnews_module_182276_2_60c2273950e05"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/sport'><span>SPORT</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/sport/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/sport/" data-type='category' data-id='50126'>SPORT</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-182279 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-bertuccioli tag-tennis"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Bertuccioli si qualifica e supera il 1° turno del Main Draw Tennis" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/">Bertuccioli si qualifica e supera il 1° turno del Main Draw Tennis</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/"><i class="fa fa-clock-o"></i> 10 Giugno 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-182130 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-fischietti tag-internazionali tag-maria-giovanna-pacifico tag-peroni-top-10"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/rugby-tre-fischietti-italiani-nelle-competizioni-internazionali/">Rugby, tre &#8220;fischietti&#8221; italiani nelle competizioni internazionali</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-182118 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-calcio tag-casa-azzurri tag-europei tag-loriginalevincesempre tag-pratibus-district tag-roma"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/euro2020-inaugurata-casa-azzurri-a-roma/">Euro2020, inaugurata Casa Azzurri a Roma</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_182276_2_60c2273950e05 .jeg_block_heading_2 .jeg_block_title span { background: #1b2d0a; }</style> <script>var jnews_module_182276_2_60c2273950e05 = {"header_icon":"","first_title":"SPORT","second_title":"","url":"https:\/\/www.laquilablog.it\/sport","header_type":"heading_2","header_background":"#1b2d0a","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"50126","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"50126","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182276_3_60c227395383b  normal " data-unique="jnews_module_182276_3_60c227395383b"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/eventi-laquila-provincia/'><span>EVENTI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/eventi-laquila-provincia/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/eventi-laquila-provincia/" data-type='category' data-id='28856'>EVENTI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-182252 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-garagano tag-lacquasala tag-pescasseroli"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Da Pescasseroli il via del tour di Metano’s con lo spettacolo “L’Acquasala salverà il mondo” Live show" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/metanoslacquasalasalverailmondo-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/06/metanoslacquasalasalverailmondo-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/06/metanoslacquasalasalverailmondo-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/06/metanoslacquasalasalverailmondo-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/">Da Pescasseroli il via del tour di Metano’s con lo spettacolo “L’Acquasala salverà il mondo” Live show</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/"><i class="fa fa-clock-o"></i> 10 Giugno 2021 @15:08</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/da-pescasseroli-il-via-del-tour-di-metanos-con-lo-spettacolo-lacquasala-salvera-il-mondo-live-show/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-182166 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-lasilo-nido tag-la-lanterna-magica tag-parco-del-vera tag-read-and-grow tag-tempera"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/read-and-grow-letture-ad-alta-voce-allasilo-nido-parco-del-vera/">Read and Grow! Letture ad alta voce all’Asilo Nido Parco del Vera</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-182165 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-angelo-schillaci tag-michele-fina tag-zecca"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/il-13-giugno-angelo-schillaci-e-mattia-zecca-ospiti-della-rubrica-di-michele-fina/">Il 13 giugno Angelo Schillaci e Mattia Zecca ospiti della rubrica di Michele Fina</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-182160 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-franceca-la-cava tag-human-dance tag-parco-del-sole"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/human-dance-la-danza-esperenziale-immersi-nella-natura/">Human dance, la danza esperenziale immersi nella natura</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-182121 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-ditalia-open tag-intenazionale-pattinaggio tag-photo-contest tag-rolley-day"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/sabato-e-domenica-il-rolley-day-photo-contest-abbinato-agli-internazionali-pattinaggio/">Sabato e domenica il Rolley Day Photo Contest abbinato agli Internazionali pattinaggio</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-182100 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-abruzzo tag-cantine-aperte tag-movimento-turismo-vino tag-vino"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/in-abruzzo-il-secondo-appuntamento-per-cantine-aperte-torna-il-19-e-20-giugno/">In Abruzzo il secondo appuntamento per Cantine Aperte, torna il 19 e 20 giugno</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_182276_3_60c227395383b .jeg_block_heading_2 .jeg_block_title span { background: #a4d680; }.jnews_module_182276_3_60c227395383b .jeg_block_heading_2 .jeg_block_title span, .jnews_module_182276_3_60c227395383b .jeg_block_heading_2 .jeg_block_title i { color: #000000; }</style> <script>var jnews_module_182276_3_60c227395383b = {"header_icon":"","first_title":"EVENTI","second_title":"","url":"https:\/\/www.laquilablog.it\/eventi-laquila-provincia\/","header_type":"heading_2","header_background":"#a4d680","header_secondary_background":"","header_text_color":"#000000","header_line_color":"","header_accent_color":"","header_filter_category":"28856","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"28856","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182276_4_60c227395680e  normal " data-unique="jnews_module_182276_4_60c227395680e"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-181536 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando-racconti-ricordi-diari-di-viaggio-short-stories tag-cococcetta tag-laquila-4 tag-medium tag-parigi tag-veterinario"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="ciro cococcetta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-24-at-13.15.35-3-e1622870890732-350x250.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-24-at-13.15.35-3-e1622870890732-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-24-at-13.15.35-3-e1622870890732-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-24-at-13.15.35-3-e1622870890732-750x536.jpeg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/">Ciro Cococcetta, un veterinario aquilano a Parigi e un sogno nel cassetto</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/"><i class="fa fa-clock-o"></i> 5 Giugno 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/ciro-cococcetta-un-veterinario-aquilano-a-parigi-e-un-sogno-nel-cassetto/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_182276_4_60c227395680e = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182276_5_60c2273958498  normal " data-unique="jnews_module_182276_5_60c2273958498"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-181754 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-affidamenti tag-diritti-del-minore tag-medium tag-risarcimento"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giudici-tribunale-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/giudici-tribunale-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/giudici-tribunale-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/03/giudici-tribunale-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/">Ostacola visite col padre, condannata la madre. Risarcirà direttamente il minore</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/"><i class="fa fa-clock-o"></i> 10 Giugno 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/ostacola-visite-col-padre-condannata-la-madre-risarcira-direttamente-il-minore/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_182276_5_60c2273958498 .jeg_block_heading_2 .jeg_block_title span { background: #9a51e2; }</style> <script>var jnews_module_182276_5_60c2273958498 = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"#9a51e2","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_60c227395a0e6"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; Il centro raccolta rifiuti</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-182276-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/kXGLrIXstzY?_=6" /><a href="https://youtu.be/kXGLrIXstzY">https://youtu.be/kXGLrIXstzY</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-3"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-4"><div class="g g-6"><div class="g-dyn a-47 c-1"><a href="https://www.laquilablog.it/wp-content/uploads/2020/11/Ilcapitello_Volantino.pdf" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/capitello.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-5"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-6"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-7"><div class="g g-8"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/mondadori-meridiana.png" /></a></div><div class="g-dyn a-39 c-2"><a href="https://it.jobsora.com/lavoro-provincia-dellaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/300-250-jobsora.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-8"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-12"></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="g g-11"><div class="g-dyn a-32 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-gruppo-iannini-1.jpg" /></a></div><div class="g-dyn a-33 c-2"><a href="http://www.gruppoiannini.it/CostruzioniIannini.aspx?page=home" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-iannini.jpg" /></a></div><div class="g-dyn a-31 c-3"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-ziaca.jpg" /></a></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-182276 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> <span>Telegram</span></a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> <span>Reddit</span></a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"> <div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182276_6_60c227395bfea  normal " data-unique="jnews_module_182276_6_60c227395bfea"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>INCENDIO</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-182281 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-app-store tag-bia tag-polo-bibliotecario-della-regione-abruzzo"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cultura-nasce-bia-lapp-del-polo-bibliotecario-della-regione-abruzzo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La lanterna magica e la biblioteca Tommasi uniscono i loro patrimoni culturali" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/bibliotecasalvatoretommasiabazzano-1-360x180.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/cultura/" class="category-cultura">CULTURA</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.laquilablog.it/cultura-nasce-bia-lapp-del-polo-bibliotecario-della-regione-abruzzo/">Cultura: nasce BIA, l’app del Polo bibliotecario della Regione Abruzzo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><span><i class="fa fa-clock-o"></i> 10 Giugno 2021</span></div><div class="jeg_meta_views"><span><i class="fa fa-eye"></i> 0 </span></div></div><div class="jeg_post_excerpt"><p>ARA - Cercare un libro da leggere tra gli oltre 800.000 presenti nelle 34 biblioteche del nuovo Polo Bibliotecario della...</p> <a href="https://www.laquilablog.it/cultura-nasce-bia-lapp-del-polo-bibliotecario-della-regione-abruzzo/" class="jeg_readmore">Leggi di più</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-182279 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-bertuccioli tag-tennis"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bertuccioli si qualifica e supera il 1° turno del Main Draw Tennis" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/06/tennisFedericoBertuccioli.jpg-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/">Bertuccioli si qualifica e supera il 1° turno del Main Draw Tennis</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/"><i class="fa fa-clock-o"></i> 10 Giugno 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/bertuccioli-si-qualifica-e-supera-il-1-turno-del-main-draw-tennis/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-182278 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-betty-leone tag-ida-antonacci"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/"><div class="thumbnail-container animate-lazy  size-715 "><img width="114" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="lutto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/10/lutto.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2015/10/lutto.jpg 600w, https://www.laquilablog.it/wp-content/uploads/2015/10/lutto-300x227.jpg 300w, https://www.laquilablog.it/wp-content/uploads/2015/10/lutto-596x450.jpg 596w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/">In ricordo di Ida Antonacci mamma dell&#8217;ex assessore comunale Betty Leone</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/"><i class="fa fa-clock-o"></i> 10 Giugno 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/in-ricordo-di-ida-antonacci-mamma-dellex-assessore-comunale-betty-leone/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-182276 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alessia-pignatelli tag-il-flusso-della-cultura tag-spagna"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/alessiapignatelliartesulmonaspagna-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/">Sulmona, “Il flusso della cultura” di Alessia Pignatelli conquista la Spagna</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/"><i class="fa fa-clock-o"></i> 10 Giugno 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-182273 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-lanciano tag-ospedale tag-taglieri"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="taglieri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/taglieri-120x86.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/10/taglieri-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2020/10/taglieri-252x180.jpeg 252w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/">Ospedale Lanciano, Taglieri: Bozza di riordino della rete ospedaliera come un libro dei sogni&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/"><i class="fa fa-clock-o"></i> 10 Giugno 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/ospedale-lanciano-taglieri-bozza-di-riordino-della-rete-ospedaliera-come-un-libro-dei-sogni/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_182276_6_60c227395bfea .jeg_block_heading_6 .jeg_block_title span, .jnews_module_182276_6_60c227395bfea .jeg_block_heading_6 .jeg_block_title i { color: #dd3333; }</style> <script>var jnews_module_182276_6_60c227395bfea = {"header_icon":"","first_title":"INCENDIO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script></div></div></div> <div class="col-md-4 footer_column"></div> <div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="315c504345581f42435d42715d5456505d5c50585d1f5845">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82eee3f3f7ebeee3e0eeede5c2e5efe3ebeeace1edef">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-169384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169384"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-150962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150962"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li id="menu-item-169385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169385"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a></li><li id="menu-item-169383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169383"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a></li><li id="menu-item-169382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169382"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a><ul class="sub-menu"><li id="menu-item-151697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151697"><a href="https://laquilablog.it/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177392"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-169387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169387"><a href="https://www.laquilablog.it/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="74191506001d5a0706180734181113151819151d185a1d00">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="64080515110d080506080b03240309050d084a070b09">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script> <script> (function (i, s, o, g, r, a, m) {
 i['GoogleAnalyticsObject'] = r
 i[r] = i[r] || function () {
 (i[r].q = i[r].q || []).push(arguments)
 }, i[r].l = 1 * new Date()
 a = s.createElement(o),
 m = s.getElementsByTagName(o)[0]
 a.async = 1
 a.src = g
 m.parentNode.insertBefore(a, m)
 })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')  ga('create', 'UA-28990943-1', 'auto')
 ga('send', 'pageview') </script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" data-image-url="" data-title="Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fsulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna%2F" data-image-url="" data-title="Sulmona%2C+%E2%80%9CIl+flusso+della+cultura%E2%80%9D+di+Alessia+Pignatelli+conquista+la+Spagna+via+%40%40laquilablog" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript" id="pf_script"> var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
 var pfHeaderTagline = '';
 var pfdisableClickToDel = '1';
 var pfImagesSize = 'remove-images';
 var pfImageDisplayStyle = 'left';
 var pfEncodeImages = '0';
 var pfDisableEmail = '1';
 var pfDisablePDF = '0';
 var pfDisablePrint = '0';
 var pfCustomCSS = 'https://laquilablog.it/stile.css';
 var pfPlatform = 'WordPress'; </script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"182276","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"www.laquilablog.it"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js' id='jnews-frontend-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-select-share.min.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laquilablog.it\/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna\/"},"dateCreated":"2021-06-10 16:30:20","datePublished":"2021-06-10 16:30:20","dateModified":"2021-06-10 14:30:20","url":"https:\/\/www.laquilablog.it\/sulmona-il-flusso-della-cultura-di-alessia-pignatelli-conquista-la-spagna\/","headline":"Sulmona, \u201cIl flusso della cultura\u201d di Alessia Pignatelli conquista la Spagna","name":"Sulmona, \u201cIl flusso della cultura\u201d di Alessia Pignatelli conquista la Spagna","articleBody":"<p style=\"text-align: justify;\">SULMONA - La creativit\u00e0 artistica di Alessia Pignatelli giunge in Spagna con l'attestazione della sua pittura ormai stabilita perennemente anche in terra straniera. La pittrice, reduce di notevoli premi ed esposizioni internazionali, \u00e8 riuscita a conquistare l'Ivam, il Museo di Arte Contemporanea valenciano che \u00e8 stato dichiarato tra i musei di arte moderna pi\u00f9 prestigiosi della Spagna, possedendo circa settemila opere di valore.<\/p>\r\n<p style=\"text-align: justify;\">La sulmonese Pignatelli, con la sua arte astratta dai concetti filosofici, ha offerto in loco il suo contributo artistico con la donazione del suo quadro \u201cIl flusso della cultura\u201d, un dipinto di straordinaria entit\u00e0 contenutistica oltre che di intenso impatto visivo, ricevendo un'ottima accoglienza sulla validit\u00e0 dell'opera che rester\u00e0 perennemente in una delle loro prestigiose sale espositive. Nel video ringraziamento, visionabile su YouTube indicizzando la ricerca 'Alessia Pignatelli en una exposici\u00f3n perenne con \u201cEl flujo de la cultura\u201d en Espa\u00f1a', l'artista descrive il dipinto in lingua spagnola e animato graficamente dalla stessa, ne amplifica la suggestione del percorso sensoriale, rendendolo unico sull'incedere narrante. Inoltre, alcuni suoi lavori sono giunti in permanenza anche all'Universit\u00e0 spagnola Cardenal Herrera di Valencia e all'Universit\u00e0 portoghese di U.Porto nello storico edificio dell'Accademia Politecnica e sede del Rettorato che ospita anche diversi musei universitari.<\/p>\r\n<p style=\"text-align: justify;\">Per accedere al video, cliccare sul seguente link: <a href=\"https:\/\/www.youtube.com\/watch?v=glN9xylgry8\">https:\/\/www.youtube.com\/watch?v=glN9xylgry8<\/a><\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.laquilablog.it\/author\/redazione\/"},"articleSection":["CULTURA"],"image":{"@type":"ImageObject","url":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/06\/alessiapignatelliartesulmonaspagna.jpg","width":300,"height":166},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/www.laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Sulmona, \u201cIl flusso della cultura\u201d di Alessia Pignatelli conquista la Spagna","published":"2021-06-10 16:30:20","updated":"2021-06-10 14:30:20"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.laquilablog.it\/cultura\/","name":"CULTURA"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.laquilablog.it\/cultura\/","name":"CULTURA"}}]}</script>  <script type="text/javascript"> jQuery(document).ready(function(){if(jQuery.fn.gslider) {
 jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'N'});
 jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'N'});
 jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}}); </script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-28990943-1'); </script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d37a4349ce59cd","r":1,"version":"2021.5.2","si":10}'></script>
</body></html>