<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://www.laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://www.laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://www.laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://www.laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com'><link rel='preconnect' href='//youtube.com'><link rel='preconnect' href='//www.google-analytics.com'><link rel='preconnect' href='//code.jquery.com'><link rel='preconnect' href='//pixel.wp.com'><link rel='preconnect' href='//stats.wp.com'><link rel='preconnect' href='//laquilablog.it'><link rel='preconnect' href='//weatherwidget.io'><link rel='preconnect' href='//i.ytimg.com'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'> <script type="text/javascript"> var jnews_ajax_url = 'https://www.laquilablog.it/?ajax-request=jnews' </script> <title>L&#039;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti - L&#039;Aquila Blog</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v11/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v11/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><meta name="description" content="Oggi l&#039;ultima fase delle operazioni di demolizione del ponte, con la rimozione della quarta trave. Nei prossimi giorni sarà riaperto" /><link rel="canonical" href="https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti - L&#039;Aquila Blog" /><meta property="og:description" content="Oggi l&#039;ultima fase delle operazioni di demolizione del ponte, con la rimozione della quarta trave. Nei prossimi giorni sarà riaperto" /><meta property="og:url" content="https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:published_time" content="2021-11-06T14:19:08+00:00" /><meta property="article:modified_time" content="2021-11-06T14:52:53+00:00" /><meta property="og:image" content="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0.jpeg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1536" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@laquilablog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://www.laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://www.pinterest.it/laquilablog/","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://www.laquilablog.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"L'Aquila Blog"},"image":{"@id":"https://www.laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://www.laquilablog.it/#website","url":"https://www.laquilablog.it/","name":"L'Aquila Blog","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://www.laquilablog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.laquilablog.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#primaryimage","inLanguage":"it-IT","url":"https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0.jpeg","contentUrl":"https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0.jpeg","width":2048,"height":1536,"caption":"Ponte-belvedere"},{"@type":"WebPage","@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#webpage","url":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/","name":"L'Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti - L&#039;Aquila Blog","isPartOf":{"@id":"https://www.laquilablog.it/#website"},"primaryImageOfPage":{"@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#primaryimage"},"datePublished":"2021-11-06T14:19:08+00:00","dateModified":"2021-11-06T14:52:53+00:00","description":"Oggi l'ultima fase delle operazioni di demolizione del ponte, con la rimozione della quarta trave. Nei prossimi giorni sar\u00e0 riaperto","breadcrumb":{"@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.laquilablog.it/"},{"@type":"ListItem","position":2,"name":"L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti"}]},{"@type":"Article","@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#article","isPartOf":{"@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#webpage"},"author":{"@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653"},"headline":"L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti","datePublished":"2021-11-06T14:19:08+00:00","dateModified":"2021-11-06T14:52:53+00:00","mainEntityOfPage":{"@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#webpage"},"wordCount":332,"publisher":{"@id":"https://www.laquilablog.it/#organization"},"image":{"@id":"https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/#primaryimage"},"thumbnailUrl":"https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0.jpeg","keywords":["demolizione","laquila","medium","messa in sicurezza","Ponte Belvedere","svaro","via xx settembre"],"articleSection":["ATTUALITA'"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653","name":"Redazione","url":"https://www.laquilablog.it/author/redazione/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://www.laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/nextgen_widgets_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/jnews-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/css/jnews-darkmode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/data/import/newspaper/jnews-scheme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/jnews-select-share.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-previewslider.min.js' id='jnews-previewslider-js'></script><link rel="https://api.w.org/" href="https://www.laquilablog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laquilablog.it/wp-json/wp/v2/posts/199126" /><meta name="generator" content="WordPress 5.8.1" /><link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
 .b-1 { margin:0px 0px 40px 0px; }
 .g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-4 {  margin: 0 auto; }
 .g-5 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-6 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-7 {  margin: 0 auto; }
 .g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
 .g-9 {  margin: 0 auto; }
 .g-10 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-12 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-13 {  margin: 0 auto; }
 .g-14 {  margin: 0 auto; }
 .g-16 { margin:0px 0px 0px 0px; width:100%; max-width:970px; height:100%; max-height:90px; }
 .g-22 { min-width:0px; max-width:705px; margin: 0 auto; }
 .b-22 { margin:0px 0px 0px 0px; }
 .g-23 { min-width:0px; max-width:705px; margin: 0 auto; }
 .b-23 { margin:0px 0px 0px 0px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 0px 0px 0px 0px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #3AAA11 !important;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 }  .pf-button.pf-button-excerpt {
 display: none;
 } </style> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.laquilablog.it\/#organization","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.laquilablog.it\/#website","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /><meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /> <script>window.onload = function(){
var anchors = document.getElementsByClassName('rsswidget');
 for (var i=0; i < anchors.length; i++){
 anchors[i].setAttribute('target', '_blank');
 }
}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css"> .jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
 display: none!important;
 opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
 line-height:1.1;
 }
 .jeg_pl_lg_box .jeg_post_title {
 font-size: 16px;
 line-height: 1.1;
}
 .jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
 font-size: 16px;
 line-height: 20px;
}
}
.g-22 {
 max-width:100% !important;
}
#group22banner img {
 max-width:96%;
}
#group22banner .g-col {
 width:33%
}
#group22banner .g-col:nth-child(2) {
 margin-left:.15rem;
 margin-right:.15rem;
 text-align:center;
}
#group22banner .g-col:last-child {
 text-align:right;
}  #group23banner img {
 max-width:96%;
}
#group23banner .g-col {
 width:33%
}
#group23banner .g-col:nth-child(2) {
 margin-left:.15rem;
 margin-right:.15rem;
 text-align:center;
}
#group23banner .g-col:last-child {
 text-align:right;
}  @media screen and (max-width: 992px) {
 .jeg_breakingnews {
 display: none;
 }
 #group22banner .g-col {
 width:100%;
 margin-bottom:.25rem;
 }
 #group22banner .g-col:first-child,
 #group22banner .g-col:nth-child(2),
 #group22banner .g-col:last-child {
 text-align:center;
 } 
 #group23banner .g-col {
 width:100%;
 margin-bottom:.25rem;
 }
 #group23banner .g-col:first-child,
 #group23banner .g-col:nth-child(2),
 #group23banner .g-col:last-child {
 text-align:center;
 } 
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/ </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="post-template-default single single-post postid-199126 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://www.laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://www.laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://www.laquilablog.it/collabora-con-noi-laquila-blog-quotidiano-online/">Collabora con noi L&#8217;Aquila Blog | Quotidiano Online</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 19:17 - sabato Novembre 6 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_button_1"> <a href="/redazione-laquila-blog/" class="btn default " target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.laquilablog.it/" style="padding: 0px 20px 0px 0px;"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_button_2"> <a href="/category/rubriche/" class="btn default " target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/category/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="61764" class=""><a href="https://www.laquilablog.it/category/rubriche/checkmate/">CHECKMATE</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/category/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/category/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/category/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-obbligatorio-per-il-reddito-di-cittadinanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green Pass e reddito di cittadinanza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/reddito-di-cittadinanza-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-obbligatorio-per-il-reddito-di-cittadinanza/">Green Pass obbligatorio per il Reddito di Cittadinanza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/checkmate-cronache-di-scacchi-con-il-maestro-ottavio-luigini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scacchi Ottavio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/cedf876e-1329-4db5-bda7-52dc4ff7bfb9-e1635791609506-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/checkmate-cronache-di-scacchi-con-il-maestro-ottavio-luigini/">Checkmate! Cronache di scacchi con il Maestro Ottavio Luigini</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/madre-no-vax-ma-i-figli-vogliono-vaccinarsi-il-tribunale-autorizza-il-padre-a-decidere-da-solo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Truffe ai vip, la Corte d&#8217;Appello di Roma conferma le assoluzioni a tre funzionari della Bper" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/fotogenericadiunaauladitribunalelatogiudici-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/madre-no-vax-ma-i-figli-vogliono-vaccinarsi-il-tribunale-autorizza-il-padre-a-decidere-da-solo/">Madre no vax, ma i figli vogliono vaccinarsi. Il Tribunale autorizza il padre a decidere da solo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/simone-del-pinto-grazie-a-mio-nonno-la-passione-per-il-tartufo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="simone del pinto tartufi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/simone-tartufi-campo-e1635608307883-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/simone-del-pinto-grazie-a-mio-nonno-la-passione-per-il-tartufo/">Simone Del Pinto, &#8220;grazie a mio nonno la passione per il tartufo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="suffragio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/Ottavario-anime-purgatorio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/">Alla Chiesa del Suffragio, l’Ottavario di preghiera per le anime del Purgatorio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/le-celebrazioni-del-cardinale-petrocchi-per-la-commemorazione-dei-fedeli-defunti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="defunti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/commemorazione-defunti-jpg-3209785.660x368-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/le-celebrazioni-del-cardinale-petrocchi-per-la-commemorazione-dei-fedeli-defunti/">Le celebrazioni del Cardinale Petrocchi per la commemorazione dei fedeli defunti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/checkmate-campionato-del-mondo-di-scacchi-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Checkmate Carlsen vs Nepo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/Chess.com-immagine-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/checkmate-campionato-del-mondo-di-scacchi-2021/">Checkmate! Campionato del mondo di scacchi 2021</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-cosa-prevede-il-garante-in-merito-alla-conservazione-dei-dati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green-pass" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Green-pass-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-cosa-prevede-il-garante-in-merito-alla-conservazione-dei-dati/">Green pass, cosa prevede il garante in merito alla conservazione dei dati?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#039;Aquila vista volando" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/LAquila-vista-volando-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/">La guerra dell&#8217;Aquila e la sconfitta di Fortebraccio da Montone nella battaglia di Bazzano</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-198077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198077 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/checkmate/">CHECKMATE</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-150961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/"><div class="thumbnail-container size-500 "><img width="309" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="colacito" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/colacito-1-e1621599260251-309x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/">&#8220;Ciao Gianfranco&#8221;. Il mio saluto a Gianfranco Colacito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/WhatsApp-Image-2020-04-03-at-17.27.29-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/">L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/category/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/category/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/non-rispetta-le-prescrizioni-dellaffidamento-in-prova-20enne-torna-in-carcere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="carabinieri affidamento in prova" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Carabinieri-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/non-rispetta-le-prescrizioni-dellaffidamento-in-prova-20enne-torna-in-carcere/">Non rispetta le prescrizioni dell’affidamento in prova: 20enne torna in carcere</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-incidente-in-zona-centicolella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, incidente in zona Centicolella" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.44.40-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-incidente-in-zona-centicolella/">L&#8217;Aquila, incidente in zona Centicolella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tagliacozzo-condannato-per-violenza-sessuale-arrestato-un-52enne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Condanna Carabinieri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/carabinieri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tagliacozzo-condannato-per-violenza-sessuale-arrestato-un-52enne/">Tagliacozzo, condannato per violenza sessuale, arrestato un 52enne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/furgone-prende-fuoco-sulla24-e-la-polizia-denuncia-il-conducente-per-furto-di-rame/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Furgone prende fuoco sull&#8217;A24 e la polizia denuncia il conducente per furto di rame" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/compartimentopoliziastradalelaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/furgone-prende-fuoco-sulla24-e-la-polizia-denuncia-il-conducente-per-furto-di-rame/">Furgone prende fuoco sull&#8217;A24 e la polizia denuncia il conducente per furto di rame</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-guardia-di-finanza-smantella-sodalizio-criminale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="gdf" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/volante-guardia-di-finanza-1280x720-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-guardia-di-finanza-smantella-sodalizio-criminale/">Avezzano, Guardia di Finanza smantella sodalizio criminale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-operazione-antidroga-magnetic-box-della-polizia-arrestati-altri-due-indagati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, operazione anti droga &#8220;Magnetic box&#8221; della Polizia: si costituisce il capo dell&#8217;organizzazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/conferenzastampamagneticboxottobre2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-operazione-antidroga-magnetic-box-della-polizia-arrestati-altri-due-indagati/">L&#8217;Aquila, operazione antidroga &#8220;Magnetic Box&#8221; della Polizia: arrestati altri due indagati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-giovane-rumeno-sfugge-allarresto-dopo-7-anni-si-e-costituito-spontaneamente-in-carcere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, giovane rumeno sfugge all&#8217;arresto: dopo 7 anni si è costituito spontaneamente in carcere" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/arrestolatitantepolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-giovane-rumeno-sfugge-allarresto-dopo-7-anni-si-e-costituito-spontaneamente-in-carcere/">L&#8217;Aquila, giovane rumeno sfugge all&#8217;arresto: dopo 7 anni si è costituito spontaneamente in carcere</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/esposto-ad-amianto-al-terremoto-dellaquila-vigile-del-fuoco-riconosciuto-vittima-del-dovere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="vigili del fuoco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/vigilidelfuoco-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/esposto-ad-amianto-al-terremoto-dellaquila-vigile-del-fuoco-riconosciuto-vittima-del-dovere/">Esposto ad amianto al terremoto dell’Aquila: Vigile del Fuoco riconosciuto vittima del dovere</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-operazione-anti-droga-magnetic-box-della-polizia-si-costituisce-il-capo-dellorganizzazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, operazione anti droga &#8220;Magnetic box&#8221; della Polizia: si costituisce il capo dell&#8217;organizzazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/magneticboxarrestatipolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-operazione-anti-droga-magnetic-box-della-polizia-si-costituisce-il-capo-dellorganizzazione/">L&#8217;Aquila, operazione anti droga &#8220;Magnetic box&#8221; della Polizia: si costituisce il capo dell&#8217;organizzazione</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/"><div class="thumbnail-container size-500 "><img width="150" height="140" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/06/lavoratoriintecs-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/">Vertenza Intecs: il Tribunale riconosce la Naspi agli ex ricercatori</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il carcere di Avezzano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/">Carcere Avezzano: un detenuto tenta il suicidio salvato dagli agenti della penitenziaria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid Coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/">Covid, Abruzzo: nuovi casi in aumento, 145 in totale. 59 in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ponte-belvedere" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/">L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vincenzo Maltempo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/vincenzomaltempo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/">L&#8217;Aquila, domani la Barattelli propone il recital del pianista Vincenzo Maltempo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-persio-i-vaccini-sono-davvero-efficaci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid, Persio: &#8220;I vaccini sono davvero efficaci?&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/persio-oggi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-persio-i-vaccini-sono-davvero-efficaci/">Covid, Persio: &#8220;I vaccini sono davvero efficaci?&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/lega-abruzzo-la-porta-montepara-revochiamo-auto-sospensione-chiarite-perplessita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="d&#039;eramo lega" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/deramo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/lega-abruzzo-la-porta-montepara-revochiamo-auto-sospensione-chiarite-perplessita/">Lega Abruzzo, La Porta &#8211; Montepara: “Revochiamo auto sospensione, chiarite perplessità”   </a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/istituzioni-culturali-romano-chiede-di-accelerare-gli-iter-per-i-contributi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="paolo romano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/paolo-romano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/istituzioni-culturali-romano-chiede-di-accelerare-gli-iter-per-i-contributi/">Istituzioni culturali, Romano chiede di accelerare gli iter per i contributi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fina-comitato-scientifico-per-un-programma-di-qualita-governo-regionale-e-autoreferenziale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fina: “Comitato scientifico per un programma di qualità, governo regionale è autoreferenziale”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/pescaracomitatoscientificoperleideepd-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fina-comitato-scientifico-per-un-programma-di-qualita-governo-regionale-e-autoreferenziale/">Fina: “Comitato scientifico per un programma di qualità, governo regionale è autoreferenziale”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/infrastrutture-pietrucci-la-regione-abruzzo-penalizza-labruzzo-interno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ennesimo sfregio dal Direttore Testa. Commissariare subito Asl 1" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/pietrucci-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/infrastrutture-pietrucci-la-regione-abruzzo-penalizza-labruzzo-interno/">Infrastrutture, Pietrucci: &#8220;La Regione Abruzzo penalizza l&#8217;Abruzzo interno&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pnrr-pezzopane-occasione-irripetibile-per-laquila-e-le-aree-terremotate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stefania Pezzopane" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/stefaniapezzopane-e1633612653875-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pnrr-pezzopane-occasione-irripetibile-per-laquila-e-le-aree-terremotate/">Pnrr, Pezzopane: &#8220;Occasione irripetibile per L&#8217;Aquila e le aree terremotate&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/inchieste-su-esponenti-della-regione-e-degli-enti-collegati-pettinari-portero-il-caso-in-aula/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pettinari" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/Domenico-Pettinari-1-e1600003374140-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/inchieste-su-esponenti-della-regione-e-degli-enti-collegati-pettinari-portero-il-caso-in-aula/">Inchieste su esponenti della regione e degli enti collegati, Pettinari: &#8220;Porterò il caso in aula&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-151698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/category/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/category/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-mercoledi-della-cultura-le-prospettive-dellenergia-da-fusione-nucleare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Univaq e Cna Abruzzo insieme per il &#8220;trasferimento di conoscenze&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/Università-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-mercoledi-della-cultura-le-prospettive-dellenergia-da-fusione-nucleare/">I Mercoledì della cultura: &#8220;Le prospettive dell’energia da fusione nucleare&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-via-al-joint-astroparticle-colloquia-con-premio-nobel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ting" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ting-e1636108779501-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-via-al-joint-astroparticle-colloquia-con-premio-nobel/">L&#8217;Aquila, via al Joint Astroparticle Colloquia con Premio Nobel</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/"><div class="thumbnail-container size-500 "><img width="360" height="140" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Movieplex" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/11/multisalamovieplex.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/">Con il film &#8220;Titane&#8221; parte oggi le proiezioni di film di nicchia al Movieplex</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-appello-dal-governo-per-cancellare-il-progetto-della-snam/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Snam" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2018/01/metanodottonosnamlavoromessitubiscavoscavi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-appello-dal-governo-per-cancellare-il-progetto-della-snam/">Sulmona, appello dal governo per cancellare il progetto della SNAM</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/roma-sacrum-festival-con-veritas-splendor-apre-le-porte-al-dolore-dellafghanistan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Roma Sipari" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/direttoredorchestrajacoposiparidipescasseroli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/roma-sacrum-festival-con-veritas-splendor-apre-le-porte-al-dolore-dellafghanistan/">Roma, Sacrum Festival con &#8220;Veritas Splendor&#8221; apre le porte al dolore dell&#8217;Afghanistan</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tornano-le-performance-di-alessandro-sciarroni-al-maxxi-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="maxxi PERFORMATIVE.01" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/Palazzo_Ardinghelli_sede_MAXXI_LAquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tornano-le-performance-di-alessandro-sciarroni-al-maxxi-laquila/">Tornano le performance di Alessandro Sciarroni al Maxxi L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-presentazione-del-libro-sclero-di-edoardo-vecchioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sclero locandina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Locandina-1-e1635845376877-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-presentazione-del-libro-sclero-di-edoardo-vecchioni/">L&#8217;Aquila, presentazione del libro &#8220;Sclero&#8221; di Edoardo Vecchioni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nel-disegno-di-legge-di-bilancio-2022-il-titolo-viii-viene-dedicato-a-cultura-turismo-informazione-e-innovazione/"><div class="thumbnail-container size-500 "><img width="360" height="128" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="mic" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/micministerodellaculturalogo-360x128.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nel-disegno-di-legge-di-bilancio-2022-il-titolo-viii-viene-dedicato-a-cultura-turismo-informazione-e-innovazione/">Disegno di legge di Bilancio 2022: quali novità per la cultura?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/presentato-a-onna-il-volume-biografia-di-un-desiderio-di-gabriele-lucci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Presentato a Onna il volume &#8220;Biografia di un Desiderio&#8221; di Gabriele Lucci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/image_50371585-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/presentato-a-onna-il-volume-biografia-di-un-desiderio-di-gabriele-lucci/">Presentato a Onna il volume &#8220;Biografia di un Desiderio&#8221; di Gabriele Lucci</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avezzano, stagione di prosa: il Teatro dei Marsi apre alla produzione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/comunepresentazionestagioneteatrodeimarsina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/">Avezzano, stagione di prosa: il Teatro dei Marsi apre alla produzione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/rotary-club-laquila-gran-sasso-ditalia-un-grande-successo-il-laboratorio-olfattivo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Roberto Drago e Luisa Di Laura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/LaboratorioOlfattivoRobertoDragoeLuisaDiLaura-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/rotary-club-laquila-gran-sasso-ditalia-un-grande-successo-il-laboratorio-olfattivo/">Rotary Club L&#8217;Aquila Gran Sasso d&#8217;Italia: un grande successo il “Laboratorio olfattivo”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-lunedi-presentazione-del-cammino-dei-monti-e-dei-santi-il-primo-percorso-aquilano/"><div class="thumbnail-container size-500 "><img width="319" height="158" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, lunedì presentazione del &#8220;Cammino dei monti e dei Santi&#8221; il primo percorso aquilano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/IlCamminodeimontiedeiSanti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-lunedi-presentazione-del-cammino-dei-monti-e-dei-santi-il-primo-percorso-aquilano/">L&#8217;Aquila, lunedì presentazione del &#8220;Cammino dei monti e dei Santi&#8221; il primo percorso aquilano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-il-10-novembre-evento-inaugurale-dellinnovativo-business-incubator-scientifica-lab/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, il 10 novembre evento inaugurale dell&#8217;innovativo business incubator Scientifica Lab" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/appuntamentoscientificalaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-il-10-novembre-evento-inaugurale-dellinnovativo-business-incubator-scientifica-lab/">L&#8217;Aquila, il 10 novembre evento inaugurale dell&#8217;innovativo business incubator Scientifica Lab</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-presentazione-vi-numero-collana-i-quaderni-del-cotugno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I quaderni di cotugno 1" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/invito-I-quaderni-del-Cotugno__page-0001-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-presentazione-vi-numero-collana-i-quaderni-del-cotugno/">L&#8217;Aquila, presentazione VI numero collana I Quaderni del Cotugno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-presentazione-dellultimo-libro-di-claudio-landi-su-scholtz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Angela Merkel" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/06/merkel-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-presentazione-dellultimo-libro-di-claudio-landi-su-scholtz/">L&#8217;Aquila, presentazione dell’ultimo libro di Claudio Landi su Scholtz</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-corale-gran-sasso-di-laquila-al-festival-nazionale-di-canto-popolare-ad-arezzo-il-5-novembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corale Gran Sasso" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/09/coralegransasso-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-corale-gran-sasso-di-laquila-al-festival-nazionale-di-canto-popolare-ad-arezzo-il-5-novembre/">La Corale Gran Sasso di L&#8217;Aquila al Festival Nazionale di Canto Popolare ad Arezzo il 5 novembre</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/teatro-dei-marsi-stagione-di-prosa-2021-22-domani-la-presentazione-con-nancy-brilli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Teatro dei Marsi, stagione di Prosa 2021/22: domani la presentazione con Nancy Brilli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/IMG-20211104-WA0036-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/teatro-dei-marsi-stagione-di-prosa-2021-22-domani-la-presentazione-con-nancy-brilli/">Teatro dei Marsi, stagione di Prosa 2021/22: domani la presentazione con Nancy Brilli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/"><div class="thumbnail-container size-500 "><img width="360" height="140" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Movieplex" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/11/multisalamovieplex.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/">Con il film &#8220;Titane&#8221; parte oggi le proiezioni di film di nicchia al Movieplex</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-159386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li id="menu-item-159385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/sport/">SPORT</a></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-193183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193183 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/ambiente-ecologia-natura-territorio/">AMBIENTE</a></li><li id="menu-item-193184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193184 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-193181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193181 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/recensioni/">RECENSIONI</a></li><li id="menu-item-193182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193182 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-193180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193180 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-193179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193179 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/category/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="61764" class=""><a href="https://www.laquilablog.it/category/rubriche/checkmate/">CHECKMATE</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/category/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/category/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/category/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-obbligatorio-per-il-reddito-di-cittadinanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green Pass e reddito di cittadinanza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/reddito-di-cittadinanza-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-obbligatorio-per-il-reddito-di-cittadinanza/">Green Pass obbligatorio per il Reddito di Cittadinanza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/checkmate-cronache-di-scacchi-con-il-maestro-ottavio-luigini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scacchi Ottavio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/cedf876e-1329-4db5-bda7-52dc4ff7bfb9-e1635791609506-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/checkmate-cronache-di-scacchi-con-il-maestro-ottavio-luigini/">Checkmate! Cronache di scacchi con il Maestro Ottavio Luigini</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/madre-no-vax-ma-i-figli-vogliono-vaccinarsi-il-tribunale-autorizza-il-padre-a-decidere-da-solo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Truffe ai vip, la Corte d&#8217;Appello di Roma conferma le assoluzioni a tre funzionari della Bper" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/fotogenericadiunaauladitribunalelatogiudici-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/madre-no-vax-ma-i-figli-vogliono-vaccinarsi-il-tribunale-autorizza-il-padre-a-decidere-da-solo/">Madre no vax, ma i figli vogliono vaccinarsi. Il Tribunale autorizza il padre a decidere da solo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/simone-del-pinto-grazie-a-mio-nonno-la-passione-per-il-tartufo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="simone del pinto tartufi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/simone-tartufi-campo-e1635608307883-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/simone-del-pinto-grazie-a-mio-nonno-la-passione-per-il-tartufo/">Simone Del Pinto, &#8220;grazie a mio nonno la passione per il tartufo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="suffragio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/Ottavario-anime-purgatorio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/">Alla Chiesa del Suffragio, l’Ottavario di preghiera per le anime del Purgatorio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/le-celebrazioni-del-cardinale-petrocchi-per-la-commemorazione-dei-fedeli-defunti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="defunti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/commemorazione-defunti-jpg-3209785.660x368-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/le-celebrazioni-del-cardinale-petrocchi-per-la-commemorazione-dei-fedeli-defunti/">Le celebrazioni del Cardinale Petrocchi per la commemorazione dei fedeli defunti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/checkmate-campionato-del-mondo-di-scacchi-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Checkmate Carlsen vs Nepo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/Chess.com-immagine-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/checkmate-campionato-del-mondo-di-scacchi-2021/">Checkmate! Campionato del mondo di scacchi 2021</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-cosa-prevede-il-garante-in-merito-alla-conservazione-dei-dati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green-pass" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Green-pass-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-cosa-prevede-il-garante-in-merito-alla-conservazione-dei-dati/">Green pass, cosa prevede il garante in merito alla conservazione dei dati?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#039;Aquila vista volando" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/LAquila-vista-volando-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/">La guerra dell&#8217;Aquila e la sconfitta di Fortebraccio da Montone nella battaglia di Bazzano</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198077 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/checkmate/">CHECKMATE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/"><div class="thumbnail-container size-500 "><img width="309" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="colacito" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/colacito-1-e1621599260251-309x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ciao-gianfranco-il-mio-saluto-a-gianfranco-colacito/">&#8220;Ciao Gianfranco&#8221;. Il mio saluto a Gianfranco Colacito</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/WhatsApp-Image-2020-04-03-at-17.27.29-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-e-un-altro-6-aprile-per-non-dimenticare-ricordo-e-speranza/">L’Aquila e un altro 6 aprile per non dimenticare, ricordo e speranza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/category/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/category/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/non-rispetta-le-prescrizioni-dellaffidamento-in-prova-20enne-torna-in-carcere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="carabinieri affidamento in prova" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Carabinieri-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/non-rispetta-le-prescrizioni-dellaffidamento-in-prova-20enne-torna-in-carcere/">Non rispetta le prescrizioni dell’affidamento in prova: 20enne torna in carcere</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-incidente-in-zona-centicolella/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, incidente in zona Centicolella" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-14.44.40-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-incidente-in-zona-centicolella/">L&#8217;Aquila, incidente in zona Centicolella</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tagliacozzo-condannato-per-violenza-sessuale-arrestato-un-52enne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Condanna Carabinieri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/carabinieri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tagliacozzo-condannato-per-violenza-sessuale-arrestato-un-52enne/">Tagliacozzo, condannato per violenza sessuale, arrestato un 52enne</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/furgone-prende-fuoco-sulla24-e-la-polizia-denuncia-il-conducente-per-furto-di-rame/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Furgone prende fuoco sull&#8217;A24 e la polizia denuncia il conducente per furto di rame" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/compartimentopoliziastradalelaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/furgone-prende-fuoco-sulla24-e-la-polizia-denuncia-il-conducente-per-furto-di-rame/">Furgone prende fuoco sull&#8217;A24 e la polizia denuncia il conducente per furto di rame</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-guardia-di-finanza-smantella-sodalizio-criminale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="gdf" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/volante-guardia-di-finanza-1280x720-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-guardia-di-finanza-smantella-sodalizio-criminale/">Avezzano, Guardia di Finanza smantella sodalizio criminale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-operazione-antidroga-magnetic-box-della-polizia-arrestati-altri-due-indagati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, operazione anti droga &#8220;Magnetic box&#8221; della Polizia: si costituisce il capo dell&#8217;organizzazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/conferenzastampamagneticboxottobre2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-operazione-antidroga-magnetic-box-della-polizia-arrestati-altri-due-indagati/">L&#8217;Aquila, operazione antidroga &#8220;Magnetic Box&#8221; della Polizia: arrestati altri due indagati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-giovane-rumeno-sfugge-allarresto-dopo-7-anni-si-e-costituito-spontaneamente-in-carcere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, giovane rumeno sfugge all&#8217;arresto: dopo 7 anni si è costituito spontaneamente in carcere" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/arrestolatitantepolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-giovane-rumeno-sfugge-allarresto-dopo-7-anni-si-e-costituito-spontaneamente-in-carcere/">L&#8217;Aquila, giovane rumeno sfugge all&#8217;arresto: dopo 7 anni si è costituito spontaneamente in carcere</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/esposto-ad-amianto-al-terremoto-dellaquila-vigile-del-fuoco-riconosciuto-vittima-del-dovere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="vigili del fuoco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/vigilidelfuoco-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/esposto-ad-amianto-al-terremoto-dellaquila-vigile-del-fuoco-riconosciuto-vittima-del-dovere/">Esposto ad amianto al terremoto dell’Aquila: Vigile del Fuoco riconosciuto vittima del dovere</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-operazione-anti-droga-magnetic-box-della-polizia-si-costituisce-il-capo-dellorganizzazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, operazione anti droga &#8220;Magnetic box&#8221; della Polizia: si costituisce il capo dell&#8217;organizzazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/magneticboxarrestatipolizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-operazione-anti-droga-magnetic-box-della-polizia-si-costituisce-il-capo-dellorganizzazione/">L&#8217;Aquila, operazione anti droga &#8220;Magnetic box&#8221; della Polizia: si costituisce il capo dell&#8217;organizzazione</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/"><div class="thumbnail-container size-500 "><img width="150" height="140" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/06/lavoratoriintecs-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/">Vertenza Intecs: il Tribunale riconosce la Naspi agli ex ricercatori</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il carcere di Avezzano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/">Carcere Avezzano: un detenuto tenta il suicidio salvato dagli agenti della penitenziaria</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid Coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/">Covid, Abruzzo: nuovi casi in aumento, 145 in totale. 59 in provincia dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ponte-belvedere" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/">L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vincenzo Maltempo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/vincenzomaltempo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/">L&#8217;Aquila, domani la Barattelli propone il recital del pianista Vincenzo Maltempo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-persio-i-vaccini-sono-davvero-efficaci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid, Persio: &#8220;I vaccini sono davvero efficaci?&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/persio-oggi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-persio-i-vaccini-sono-davvero-efficaci/">Covid, Persio: &#8220;I vaccini sono davvero efficaci?&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/lega-abruzzo-la-porta-montepara-revochiamo-auto-sospensione-chiarite-perplessita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="d&#039;eramo lega" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/deramo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/lega-abruzzo-la-porta-montepara-revochiamo-auto-sospensione-chiarite-perplessita/">Lega Abruzzo, La Porta &#8211; Montepara: “Revochiamo auto sospensione, chiarite perplessità”   </a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/istituzioni-culturali-romano-chiede-di-accelerare-gli-iter-per-i-contributi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="paolo romano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/paolo-romano-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/istituzioni-culturali-romano-chiede-di-accelerare-gli-iter-per-i-contributi/">Istituzioni culturali, Romano chiede di accelerare gli iter per i contributi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fina-comitato-scientifico-per-un-programma-di-qualita-governo-regionale-e-autoreferenziale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fina: “Comitato scientifico per un programma di qualità, governo regionale è autoreferenziale”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/pescaracomitatoscientificoperleideepd-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fina-comitato-scientifico-per-un-programma-di-qualita-governo-regionale-e-autoreferenziale/">Fina: “Comitato scientifico per un programma di qualità, governo regionale è autoreferenziale”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/infrastrutture-pietrucci-la-regione-abruzzo-penalizza-labruzzo-interno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ennesimo sfregio dal Direttore Testa. Commissariare subito Asl 1" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/pietrucci-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/infrastrutture-pietrucci-la-regione-abruzzo-penalizza-labruzzo-interno/">Infrastrutture, Pietrucci: &#8220;La Regione Abruzzo penalizza l&#8217;Abruzzo interno&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pnrr-pezzopane-occasione-irripetibile-per-laquila-e-le-aree-terremotate/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stefania Pezzopane" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/stefaniapezzopane-e1633612653875-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pnrr-pezzopane-occasione-irripetibile-per-laquila-e-le-aree-terremotate/">Pnrr, Pezzopane: &#8220;Occasione irripetibile per L&#8217;Aquila e le aree terremotate&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/inchieste-su-esponenti-della-regione-e-degli-enti-collegati-pettinari-portero-il-caso-in-aula/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pettinari" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/Domenico-Pettinari-1-e1600003374140-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/inchieste-su-esponenti-della-regione-e-degli-enti-collegati-pettinari-portero-il-caso-in-aula/">Inchieste su esponenti della regione e degli enti collegati, Pettinari: &#8220;Porterò il caso in aula&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/category/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/category/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-mercoledi-della-cultura-le-prospettive-dellenergia-da-fusione-nucleare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Univaq e Cna Abruzzo insieme per il &#8220;trasferimento di conoscenze&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/Università-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-mercoledi-della-cultura-le-prospettive-dellenergia-da-fusione-nucleare/">I Mercoledì della cultura: &#8220;Le prospettive dell’energia da fusione nucleare&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-via-al-joint-astroparticle-colloquia-con-premio-nobel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ting" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ting-e1636108779501-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-via-al-joint-astroparticle-colloquia-con-premio-nobel/">L&#8217;Aquila, via al Joint Astroparticle Colloquia con Premio Nobel</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/"><div class="thumbnail-container size-500 "><img width="360" height="140" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Movieplex" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/11/multisalamovieplex.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/">Con il film &#8220;Titane&#8221; parte oggi le proiezioni di film di nicchia al Movieplex</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-appello-dal-governo-per-cancellare-il-progetto-della-snam/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Snam" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2018/01/metanodottonosnamlavoromessitubiscavoscavi.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-appello-dal-governo-per-cancellare-il-progetto-della-snam/">Sulmona, appello dal governo per cancellare il progetto della SNAM</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/roma-sacrum-festival-con-veritas-splendor-apre-le-porte-al-dolore-dellafghanistan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Roma Sipari" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/direttoredorchestrajacoposiparidipescasseroli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/roma-sacrum-festival-con-veritas-splendor-apre-le-porte-al-dolore-dellafghanistan/">Roma, Sacrum Festival con &#8220;Veritas Splendor&#8221; apre le porte al dolore dell&#8217;Afghanistan</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tornano-le-performance-di-alessandro-sciarroni-al-maxxi-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="maxxi PERFORMATIVE.01" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/Palazzo_Ardinghelli_sede_MAXXI_LAquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tornano-le-performance-di-alessandro-sciarroni-al-maxxi-laquila/">Tornano le performance di Alessandro Sciarroni al Maxxi L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-presentazione-del-libro-sclero-di-edoardo-vecchioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sclero locandina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Locandina-1-e1635845376877-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-presentazione-del-libro-sclero-di-edoardo-vecchioni/">L&#8217;Aquila, presentazione del libro &#8220;Sclero&#8221; di Edoardo Vecchioni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nel-disegno-di-legge-di-bilancio-2022-il-titolo-viii-viene-dedicato-a-cultura-turismo-informazione-e-innovazione/"><div class="thumbnail-container size-500 "><img width="360" height="128" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="mic" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/micministerodellaculturalogo-360x128.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nel-disegno-di-legge-di-bilancio-2022-il-titolo-viii-viene-dedicato-a-cultura-turismo-informazione-e-innovazione/">Disegno di legge di Bilancio 2022: quali novità per la cultura?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/presentato-a-onna-il-volume-biografia-di-un-desiderio-di-gabriele-lucci/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Presentato a Onna il volume &#8220;Biografia di un Desiderio&#8221; di Gabriele Lucci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/image_50371585-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/presentato-a-onna-il-volume-biografia-di-un-desiderio-di-gabriele-lucci/">Presentato a Onna il volume &#8220;Biografia di un Desiderio&#8221; di Gabriele Lucci</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avezzano, stagione di prosa: il Teatro dei Marsi apre alla produzione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/comunepresentazionestagioneteatrodeimarsina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/">Avezzano, stagione di prosa: il Teatro dei Marsi apre alla produzione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/rotary-club-laquila-gran-sasso-ditalia-un-grande-successo-il-laboratorio-olfattivo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Roberto Drago e Luisa Di Laura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/LaboratorioOlfattivoRobertoDragoeLuisaDiLaura-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/rotary-club-laquila-gran-sasso-ditalia-un-grande-successo-il-laboratorio-olfattivo/">Rotary Club L&#8217;Aquila Gran Sasso d&#8217;Italia: un grande successo il “Laboratorio olfattivo”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-lunedi-presentazione-del-cammino-dei-monti-e-dei-santi-il-primo-percorso-aquilano/"><div class="thumbnail-container size-500 "><img width="319" height="158" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, lunedì presentazione del &#8220;Cammino dei monti e dei Santi&#8221; il primo percorso aquilano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/IlCamminodeimontiedeiSanti.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-lunedi-presentazione-del-cammino-dei-monti-e-dei-santi-il-primo-percorso-aquilano/">L&#8217;Aquila, lunedì presentazione del &#8220;Cammino dei monti e dei Santi&#8221; il primo percorso aquilano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-il-10-novembre-evento-inaugurale-dellinnovativo-business-incubator-scientifica-lab/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, il 10 novembre evento inaugurale dell&#8217;innovativo business incubator Scientifica Lab" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/appuntamentoscientificalaquila-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-il-10-novembre-evento-inaugurale-dellinnovativo-business-incubator-scientifica-lab/">L&#8217;Aquila, il 10 novembre evento inaugurale dell&#8217;innovativo business incubator Scientifica Lab</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-presentazione-vi-numero-collana-i-quaderni-del-cotugno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I quaderni di cotugno 1" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/invito-I-quaderni-del-Cotugno__page-0001-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-presentazione-vi-numero-collana-i-quaderni-del-cotugno/">L&#8217;Aquila, presentazione VI numero collana I Quaderni del Cotugno</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-presentazione-dellultimo-libro-di-claudio-landi-su-scholtz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Angela Merkel" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/06/merkel-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-presentazione-dellultimo-libro-di-claudio-landi-su-scholtz/">L&#8217;Aquila, presentazione dell’ultimo libro di Claudio Landi su Scholtz</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-corale-gran-sasso-di-laquila-al-festival-nazionale-di-canto-popolare-ad-arezzo-il-5-novembre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corale Gran Sasso" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/09/coralegransasso-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-corale-gran-sasso-di-laquila-al-festival-nazionale-di-canto-popolare-ad-arezzo-il-5-novembre/">La Corale Gran Sasso di L&#8217;Aquila al Festival Nazionale di Canto Popolare ad Arezzo il 5 novembre</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/teatro-dei-marsi-stagione-di-prosa-2021-22-domani-la-presentazione-con-nancy-brilli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Teatro dei Marsi, stagione di Prosa 2021/22: domani la presentazione con Nancy Brilli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/IMG-20211104-WA0036-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/teatro-dei-marsi-stagione-di-prosa-2021-22-domani-la-presentazione-con-nancy-brilli/">Teatro dei Marsi, stagione di Prosa 2021/22: domani la presentazione con Nancy Brilli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/"><div class="thumbnail-container size-500 "><img width="360" height="140" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Movieplex" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2015/11/multisalamovieplex.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/con-il-film-titane-parte-oggi-le-proiezioni-di-film-di-nicchia-al-movieplex/">Con il film &#8220;Titane&#8221; parte oggi le proiezioni di film di nicchia al Movieplex</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/sport/">SPORT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193183 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/ambiente-ecologia-natura-territorio/">AMBIENTE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193184 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193181 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193182 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193180 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193179 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div style="margin-bottom:20px"><div class="g g-9"><div class="g-single a-68"><a href="https://www.aquilaprem.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2021/09/aquilaprem.png" /></a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://www.laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA'</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti</h1><h2 class="jeg_post_subtitle">Biondi: “Siamo a un punto cruciale del progetto che cambia l’orizzonte della città&quot;</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://www.laquilablog.it/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti/">6 Novembre 2021 @15:19</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" rel="category tag">ATTUALITA'</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus"></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh"></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus"></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Ponte-belvedere" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-750x375.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-750x375.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-360x180.jpeg 360w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1140x570.jpeg 1140w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&title=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&title=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-reddit " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0.jpeg&description=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&text=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="//wa.me/?text=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="pf-content"><p style="text-align: justify;">L&#8217;AQUILA &#8211; I lavori al <a href="https://www.laquilablog.it/tutto-pronto-a-ponte-belvedere-oggi-inizia-lo-svaro-della-campata/" target="_blank" rel="noopener">ponte Belvedere</a> continuano secondo il crono-programma, nonostante le condizioni meteorologiche avverse.</p><p style="text-align: justify;">Oggi l&#8217;ultima fase delle operazioni di demolizione del ponte, con la rimozione della quarta trave. Alle 15 di questo pomeriggio il manufatto, del peso di 34 tonnellate e della lunghezza di 50 metri è stato sollevato e portato temporaneamente, come per i tre precedenti, su via Persichetti per essere poi sezionato e trasportato via per lo smaltimento.&nbsp;</p><p style="text-align: justify;">Nei prossimi giorni sarà riaperto il traffico su via XX Settembre, chiusa per consentire le operazioni di demolizione e la strada su Fontesecco potrebbe riaprire al passaggio delle auto così da far tornare a casa, già da metà settimana, i residenti del palazzo Ater al civico 29.</p><p>Lo smontaggio della prima trave è avvenuto una settimana fa, con la struttura da ben 550 tonnellate che è stata messa in sicurezza e imbragata con le catene collegate a due gru e quindi è stata divisa dai giunti.</p><div style="text-align: justify;">“Siamo a un punto cruciale del progetto che cambia l’orizzonte della città, rispetto all’atteggiamento che ha caratterizzato i primi 8 anni della ricostruzione, all’insegna del ‘com’era e dov’era’. &#8211; hanno dichiarato il sindaco dell’Aquila, Pierluigi Biondi, e il vicesindaco con delega alla Ricostruzione dei Beni pubblici, Raffaele Daniele &#8211; La ricostruzione di questo ponte è l’apice di un percorso rivoluzionario dell’Aquila, avvenuta nel campo della mobilità sostenibile, nella cultura, nella promozione turistica, del decoro, della riorganizzazione. È il simbolo di un profondo cambiamento e in cui pochi avevano fiducia, ma che oggi, non senza difficoltà, è sotto gli occhi di tutti”.&nbsp;</div><div>&nbsp;</div><div style="text-align: justify;">“Comprendiamo sinceramente i disagi sostenuti da residenti e commercianti della zona ma siamo certi che presto apprezzeranno chi verrà qui non per curiosare ma per ammirare un&#8217;opera che segna uno spartiacque nel processo di rigenerazione urbana della città&#8221; concludono sindaco e vicesindaco.</div><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-199126-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.laquilablog.it/wp-content/uploads/2021/11/IMG_8021.mp4?_=1" /><a href="https://www.laquilablog.it/wp-content/uploads/2021/11/IMG_8021.mp4">https://www.laquilablog.it/wp-content/uploads/2021/11/IMG_8021.mp4</a></video></div><div class="jeg_preview_slider gallery_1" data-selector='gallery_1'><div class="jeg_preview_holder"><div class="jeg_preview_media"><div class="jeg_preview_media_holder"><h3>&nbsp;</h3><div class="fullscreen-switch"> <i class="fa"></i></div><div class="jeg_preview_media_content"><div class="jeg_preview_media_content_holder_padding"><div class="jeg_preview_media_content_holder"></div></div><div class="jeg_preview_media_content_navigation"><div class="prev"></div><div class="next"></div></div><div class='preview-slider-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jnews-cube-grid"><div class="jnews-cube jnews-cube1"></div><div class="jnews-cube jnews-cube2"></div><div class="jnews-cube jnews-cube3"></div><div class="jnews-cube jnews-cube4"></div></div></div></div></div></div><div class="jeg_preview_control"><div class="left_control"><div class="counter"><span class="current">1</span> of 5</div><div class="subtitle"></div></div><div class="zoom"> <span class="reduce">-</span> <span class="increase">+</span></div></div></div></div><div class="jeg_preview_bottom_slider owl-carousel"> <a data-id="0" data-title="" data-image="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1.jpeg" href="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1.jpeg" class="jeg_preview_item active"><div class="jeg_preview_item_thumbnail"> <img width="120" height="86" src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86" alt="" loading="lazy" srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1-750x536.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0-1-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a><a data-id="1" data-title="" data-image="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-3.jpeg" href="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-3.jpeg" class="jeg_preview_item "><div class="jeg_preview_item_thumbnail"> <img width="120" height="86" src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-3-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86" alt="" loading="lazy" srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-3-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-3-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-3-750x536.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-3-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a><a data-id="2" data-title="" data-image="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-2.jpeg" href="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-2.jpeg" class="jeg_preview_item "><div class="jeg_preview_item_thumbnail"> <img width="120" height="86" src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-2-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86" alt="" loading="lazy" srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-2-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-2-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-2-750x536.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-2-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a><a data-id="3" data-title="" data-image="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1.jpeg" href="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1.jpeg" class="jeg_preview_item "><div class="jeg_preview_item_thumbnail"> <img width="120" height="86" src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86" alt="" loading="lazy" srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1-750x536.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a><a data-id="4" data-title="" data-image="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1.jpeg" href="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1.jpeg" class="jeg_preview_item "><div class="jeg_preview_item_thumbnail"> <img width="120" height="86" src="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-120x86.jpeg" class="attachment-jnews-120x86 size-jnews-120x86" alt="" loading="lazy" srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-750x536.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere1-1140x815.jpeg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div> </a></div></div><div class="jeg_preview_description"><div class="jeg_preview_description_wrapper"></div></div> <script> var gallery_1 = {
 rtl: false,
 native_zoom: false,
 zoom_max: 5,
 zoom_step: 40,
 image_sequence: [{"src":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/11\/Ponte-belvedere0-1.jpeg","w":2048,"h":1536,"title":""},{"src":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/11\/Ponte-belvedere1-3.jpeg","w":1600,"h":1200,"title":""},{"src":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/11\/Ponte-belvedere1-2.jpeg","w":1600,"h":1200,"title":""},{"src":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/11\/Ponte-belvedere1-1.jpeg","w":1600,"h":1200,"title":""},{"src":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/11\/Ponte-belvedere1.jpeg","w":1536,"h":2048,"title":""}]
 }; </script></div><div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://www.laquilablog.it/tag/demolizione/" rel="tag">demolizione</a><a href="https://www.laquilablog.it/tag/laquila-4/" rel="tag">laquila</a><a href="https://www.laquilablog.it/tag/messa-in-sicurezza/" rel="tag">messa in sicurezza</a><a href="https://www.laquilablog.it/tag/ponte-belvedere/" rel="tag">Ponte Belvedere</a><a href="https://www.laquilablog.it/tag/svaro/" rel="tag">svaro</a><a href="https://www.laquilablog.it/tag/via-xx-settembre/" rel="tag">via xx settembre</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&title=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Condividi</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&title=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-reddit expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i><span>Condividi</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/11/Ponte-belvedere0.jpeg&description=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-pinterest expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F&text=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" rel='nofollow' class="jeg_btn-telegram expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i><span>Condividi</span></a><a href="//wa.me/?text=L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-10"><div class="g-dyn a-28 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-ziaca.jpg" /></a></div><div class="g-dyn a-26 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-costruzioni-iannini.jpg" /></a></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.laquilablog.it/author/redazione/"> Redazione </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_199126_0_6186c6ab8c2c2   " data-unique="jnews_module_199126_0_6186c6ab8c2c2"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-199140 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-abruzzo-molise tag-agenti tag-anticonservativo tag-avezzano tag-cgil tag-cristiano-laurenti tag-fp tag-fp-cgil tag-funzioni-centrali tag-giuseppe-merola tag-istituto-penitenziario tag-laquila tag-laquila-4 tag-ministeri tag-penitenziaria tag-polizia tag-suicidio"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Il carcere di Avezzano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/">Carcere Avezzano: un detenuto tenta il suicidio salvato dagli agenti della penitenziaria</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><i class="fa fa-clock-o"></i> 6 Novembre 2021 @16:24</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-199134 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-bottom tag-covid tag-laquila-4 tag-nuovi-casi"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Covid Coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/">Covid, Abruzzo: nuovi casi in aumento, 145 in totale. 59 in provincia dell&#8217;Aquila</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/"><i class="fa fa-clock-o"></i> 6 Novembre 2021 @15:56</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-199102 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzo tag-centi-colella tag-christian-mair tag-cus tag-disabili tag-francesco-bizzarri tag-francesco-garradi tag-goalball tag-laquila tag-laquila-4 tag-nazionale-italiana tag-pallarete tag-raduno"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/goalball-litalia-in-raduno-a-centi-colella-lato-cus-laquila-fino-a-domani/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Goalball, l&#8217;Italia in raduno a Centi Colella lato Cus L&#8217;Aquila fino a domani" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/Goalballnazionaleitalia-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/Goalballnazionaleitalia-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/Goalballnazionaleitalia-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/Goalballnazionaleitalia-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/Goalballnazionaleitalia-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/sport/" class="category-sport">SPORT</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/goalball-litalia-in-raduno-a-centi-colella-lato-cus-laquila-fino-a-domani/">Goalball, l&#8217;Italia in raduno a Centi Colella lato Cus L&#8217;Aquila fino a domani</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/goalball-litalia-in-raduno-a-centi-colella-lato-cus-laquila-fino-a-domani/"><i class="fa fa-clock-o"></i> 6 Novembre 2021 @10:08</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/goalball-litalia-in-raduno-a-centi-colella-lato-cus-laquila-fino-a-domani/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-199097 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzo tag-amatori tag-coppa-abruzzo tag-ftgi-adriatica tag-gianluca-sarra tag-giggio tag-laquila tag-laquila-4 tag-pallaovale tag-rugby tag-rugby-asd tag-spallone-neroverde tag-teramo tag-tommaso-fattori"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/domani-al-fattori-giornata-neroverde-con-due-incontri-de-laquila-rugby-asd/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Domani allo stadio Fattori &#8220;Giornata neroverde&#8221; con due incontri de L&#8217;Aquila Rugby Asd" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/giornataneroverdelaquilarugbyasdnovembre2021-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/giornataneroverdelaquilarugbyasdnovembre2021-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/giornataneroverdelaquilarugbyasdnovembre2021-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/giornataneroverdelaquilarugbyasdnovembre2021-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/sport/" class="category-sport">SPORT</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/domani-al-fattori-giornata-neroverde-con-due-incontri-de-laquila-rugby-asd/">Domani allo stadio Fattori &#8220;Giornata neroverde&#8221; con due incontri de L&#8217;Aquila Rugby Asd</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/domani-al-fattori-giornata-neroverde-con-due-incontri-de-laquila-rugby-asd/"><i class="fa fa-clock-o"></i> 6 Novembre 2021 @09:29</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/domani-al-fattori-giornata-neroverde-con-due-incontri-de-laquila-rugby-asd/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-199090 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-auditorium-del-parco tag-barattelli tag-laquila tag-laquila-4 tag-pianisti tag-santa-cecilia tag-stagione-dei-concerti"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Vincenzo Maltempo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/vincenzomaltempo-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/vincenzomaltempo-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/vincenzomaltempo-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/vincenzomaltempo-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/">L&#8217;Aquila, domani la Barattelli propone il recital del pianista Vincenzo Maltempo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/"><i class="fa fa-clock-o"></i> 6 Novembre 2021 @08:38</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/laquila-domani-la-barattelli-propone-il-recital-del-pianista-vincenzo-maltempo/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-199039 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-ecologia-natura-territorio tag-abruzzo tag-alberi tag-autunno tag-daniela-tinti tag-evoluzione tag-foliage tag-laquila tag-medium tag-natura"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ma-perche-le-piante-perdono-le-foglie-la-botanica-tinti-e-una-strategia-degli-alberi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="piante perdono foglie" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/pianocerretoabruzzo_majella_majambiente-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/pianocerretoabruzzo_majella_majambiente-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/pianocerretoabruzzo_majella_majambiente-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/ambiente-ecologia-natura-territorio/" class="category-ambiente-ecologia-natura-territorio">AMBIENTE</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/ma-perche-le-piante-perdono-le-foglie-la-botanica-tinti-e-una-strategia-degli-alberi/">Ma perché le piante perdono le foglie? La botanica Tinti: &#8220;E&#8217; una strategia degli alberi&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/ma-perche-le-piante-perdono-le-foglie-la-botanica-tinti-e-una-strategia-degli-alberi/"><i class="fa fa-clock-o"></i> 6 Novembre 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/ma-perche-le-piante-perdono-le-foglie-la-botanica-tinti-e-una-strategia-degli-alberi/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_199126_0_6186c6ab8c2c2 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":199126,"include_category":"","exclude_category":"","include_author":"","include_tag":"1545,28919,30621,38976,30966,61648,4087","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Covid Coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-75x75.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-75x75.jpg 75w, https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.laquilablog.it/covid-abruzzo-nuovi-casi-in-aumento-145-in-totale-59-in-provincia-dellaquila/"> Covid, Abruzzo: nuovi casi in aumento, 145 in totale. 59 in provincia dell'Aquila </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_text" id="text-163"><div class="textwidget"><p><iframe loading="lazy" src="https://www.youtube.com/embed/g1SRKgsQKog" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div class="widget 5f43894ecb2f8" id="5f43894ecb2f8-2"></div><div class="widget widget_media_video" id="media_video-16"><div class="jeg_block_heading jeg_block_heading_6 jnews_6186c6ab9e231"><h3 class="jeg_block_title"><span>Speciale TUA &#8211; Bilancio 2020</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-199126-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LiaR_OpoTxI?_=2" /><a href="https://youtu.be/LiaR_OpoTxI">https://youtu.be/LiaR_OpoTxI</a></video></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-17"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_199126_1_6186c6ab9ead4  normal " data-unique="jnews_module_199126_1_6186c6ab9ead4"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Raccogli, conosci e degusta</span></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="" data-type='all' data-id='0'>All</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/tag/zafferano/" data-type='tag' data-id='11326'>zafferano</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-198501 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-conosci-e-degusta tag-gelato tag-medium tag-raccogli tag-zafferano"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/raccogli-conosci-e-degusta-la-chiusura-dellevento/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="zafferano san pio delle camere" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/San_Pio_delle_Camere_01-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/04/San_Pio_delle_Camere_01-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/04/San_Pio_delle_Camere_01-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/04/San_Pio_delle_Camere_01-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/raccogli-conosci-e-degusta-la-chiusura-dellevento/">Raccogli, Conosci e Degusta, la chiusura dell&#8217;evento</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/raccogli-conosci-e-degusta-la-chiusura-dellevento/"><i class="fa fa-clock-o"></i> 1 Novembre 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/raccogli-conosci-e-degusta-la-chiusura-dellevento/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-198414 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-giovanni-latella tag-laquila tag-medium tag-navelli tag-san-pio-delle-camere tag-zafferano"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/tutte-le-proprieta-dello-zafferano-lintervista-al-professor-giovanni-latella/">Tutte le proprietà dello zafferano. L&#8217;intervista al professor Giovanni Latella</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-198395 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-abruzzo tag-laquila tag-medium tag-san-pio-delle-camere tag-zafferano"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/san-pio-delle-camere-seconda-giornata-della-kermesse-dedicata-allo-zafferano/">San Pio delle Camere, seconda giornata della kermesse dedicata allo zafferano</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-198407 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-abruzzo tag-laquila tag-navelli tag-piana-di-navelli tag-san-pio-delle-camere tag-zafferano tag-zafferano-dellaquila"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/raccogli-conosci-degusta-la-ricetta-dei-granetti-allo-zafferano-di-davide-pezzuto/">Raccogli, Conosci, Degusta: la ricetta dei Granetti allo zafferano di Davide Pezzuto</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-198316 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-banca-dello-zafferano tag-conosci-e-degusta tag-medium tag-raccogli tag-zafferano tag-zonfa"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/raccogli-conosci-e-degusta-una-mattinata-da-ricordare/">RACCOGLI, CONOSCI e DEGUSTA, una mattinata da ricordare</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-198300 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-chef tag-medium tag-navelli tag-risotto-allo-zafferano-dellaquila-dop tag-san-pio-delle-camere tag-show-cooking tag-zafferano tag-zonfa"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/zonfa-e-il-risotto-allo-zafferano-show-cooking-a-san-pio-delle-camere/">Zonfa e il risotto allo zafferano. Show cooking a San Pio delle Camere</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_199126_1_6186c6ab9ead4 = {"header_icon":"","first_title":"Raccogli, conosci e degusta","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"11326","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"11326","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-13"><div class="jeg_block_heading jeg_block_heading_6 jnews_6186c6ac0a289"><h3 class="jeg_block_title"><span>STO ITALIA SRL</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-199126-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Q6BbCeDzroU?_=3" /><a href="https://youtu.be/Q6BbCeDzroU">https://youtu.be/Q6BbCeDzroU</a></video></div></div><div class="widget widget_media_video" id="media_video-14"><div class="jeg_block_heading jeg_block_heading_6 jnews_6186c6ac0a3c1"><h3 class="jeg_block_title"><span>GENERAL TRACTOR</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-199126-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/wPv3sB00qGw?_=4" /><a href="https://youtu.be/wPv3sB00qGw">https://youtu.be/wPv3sB00qGw</a></video></div></div><div class="widget widget_media_video" id="media_video-17"><div class="jeg_block_heading jeg_block_heading_6 jnews_6186c6ac0a4c2"><h3 class="jeg_block_title"><span>ASM &#8211; Intervista Lanfranco Massimi</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-199126-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/jhv1ZT0Sw_8?_=5" /><a href="https://youtu.be/jhv1ZT0Sw_8">https://youtu.be/jhv1ZT0Sw_8</a></video></div></div><div class="widget widget_media_video" id="media_video-18"><div class="jeg_block_heading jeg_block_heading_6 jnews_6186c6ac0a58f"><h3 class="jeg_block_title"><span>ASM &#8211; Intervista ass. F. Taranta</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-199126-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/q0qcVVUT3Og?_=6" /><a href="https://youtu.be/q0qcVVUT3Og">https://youtu.be/q0qcVVUT3Og</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-16"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-14"><div class="g g-21"><div class="g-single a-56"><a href="https://www.sistemixsteel.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2021/10/xsteel.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-11"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div><div class="widget widget_media_image" id="media_image-3"><img width="400" height="267" src="https://www.laquilablog.it/wp-content/uploads/2021/07/Parla-con-noi-Banner.png" class="image wp-image-185783  attachment-full size-full" alt="laquilablog.it redazione" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.laquilablog.it/wp-content/uploads/2021/07/Parla-con-noi-Banner.png 400w, https://www.laquilablog.it/wp-content/uploads/2021/07/Parla-con-noi-Banner-300x200.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_199126_2_6186c6ac0aff7  normal " data-unique="jnews_module_199126_2_6186c6ac0aff7"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/category/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-198242 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-can-daniele-pinton tag-can-renzo-dascenzo tag-card-giuseppe-petrocchi tag-chiesa-aquilana tag-chiesa-s-maria-del-suffragio tag-indulgenza-plenaria-per-i-defunti-2021 tag-medium tag-mons-giuseppe-molinari tag-ottavario-per-le-anime-del-purgatorio tag-papa-francesco tag-penitenzieria-apostolica-vaticana tag-vatican_news"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="suffragio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/Ottavario-anime-purgatorio-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/10/Ottavario-anime-purgatorio-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/10/Ottavario-anime-purgatorio-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/">Alla Chiesa del Suffragio, l’Ottavario di preghiera per le anime del Purgatorio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/"><i class="fa fa-clock-o"></i> 31 Ottobre 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/alla-chiesa-del-suffragio-lottavario-di-preghiera-per-le-anime-del-purgatorio/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_199126_2_6186c6ac0aff7 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_199126_2_6186c6ac0aff7 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"http:\/\/www.laquilablog.it\/category\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-16"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_199126_3_6186c6ac0ccf6  normal " data-unique="jnews_module_199126_3_6186c6ac0ccf6"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/category/sport/'><span>SPORT</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/sport/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/sport/" data-type='category' data-id='50126'>SPORT</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-199155 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzese tag-autumn-nations-series tag-italia-2 tag-italrugby tag-nuova-zelanda tag-olimpico tag-riccioni tag-rugby tag-test-match"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-nuova-zelanza-batte-47-9-litalrugby-a-roma-nel-primo-match-dellautumn-nations-series/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ricioni il primo a sinistra" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/riccioniilprimoasinistraitlarugbynuovazelandanovembre2021-e1636220147721-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/riccioniilprimoasinistraitlarugbynuovazelandanovembre2021-e1636220147721-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/riccioniilprimoasinistraitlarugbynuovazelandanovembre2021-e1636220147721-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/riccioniilprimoasinistraitlarugbynuovazelandanovembre2021-e1636220147721-750x536.jpg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/la-nuova-zelanza-batte-47-9-litalrugby-a-roma-nel-primo-match-dellautumn-nations-series/">La Nuova Zelanza batte 47-9 l&#8217;Italrugby a Roma nel primo match dell&#8217;Autumn Nations Series</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/la-nuova-zelanza-batte-47-9-litalrugby-a-roma-nel-primo-match-dellautumn-nations-series/"><i class="fa fa-clock-o"></i> 6 Novembre 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/la-nuova-zelanza-batte-47-9-litalrugby-a-roma-nel-primo-match-dellautumn-nations-series/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-199141 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-aterno-gas-power tag-la-capitolina tag-massimo-di-marco tag-rugby-laquila tag-scopano"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/rugby-laquila-rinviata-al-14-novembre-la-partita-con-la-capitolina-a-roma/">Rugby L&#8217;Aquila: rinviata al 14 novembre la partita con la Capitolina a Roma</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-199102 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzo tag-centi-colella tag-christian-mair tag-cus tag-disabili tag-francesco-bizzarri tag-francesco-garradi tag-goalball tag-laquila tag-laquila-4 tag-nazionale-italiana tag-pallarete tag-raduno"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/goalball-litalia-in-raduno-a-centi-colella-lato-cus-laquila-fino-a-domani/">Goalball, l&#8217;Italia in raduno a Centi Colella lato Cus L&#8217;Aquila fino a domani</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_199126_3_6186c6ac0ccf6 .jeg_block_heading_2 .jeg_block_title span { background: #1b2d0a; }</style> <script>var jnews_module_199126_3_6186c6ac0ccf6 = {"header_icon":"","first_title":"SPORT","second_title":"","url":"http:\/\/www.laquilablog.it\/category\/sport\/","header_type":"heading_2","header_background":"#1b2d0a","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"50126","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"50126","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_199126_4_6186c6ac0fd4b  normal " data-unique="jnews_module_199126_4_6186c6ac0fd4b"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/category/eventi-laquila-provincia/'><span>EVENTI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/eventi-laquila-provincia/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/eventi-laquila-provincia/" data-type='category' data-id='28856'>EVENTI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-199077 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-avezzano tag-chiara-noschese tag-gioiello-della-cultura tag-manola tag-marsi tag-marsica tag-michele-gentile tag-nancy-brilli tag-nuova-stagione tag-parioli tag-pierluigi-di-stefano tag-produzione tag-stagione-di-prosa tag-teatro-dei-marsi"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Avezzano, stagione di prosa: il Teatro dei Marsi apre alla produzione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/comunepresentazionestagioneteatrodeimarsina-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/comunepresentazionestagioneteatrodeimarsina-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/11/comunepresentazionestagioneteatrodeimarsina-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/11/comunepresentazionestagioneteatrodeimarsina-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/11/comunepresentazionestagioneteatrodeimarsina-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/">Avezzano, stagione di prosa: il Teatro dei Marsi apre alla produzione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/"><i class="fa fa-clock-o"></i> 6 Novembre 2021 @02:43</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/avezzano-stagione-di-prosa-il-teatro-dei-marsi-apre-alla-produzione/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-199068 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-abruzzo tag-carlo-capone tag-club tag-gran-sasso tag-laquila tag-laboratorio-olfattivo tag-laquila-4 tag-marco-de-silvestri tag-profumeria-artistica tag-roberto-drago tag-rotary tag-rotary-club-laquila-gran-sasso-ditalia tag-tre-marie"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/rotary-club-laquila-gran-sasso-ditalia-un-grande-successo-il-laboratorio-olfattivo/">Rotary Club L&#8217;Aquila Gran Sasso d&#8217;Italia: un grande successo il “Laboratorio olfattivo”</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-199052 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-ecologia-natura-territorio category-eventi-laquila-provincia tag-170-km tag-abruzzo tag-allaquila tag-cammino tag-cammino-dei-monti-e-dei-santi tag-gaetano-quagliariello tag-laquila tag-la-valle-del-vasto tag-laquila-4 tag-magna-carta tag-palazzetto-dello-sport tag-percorso-aquilano tag-spiritualita tag-territorio-aquilano tag-welcome-aq"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-lunedi-presentazione-del-cammino-dei-monti-e-dei-santi-il-primo-percorso-aquilano/">L&#8217;Aquila, lunedì presentazione del &#8220;Cammino dei monti e dei Santi&#8221; il primo percorso aquilano</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-198998 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-abruzzo tag-laquila tag-lab tag-laquila-4 tag-partner tag-sala-meeting tag-scientifica tag-strada-statale tag-tecnopolo-dabruzzo tag-ufficio-stampa"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-il-10-novembre-evento-inaugurale-dellinnovativo-business-incubator-scientifica-lab/">L&#8217;Aquila, il 10 novembre evento inaugurale dell&#8217;innovativo business incubator Scientifica Lab</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-198958 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-cotugno tag-presentazione tag-quaderni"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-presentazione-vi-numero-collana-i-quaderni-del-cotugno/">L&#8217;Aquila, presentazione VI numero collana I Quaderni del Cotugno</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-198955 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-claudio-landi tag-presentazione"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-presentazione-dellultimo-libro-di-claudio-landi-su-scholtz/">L&#8217;Aquila, presentazione dell’ultimo libro di Claudio Landi su Scholtz</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_199126_4_6186c6ac0fd4b .jeg_block_heading_2 .jeg_block_title span { background: #a4d680; }.jnews_module_199126_4_6186c6ac0fd4b .jeg_block_heading_2 .jeg_block_title span, .jnews_module_199126_4_6186c6ac0fd4b .jeg_block_heading_2 .jeg_block_title i { color: #000000; }</style> <script>var jnews_module_199126_4_6186c6ac0fd4b = {"header_icon":"","first_title":"EVENTI","second_title":"","url":"http:\/\/www.laquilablog.it\/category\/eventi-laquila-provincia\/","header_type":"heading_2","header_background":"#a4d680","header_secondary_background":"","header_text_color":"#000000","header_line_color":"","header_accent_color":"","header_filter_category":"28856","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"28856","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_199126_5_6186c6ac12a10  normal " data-unique="jnews_module_199126_5_6186c6ac12a10"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-197654 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-raccontando-racconti-ricordi-diari-di-viaggio-short-stories tag-braccio tag-guerra tag-laquila tag-montone tag-sforza"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L&#039;Aquila vista volando" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/10/LAquila-vista-volando-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/10/LAquila-vista-volando-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/10/LAquila-vista-volando-1-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/">La guerra dell&#8217;Aquila e la sconfitta di Fortebraccio da Montone nella battaglia di Bazzano</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/"><i class="fa fa-clock-o"></i> 25 Ottobre 2021 @13:48</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/la-guerra-dellaquila-e-la-sconfitta-di-fortebraccio-da-montone-nella-battaglia-di-bazzano/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_199126_5_6186c6ac12a10 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"http:\/\/www.laquilablog.it\/category\/rubriche\/raccontando-racconti-ricordi-diari-di-viaggio-short-stories\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-4"><div class="g g-6"><div class="g-dyn a-47 c-1"><a href="https://www.laquilablog.it/wp-content/uploads/2020/11/Ilcapitello_Volantino.pdf" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/capitello.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-6"><div class="g g-5"><div class="g-dyn a-49 c-1"><a href="https://www.asmaq.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/ASM.jpeg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-7"><div class="g g-8"><div class="g-dyn a-39 c-1"><a href="https://it.jobsora.com/lavoro-provincia-dellaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/300-250-jobsora.png" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/mondadori-meridiana.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-8"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="g g-11"><div class="g-dyn a-32 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-gruppo-iannini-1.jpg" /></a></div><div class="g-dyn a-33 c-2"><a href="http://www.gruppoiannini.it/CostruzioniIannini.aspx?page=home" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-iannini.jpg" /></a></div><div class="g-dyn a-31 c-3"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-ziaca.jpg" /></a></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-199126 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> <span>Telegram</span></a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> <span>Reddit</span></a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"> <div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_199126_6_6186c6ac158b3  normal " data-unique="jnews_module_199126_6_6186c6ac158b3"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>INCENDIO</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-199155 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzese tag-autumn-nations-series tag-italia-2 tag-italrugby tag-nuova-zelanda tag-olimpico tag-riccioni tag-rugby tag-test-match"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-nuova-zelanza-batte-47-9-litalrugby-a-roma-nel-primo-match-dellautumn-nations-series/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ricioni il primo a sinistra" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/11/riccioniilprimoasinistraitlarugbynuovazelandanovembre2021-e1636220147721-360x180.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/11/riccioniilprimoasinistraitlarugbynuovazelandanovembre2021-e1636220147721-360x180.jpg 360w, https://www.laquilablog.it/wp-content/uploads/2021/11/riccioniilprimoasinistraitlarugbynuovazelandanovembre2021-e1636220147721-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/sport/" class="category-sport">SPORT</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.laquilablog.it/la-nuova-zelanza-batte-47-9-litalrugby-a-roma-nel-primo-match-dellautumn-nations-series/">La Nuova Zelanza batte 47-9 l&#8217;Italrugby a Roma nel primo match dell&#8217;Autumn Nations Series</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><span><i class="fa fa-clock-o"></i> 6 Novembre 2021</span></div><div class="jeg_meta_views"><span><i class="fa fa-eye"></i> 0 </span></div></div><div class="jeg_post_excerpt"><p>L’Italia del rugby che ritrova il suo pubblico all’Olimpico scalda le mani ai 30 mila in tribuna con una prova...</p> <a href="https://www.laquilablog.it/la-nuova-zelanza-batte-47-9-litalrugby-a-roma-nel-primo-match-dellautumn-nations-series/" class="jeg_readmore">Leggi di più</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-199144 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-figliuolo tag-governo tag-green-pass tag-terza-dose tag-vaccino-covid"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vaccino-covid-cosa-deve-sapere-chi-fa-la-terza-dose-domande-e-risposte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="obbligo vaccino Covid, Iss" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/06/vaccinovaccinigiovaniragazzi-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/06/vaccinovaccinigiovaniragazzi-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/06/vaccinovaccinigiovaniragazzi-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/06/vaccinovaccinigiovaniragazzi-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/vaccino-covid-cosa-deve-sapere-chi-fa-la-terza-dose-domande-e-risposte/">Vaccino Covid, cosa deve sapere chi fa la terza dose. Domande e risposte</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/vaccino-covid-cosa-deve-sapere-chi-fa-la-terza-dose-domande-e-risposte/"><i class="fa fa-clock-o"></i> 6 Novembre 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/vaccino-covid-cosa-deve-sapere-chi-fa-la-terza-dose-domande-e-risposte/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-199143 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-avvocati tag-carla-fioravanti tag-cgil tag-ex-lavoratori tag-fiom tag-fiom-cgil tag-giudice-del-lavoro tag-illegittimita tag-inps tag-intecs tag-laquila tag-licenziamento tag-luca-salciccia tag-naspi tag-provincia tag-ricercatori tag-technolabs"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/"><div class="thumbnail-container animate-lazy  size-715 "><img width="92" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/06/lavoratoriintecs-1.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/">Vertenza Intecs: il Tribunale riconosce la Naspi agli ex ricercatori</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/"><i class="fa fa-clock-o"></i> 6 Novembre 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/vertenza-intecs-il-tribunale-riconosce-la-naspi-agli-ex-ricercatori/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-199141 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-aterno-gas-power tag-la-capitolina tag-massimo-di-marco tag-rugby-laquila tag-scopano"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/rugby-laquila-rinviata-al-14-novembre-la-partita-con-la-capitolina-a-roma/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rugby L&#039;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/09/rugbylaquila-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/09/rugbylaquila-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/09/rugbylaquila-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/09/rugbylaquila-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/09/rugbylaquila-1140x815.jpg 1140w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/rugby-laquila-rinviata-al-14-novembre-la-partita-con-la-capitolina-a-roma/">Rugby L&#8217;Aquila: rinviata al 14 novembre la partita con la Capitolina a Roma</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/rugby-laquila-rinviata-al-14-novembre-la-partita-con-la-capitolina-a-roma/"><i class="fa fa-clock-o"></i> 6 Novembre 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/rugby-laquila-rinviata-al-14-novembre-la-partita-con-la-capitolina-a-roma/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-199140 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-abruzzo-molise tag-agenti tag-anticonservativo tag-avezzano tag-cgil tag-cristiano-laurenti tag-fp tag-fp-cgil tag-funzioni-centrali tag-giuseppe-merola tag-istituto-penitenziario tag-laquila tag-laquila-4 tag-ministeri tag-penitenziaria tag-polizia tag-suicidio"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Il carcere di Avezzano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/10/carcere-avezzano-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/">Carcere Avezzano: un detenuto tenta il suicidio salvato dagli agenti della penitenziaria</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><i class="fa fa-clock-o"></i> 6 Novembre 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/carcere-avezzano-un-detenuto-tenta-il-suicidio-salvato-dagli-agenti-della-penitenziaria/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_199126_6_6186c6ac158b3 .jeg_block_heading_6 .jeg_block_title span, .jnews_module_199126_6_6186c6ac158b3 .jeg_block_heading_6 .jeg_block_title i { color: #dd3333; }</style> <script>var jnews_module_199126_6_6186c6ac158b3 = {"header_icon":"","first_title":"INCENDIO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script></div></div></div> <div class="col-md-4 footer_column"></div> <div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2dfd3c0c6db9cc1c0dec1f2ded7d5d3dedfd3dbde9cdbc6">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84e8e5f5f1ede8e5e6e8ebe3c4e3e9e5ede8aae7ebe9">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-193137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193137"><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-193177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193177"><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-193178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193178"><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">PILLOLE SOCIAL</a></li><li id="menu-item-193170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193170"><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-193171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193171"><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-169384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169384"><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-193172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193172"><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-193174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193174"><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li id="menu-item-169385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169385"><a href="https://www.laquilablog.it/category/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a></li><li id="menu-item-169383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169383"><a href="https://www.laquilablog.it/category/cronaca-informazione-laquila/">CRONACA</a></li><li id="menu-item-169382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169382"><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a></li><li id="menu-item-193175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193175"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">POLITICA</a><ul class="sub-menu"><li id="menu-item-193176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193176"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-193169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193169"><a href="https://www.laquilablog.it/category/cultura/">CULTURA</a></li><li id="menu-item-193168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193168"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177392"><a href="https://www.laquilablog.it/category/sport/">SPORT</a></li><li id="menu-item-193167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193167"><a href="https://www.laquilablog.it/category/ambiente-ecologia-natura-territorio/">AMBIENTE</a></li><li id="menu-item-169387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169387"><a href="https://www.laquilablog.it/category/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-193165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193165"><a href="https://www.laquilablog.it/category/recensioni/">RECENSIONI</a></li><li id="menu-item-193166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193166"><a href="https://www.laquilablog.it/category/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-193164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193164"><a href="https://www.laquilablog.it/category/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-193163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193163"><a href="https://www.laquilablog.it/category/utili/">UTILI</a></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b9d4d8cbcdd097cacbd5caf9d5dcded8d5d4d8d0d597d0cd">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7d111c0c0814111c1f11121a3d1a101c1411531e1210">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script> <script> (function (i, s, o, g, r, a, m) {
 i['GoogleAnalyticsObject'] = r
 i[r] = i[r] || function () {
 (i[r].q = i[r].q || []).push(arguments)
 }, i[r].l = 1 * new Date()
 a = s.createElement(o),
 m = s.getElementsByTagName(o)[0]
 a.async = 1
 a.src = g
 m.parentNode.insertBefore(a, m)
 })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')  ga('create', 'UA-28990943-1', 'auto')
 ga('send', 'pageview') </script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" data-image-url="" data-title="L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Flaquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti%2F" data-image-url="" data-title="L%E2%80%99Aquila%3A+con+rimozione+ultima+trave+del+ponte+Belvedere%2C+strada+riaperta+e+rientro+dei+residenti+via+%40%40laquilablog" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript" id="pf_script"> var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
 var pfHeaderTagline = '';
 var pfdisableClickToDel = '1';
 var pfImagesSize = 'remove-images';
 var pfImageDisplayStyle = 'left';
 var pfEncodeImages = '0';
 var pfShowHiddenContent  = '0';
 var pfDisableEmail = '1';
 var pfDisablePDF = '0';
 var pfDisablePrint = '0';
 var pfCustomCSS = 'https://laquilablog.it/stile.css';
 var pfPlatform = 'WordPress'; </script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"1","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"199126","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"www.laquilablog.it"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js' id='jnews-frontend-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-select-share.min.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laquilablog.it\/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti\/"},"dateCreated":"2021-11-06 15:19:08","datePublished":"2021-11-06 15:19:08","dateModified":"2021-11-06 14:52:53","url":"https:\/\/www.laquilablog.it\/laquila-con-rimozione-ultima-trave-del-ponte-belvedere-strada-riaperta-e-rientro-dei-residenti\/","headline":"L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti","name":"L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti","articleBody":"<p style=\"text-align: justify;\">L'AQUILA - I lavori al <a href=\"https:\/\/www.laquilablog.it\/tutto-pronto-a-ponte-belvedere-oggi-inizia-lo-svaro-della-campata\/\" target=\"_blank\" rel=\"noopener\">ponte Belvedere<\/a> continuano secondo il crono-programma, nonostante le condizioni meteorologiche avverse.<\/p>\r\n<p style=\"text-align: justify;\">Oggi l'ultima fase delle operazioni di demolizione del ponte, con la rimozione della quarta trave. Alle 15 di questo pomeriggio il manufatto, del peso di 34 tonnellate e della lunghezza di 50 metri \u00e8 stato sollevato e portato temporaneamente, come per i tre precedenti, su via Persichetti per essere poi sezionato e trasportato via per lo smaltimento.&nbsp;<\/p>\r\n<p style=\"text-align: justify;\">Nei prossimi giorni sar\u00e0 riaperto il traffico su via XX Settembre, chiusa per consentire le operazioni di demolizione e la strada su Fontesecco potrebbe riaprire al passaggio delle auto cos\u00ec da far tornare a casa, gi\u00e0 da met\u00e0 settimana, i residenti del palazzo Ater al civico 29.<\/p>\r\n<p>Lo smontaggio della prima trave \u00e8 avvenuto una settimana fa, con la struttura da ben 550 tonnellate che \u00e8 stata messa in sicurezza e imbragata con le catene collegate a due gru e quindi \u00e8 stata divisa dai giunti.<\/p>\r\n<div style=\"text-align: justify;\">\u201cSiamo a un punto cruciale del progetto che cambia l\u2019orizzonte della citt\u00e0, rispetto all\u2019atteggiamento che ha caratterizzato i primi 8 anni della ricostruzione, all\u2019insegna del \u2018com\u2019era e dov\u2019era\u2019. - hanno dichiarato il sindaco dell\u2019Aquila, Pierluigi Biondi, e il vicesindaco con delega alla Ricostruzione dei Beni pubblici, Raffaele Daniele - La ricostruzione di questo ponte \u00e8 l\u2019apice di un percorso rivoluzionario dell\u2019Aquila, avvenuta nel campo della mobilit\u00e0 sostenibile, nella cultura, nella promozione turistica, del decoro, della riorganizzazione. \u00c8 il simbolo di un profondo cambiamento e in cui pochi avevano fiducia, ma che oggi, non senza difficolt\u00e0, \u00e8 sotto gli occhi di tutti\u201d.&nbsp;<\/div>\r\n<div>&nbsp;<\/div>\r\n<div style=\"text-align: justify;\">\u201cComprendiamo sinceramente i disagi sostenuti da residenti e commercianti della zona ma siamo certi che presto apprezzeranno chi verr\u00e0 qui non per curiosare ma per ammirare un'opera che segna uno spartiacque nel processo di rigenerazione urbana della citt\u00e0\" concludono sindaco e vicesindaco.<\/div>\r\n<p>[video width=\"640\" height=\"352\" mp4=\"http:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/11\/IMG_8021.mp4\"][\/video]<\/p>\r\n<p>[gallery columns=\"1\" size=\"full\" ids=\"199128,199129,199130,199131,199132\"]<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.laquilablog.it\/author\/redazione\/"},"articleSection":["ATTUALITA'"],"image":{"@type":"ImageObject","url":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/11\/Ponte-belvedere0.jpeg","width":2048,"height":1536},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/www.laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"L&#8217;Aquila: con rimozione ultima trave del ponte Belvedere, strada riaperta e rientro dei residenti","published":"2021-11-06 15:19:08","updated":"2021-11-06 14:52:53"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.laquilablog.it\/category\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.laquilablog.it\/category\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}}]}</script>  <script type="text/javascript"> jQuery(document).ready(function(){if(jQuery.fn.gslider) {
 jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'N'});
 jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'N'});
 jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}}); </script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-28990943-1'); </script><div id="querycount" style="display: none"> 678 queries.
1,121 seconds</div></body></html>