<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<!-- TradeDoubler site verification 2139052 -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.laquilablog.it/xmlrpc.php">

    <title>Passaggi di stato | L&#039;Aquila Blog di Maria Cattini</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quel beauty me l&#039;aveva regalato mio padre il giorno in cui compivo 15 anni, e ci mettevo tutto tranne i trucchi, per i quali non ho mai nutrito grande simpatia. Era piuttosto lo scrigno dei segreti, il ricettacolo dei sogni, dei misteri, degli oggettini strani di una ragazzina."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.laquilablog.it/la-vita-nelle-cose-ancora/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Passaggi di stato | L&#039;Aquila Blog di Maria Cattini" />
<meta property="og:description" content="Quel beauty me l&#039;aveva regalato mio padre il giorno in cui compivo 15 anni, e ci mettevo tutto tranne i trucchi, per i quali non ho mai nutrito grande simpatia. Era piuttosto lo scrigno dei segreti, il ricettacolo dei sogni, dei misteri, degli oggettini strani di una ragazzina." />
<meta property="og:url" content="https://www.laquilablog.it/la-vita-nelle-cose-ancora/" />
<meta property="og:site_name" content="L&#039;Aquila Blog di Maria Cattini" />
<meta property="article:publisher" content="http://www.facebook.com/laquilablog.it?fref=ts" />
<meta property="article:tag" content="luisa nardecchia" />
<meta property="article:tag" content="ricostruzione" />
<meta property="article:section" content="L&#039;ELZEVIRO" />
<meta property="article:published_time" content="2020-01-19T08:21:00+00:00" />
<meta property="article:modified_time" content="2020-01-17T09:55:51+00:00" />
<meta property="og:updated_time" content="2020-01-17T09:55:51+00:00" />
<meta property="og:image" content="https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-città.jpg" />
<meta property="og:image:secure_url" content="https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-città.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quel beauty me l&#039;aveva regalato mio padre il giorno in cui compivo 15 anni, e ci mettevo tutto tranne i trucchi, per i quali non ho mai nutrito grande simpatia. Era piuttosto lo scrigno dei segreti, il ricettacolo dei sogni, dei misteri, degli oggettini strani di una ragazzina." />
<meta name="twitter:title" content="Passaggi di stato | L&#039;Aquila Blog di Maria Cattini" />
<meta name="twitter:site" content="@mariacattini" />
<meta name="twitter:image" content="https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-città.jpg" />
<meta name="twitter:creator" content="@mariacattini" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.laquilablog.it/#website","url":"https://www.laquilablog.it/","name":"L'Aquila Blog di Maria Cattini","description":"Opinioni a confronto sui fatti che contano","publisher":{"@id":"https://www.laquilablog.it/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#primaryimage","url":"https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-citta\u0300.jpg","width":920,"height":681},{"@type":"WebPage","@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#webpage","url":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/","inLanguage":"it-IT","name":"Passaggi di stato | L&#039;Aquila Blog di Maria Cattini","isPartOf":{"@id":"https://www.laquilablog.it/#website"},"primaryImageOfPage":{"@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#primaryimage"},"datePublished":"2020-01-19T08:21:00+00:00","dateModified":"2020-01-17T09:55:51+00:00","description":"Quel beauty me l'aveva regalato mio padre il giorno in cui compivo 15 anni, e ci mettevo tutto tranne i trucchi, per i quali non ho mai nutrito grande simpatia. Era piuttosto lo scrigno dei segreti, il ricettacolo dei sogni, dei misteri, degli oggettini strani di una ragazzina.","breadcrumb":{"@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laquilablog.it/","url":"https://www.laquilablog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/","url":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/","name":"Passaggi di stato"}}]},{"@type":"Article","@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#article","isPartOf":{"@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#webpage"},"author":{"@id":"https://www.laquilablog.it/#/schema/person/a9287629749ae70bfc968d242504ffa0"},"headline":"Passaggi di stato","datePublished":"2020-01-19T08:21:00+00:00","dateModified":"2020-01-17T09:55:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#webpage"},"publisher":{"@id":"https://www.laquilablog.it/#/schema/person/"},"image":{"@id":"https://www.laquilablog.it/la-vita-nelle-cose-ancora/#primaryimage"},"keywords":"luisa nardecchia,ricostruzione","articleSection":"IN EVIDENZA,L'ELZEVIRO"},{"@type":["Person"],"@id":"https://www.laquilablog.it/#/schema/person/a9287629749ae70bfc968d242504ffa0","name":"Red","image":{"@type":"ImageObject","@id":"https://www.laquilablog.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d9fb4e8d392fad45ce0d07b3826addfe?s=96&d=mm&r=g","caption":"Red"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog di Maria Cattini &raquo; Feed" href="https://www.laquilablog.it/feed" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog di Maria Cattini &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog di Maria Cattini &raquo; Passaggi di stato Feed dei commenti" href="https://www.laquilablog.it/la-vita-nelle-cose-ancora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laquilablog.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.laquilablog.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='https://www.laquilablog.it/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.laquilablog.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Gallery_Video-css'  href='https://www.laquilablog.it/wp-content/plugins/gallery-videos/CSS/Total-Soft-Gallery-Video-Widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.laquilablog.it/wp-content/plugins/gallery-videos/CSS/totalsoft.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='https://www.laquilablog.it/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.laquilablog.it/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='https://www.laquilablog.it/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='compass-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%7COswald%3Aregular%2C700%26subset%3Dlatin%2C&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='compass-style-css'  href='https://www.laquilablog.it/wp-content/themes/compass/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.laquilablog.it/wp-content/themes/compass/css/media-queries.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='compass-google-font-default-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto%3A400%2C500%2C400italic%2C500italic%2C700%2C700italic&#038;subset=cyrillic%2Clatin%2Cgreek&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.laquilablog.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.laquilablog.it/wp-content/themes/compass/custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.laquilablog.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.laquilablog.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.laquilablog.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.laquilablog.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.laquilablog.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.laquilablog.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/plugins/gallery-videos/JS/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.laquilablog.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/plugins/gallery-videos/JS/Total-Soft-Gallery-Video-Widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.laquilablog.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laquilablog.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laquilablog.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.laquilablog.it/?p=137027' />
<link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fla-vita-nelle-cose-ancora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fla-vita-nelle-cose-ancora%2F&#038;format=xml" />
<meta property="fb:app_id" content="658406027534942"/><meta property="og:locale" content="it_IT" />
<meta property="og:locale:alternate" content="it_IT" />
<meta property="fb:app_id" content="494398087287983" />
<meta property="og:site_name" content="L&amp;#039;Aquila Blog di Maria Cattini" />
<meta property="og:title" content="Passaggi di stato" />
<meta property="og:url" content="https://www.laquilablog.it/la-vita-nelle-cose-ancora/" />
<meta property="og:description" content="Quel beauty me l'aveva regalato mio padre il giorno in cui compivo 15 anni, e ci mettevo tutto tranne i trucchi, per i quali non ho mai nutrito grande simpatia. Era piuttosto lo scrigno dei segreti, il ricettacolo dei sogni, dei misteri, degli oggettini strani di una ragazzina." />
<meta property="og:type" content="Article" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Compass 1.1.1" />
<meta name="generator" content="WPZOOM Framework 2.0.0" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>        <link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2019/02/favicon.png"/>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2018/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2018/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.laquilablog.it/wp-content/uploads/2018/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2018/03/cropped-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-561132e2af068d6a" async="async"></script>
    <!-- TradeDoubler site verification 3084588 -->
</head>
<body class="post-template-default single single-post postid-137027 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

<div class="page-wrap">

    <header class="site-header">
        <nav class="navbar" role="navigation">
            <div class="head-white">
            	<div class="inner-wrap">
	            	<div style="float:left; width:50%">
                    	<a href="/"><img src="http://www.laquilablog.it/wp-content/uploads/2015/10/logo-aqblog.jpg"></a>
                	</div>
	            	<div style="float:right; width:50%">
	                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_horizontal_follow_toolbox"></div>
                	</div>
                </div>
            </div>
            
            <div class="menu-wrap">
            	<div class="inner-wrap">

                <!--div class="navbar-brand">
                    
                    <a href="https://www.laquilablog.it" title="Opinioni a confronto sui fatti che contano">

                        <img src="https://www.laquilablog.it/wp-content/uploads/2019/02/favicon.png" alt="L&#039;Aquila Blog di Maria Cattini" width="243" height="231">
                    </a>

                    
                </div--><!-- .navbar-brand -->


                <nav class="main-navbar" role="navigation">

                    <div class="navbar-header">
                        
                           <a class="navbar-toggle" href="#menu-main-slide">
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                               <span class="icon-bar"></span>
                           </a>


                           <div id="menu-main-slide" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869"><a href="https://www.laquilablog.it/editoriali/">EDITORIALI</a></li>
<li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870"><a href="https://www.laquilablog.it/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871"><a href="https://www.laquilablog.it/politica/">POLITICA</a></li>
<li id="menu-item-136973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136973"><a href="https://www.laquilablog.it/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-135872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135872"><a href="https://www.laquilablog.it/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992"><a href="https://www.laquilablog.it/eventi/">EVENTI</a></li>
<li id="menu-item-135873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135873"><a href="https://www.laquilablog.it/recensioni/">RECENSIONI</a></li>
<li id="menu-item-136584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-136584"><a href="https://www.laquilablog.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li>
	<li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136972"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li>
	<li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">Il MONDO DELLE SPETTACOLO</a></li>
</ul>
</li>
<li id="menu-item-126205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126205"><a href="https://www.laquilablog.it/contatti/">Contatti</a></li>
</ul></div>
                    </div>


                    <div id="navbar-main">

                        <div class="menu-main-container"><ul id="menu-main-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869"><a href="https://www.laquilablog.it/editoriali/">EDITORIALI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870"><a href="https://www.laquilablog.it/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135871"><a href="https://www.laquilablog.it/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136973"><a href="https://www.laquilablog.it/lifestyle/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135872"><a href="https://www.laquilablog.it/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135992"><a href="https://www.laquilablog.it/eventi/">EVENTI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135873"><a href="https://www.laquilablog.it/recensioni/">RECENSIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-136584"><a href="https://www.laquilablog.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136972"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">Il MONDO DELLE SPETTACOLO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126205"><a href="https://www.laquilablog.it/contatti/">Contatti</a></li>
</ul></div>

                    </div><!-- #navbar-main -->

                </nav><!-- .navbar -->

                
                <div class="clear"></div>

            </div>
            </div>
        </nav><!-- .navbar -->
    </header><!-- .site-header -->

    
        

    <div id="news-ticker">
        <div class="inner-wrap clearfix">

            <h3>Breaking News</h3>

            <div class="news-ticker-container">
                <dl id="ticker">

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/12esima-edizione-della-granfondo-alte-cime-dabruzzo/" title="12esima edizione della ‘Granfondo alte cime d’Abruzzo’">12esima edizione della ‘Granfondo alte cime d’Abruzzo’</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/riflessioni-a-margine-ma-non-troppo-del-caso-palamara/" title="Riflessioni a margine (ma non troppo) del &#8220;caso Palamara&#8221;">Riflessioni a margine (ma non troppo) del &#8220;caso Palamara&#8221;</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/scandalo-csm-nuove-rivelazioni-legnini-a-il-fatto-quotidiano-non-ricordo/" title="Scandalo #Csm, nuove rivelazioni, #Legnini a Il Fatto Quotidiano: “Non ricordo”">Scandalo #Csm, nuove rivelazioni, #Legnini a Il Fatto Quotidiano: “Non ricordo”</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/csm-ilfattoquotidiano-pubblica-tutte-le-intercettazioni-legnini-era-a-conoscenza-degli-intrighi-tra-politica-e-magistratura/" title="#CSM, #IlFattoquotidiano pubblica tutte le intercettazioni: Legnini era a conoscenza degli intrighi tra politica e magistratura">#CSM, #IlFattoquotidiano pubblica tutte le intercettazioni: Legnini era a conoscenza degli intrighi tra politica e magistratura</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/il-ritorno-di-decade-un-seminario-e-una-festa-le-iniziative-per-il-decennale-dello-spazio-nobelperlapace/" title="Il ritorno di Dècade, un seminario e una festa: le iniziative per il decennale dello Spazio Nobelperlapace">Il ritorno di Dècade, un seminario e una festa: le iniziative per il decennale dello Spazio Nobelperlapace</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-con-switch-off-lestate-e-in-piazzetta/" title="L&#8217;Aquila, con Switch Off, l’estate è in piazzetta">L&#8217;Aquila, con Switch Off, l’estate è in piazzetta</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-made-in-italy-valori-e-progetti-dieci-anni-dopo-il-sisma/" title="L’Aquila made in Italy: valori e progetti dieci anni dopo il sisma">L’Aquila made in Italy: valori e progetti dieci anni dopo il sisma</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-stars-le-stelle-della-memoria-dal-21-al-23-giugno-in-piazza-duomo/" title="L&#8217;Aquila: Stars &#8211; Le Stelle della Memoria, dal 21 al 23 giugno in piazza Duomo">L&#8217;Aquila: Stars &#8211; Le Stelle della Memoria, dal 21 al 23 giugno in piazza Duomo</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/storicampus-memoria-scrittura-racconto-campus-itinerante-dal-20-al-27-luglio-2019/" title="STORICAMPUS &#8211; memoria, scrittura, racconto. Campus itinerante dal 20 al 27 luglio 2019">STORICAMPUS &#8211; memoria, scrittura, racconto. Campus itinerante dal 20 al 27 luglio 2019</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/dalle-formiche-ai-robot-al-gssi-dellaquila-i-maggiori-esperti-di-sistemi-distribuiti/" title="Dalle formiche ai robot.  Al #GSSI dell&#8217;Aquila i maggiori esperti di sistemi distribuiti">Dalle formiche ai robot.  Al #GSSI dell&#8217;Aquila i maggiori esperti di sistemi distribuiti</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/al-gssi-cinque-giorni-di-grande-matematica-e-la-medaglia-fields-martin-hairer/" title="Al GSSI cinque giorni di grande matematica e la Medaglia Fields Martin Hairer">Al GSSI cinque giorni di grande matematica e la Medaglia Fields Martin Hairer</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-bando-decennale-quale-idea-per-lo-sviluppo-culturale/" title="L&#8217;Aquila, Bando decennale: quale idea per lo sviluppo culturale?">L&#8217;Aquila, Bando decennale: quale idea per lo sviluppo culturale?</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-commissioni-consiliari-senza-numero-legale-lopposizione-insorge/" title="L&#8217;Aquila, commissioni consiliari senza numero legale. L&#8217;opposizione insorge">L&#8217;Aquila, commissioni consiliari senza numero legale. L&#8217;opposizione insorge</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-terremoto-convegno-riprendersi-dalle-catastrofi-ed-oltre-10-anni-dopo/" title="L&#8217;Aquila, #terremoto: Convegno &#8220;Riprendersi dalle catastrofi ed oltre. 10 anni dopo&#8230;&#8221;">L&#8217;Aquila, #terremoto: Convegno &#8220;Riprendersi dalle catastrofi ed oltre. 10 anni dopo&#8230;&#8221;</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/rotary-bike-for-babies/" title="#Rotary: Bike for babies">#Rotary: Bike for babies</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/sanita-196-milioni-di-italiani-costretti-a-pagare-di-tasca-propria-per-ottenere-prestazioni-essenziali-prescritte-dal-medico/" title="#Sanità: 19,6 milioni di italiani costretti a pagare di tasca propria per ottenere prestazioni essenziali prescritte dal medico">#Sanità: 19,6 milioni di italiani costretti a pagare di tasca propria per ottenere prestazioni essenziali prescritte dal medico</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/accord-phoenix-una-guerra-tra-poveri-quanto-emerge-dal-consiglio-comunale/" title="Accord Phoenix: una guerra tra poveri quanto emerge dal Consiglio comunale">Accord Phoenix: una guerra tra poveri quanto emerge dal Consiglio comunale</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-sinergia-di-competenze-per-una-ricostruzione-hi-tech/" title="L&#8217;Aquila, sinergia di competenze per una ricostruzione hi-tech">L&#8217;Aquila, sinergia di competenze per una ricostruzione hi-tech</a></dd>

                    
                        <dt>7 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/inaugurazione-della-chiesa-di-san-silvestro-a-laquila/" title="Inaugurazione della Chiesa di San Silvestro a L&#8217;Aquila">Inaugurazione della Chiesa di San Silvestro a L&#8217;Aquila</a></dd>

                    
                        <dt>8 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-convegno-latte-nelle-scuole/" title="L&#8217;Aquila, Convegno “Latte nelle scuole”">L&#8217;Aquila, Convegno “Latte nelle scuole”</a></dd>

                    
                        <dt>8 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-mostra-sadun100/" title="L&#8217;Aquila, mostra Sadun100">L&#8217;Aquila, mostra Sadun100</a></dd>

                    
                        <dt>8 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/mostra-dalle-chiese-aquilane-al-forte-di-bard/" title="#Mostra: Dalle chiese aquilane al Forte di Bard">#Mostra: Dalle chiese aquilane al Forte di Bard</a></dd>

                    
                        <dt>8 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-e-labruzzo-dentro-leuro-convegno-con-esperti-di-economia-e-politica/" title="“L&#8217;Aquila e l’Abruzzo dentro l’Euro”:  Convegno con esperti di economia e politica">“L&#8217;Aquila e l’Abruzzo dentro l’Euro”:  Convegno con esperti di economia e politica</a></dd>

                    
                        <dt>8 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/laquila-incontra-al-gssi-dialogo-tra-paolo-mieli-e-piero-angela/" title="L&#8217;Aquila Incontra:  al GSSI dialogo tra Paolo Mieli e Piero Angela">L&#8217;Aquila Incontra:  al GSSI dialogo tra Paolo Mieli e Piero Angela</a></dd>

                    
                        <dt>8 mesi ago </dt>
                        <dd><a href="https://www.laquilablog.it/openpolis-propaganda-social-speso-oltre-mezzo-milione-per-le-europee/" title="#Openpolis: Propaganda social, speso oltre mezzo milione per le europee">#Openpolis: Propaganda social, speso oltre mezzo milione per le europee</a></dd>

                    
                    
                </dl>
            </div>

        </div><!-- .wrap -->
    </div><!-- #news-ticker -->


    
    <main id="main" class="site-main" role="main">

    <div class="breadcrumbs"><a href="https://www.laquilablog.it">Home</a> &raquo; <span class="current">IN EVIDENZA</span></div>

        
            <header class="entry-header">

                <div class="entry-info">

                    <h1 class="entry-title">Passaggi di stato</h1>
                    
                        <div class="share">
                            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laquilablog.it%2Fla-vita-nelle-cose-ancora%2F&text=Passaggi+di+stato" target="_blank" title="Tweet this on Twitter" class="twitter">Tweet</a>

                            <a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fla-vita-nelle-cose-ancora%2F&t=Passaggi+di+stato" target="_blank" title="Share this on Facebook" class="facebook">Condividi</a>

                            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.laquilablog.it%2Fla-vita-nelle-cose-ancora%2F" target="_blank" title="Post this to Google+" class="gplus">Condividi</a>
                            <div class="clear"></div>
                        </div>

                    

                    <div class="entry-meta">
                        
                        <span class="entry-date">on <time class="entry-date" datetime="2020-01-19T09:21:00+01:00">19/01/2020</time> </span> 
                        <span class="entry-category">in <a href="https://www.laquilablog.it/in-evidenza/" rel="category tag">IN EVIDENZA</a>, <a href="https://www.laquilablog.it/rubriche/lelzeviro/" rel="category tag">L'ELZEVIRO</a></span>                                             </div>

                    <div class="clear"></div>

                </div>

            </header><!-- .entry-header -->


            <div class="recent-posts">

                <article id="post-137027" class="post-137027 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-lelzeviro tag-luisa-nardecchia tag-ricostruzione">

    <div class="entry-content">
        <img width="770" height="400" src="https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-città-770x400.jpg" class="img-responsive img-right wp-post-image" alt="" />        
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
		<div class="addthis_native_toolbox"></div>
        
        
		
<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.laquilablog.it/la-vita-nelle-cose-ancora/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->

<p>Quel <em>beauty</em> me l&#8217;aveva regalato mio padre il giorno in cui compivo 15 anni, e ci mettevo tutto tranne i trucchi, per i quali non ho mai nutrito grande simpatia. Era piuttosto lo scrigno dei segreti, il ricettacolo dei sogni, dei misteri, degli oggettini strani di una ragazzina.</p>
<p>Ma ormai era davvero buffo da vedere: spigoloso come volevano i <em>designer</em> di quell&#8217;epoca, in color pelle naturale, il lucchetto e la chiavetta d&#8217;oro. Sì, era arrivata l&#8217;ora del cestino. Così lo metto dispiaciuta in una busta e cerco mestamente una raccolta di indumenti.</p>
<p>Non aveva torto Platone, a cacciare i poeti dallo Stato: accumulatori seriali, patologici cultori delle cose inutili, nota stonata nel concerto dei motori delle fabbriche che producono &#8220;altre&#8221; cose, nuove, splendenti, <em>à-la-page</em>, che bruciano quelle vecchie come streghe.</p>
<p>Accosto al cassonetto a via Strinella, e alla fermata dell&#8217;autobus lì vicino c&#8217;è una donna, ferma ad aspettare. Prendo dal bagagliaio il vecchio <em>beauty </em>impolverato, e come un ostensorio lo tengo bene in mostra &#8211; separarsi è triste. Mi avvicino al secchio e lentamente abbasso il maniglione. Ma la donna alla fermata fa un piccolo grido: &#8220;<em>Scusi, per favore! &#8230;&#8221;</em></p>
<p>Mi  volto, lei sta immobile nel suo cappotto scuro, i capelli chiusi dentro a un basco colorato. <em>&#8220;Se lo deve buttare, lo darebbe a me?&#8221;</em></p>
<p>Richiudo il maniglione e la guardo, mentre un groppo mi sale nella gola. &#8220;<em>Davvero lo terrebbe?</em>&#8221; le dico, con la voce un poco rotta di emozione. &#8220;<em>Volentieri&#8221;</em> risponde, alzando un po’ la voce.</p>
<p>Per alleviare l&#8217;imbarazzo che potrebbe avere nel prendere una cosa da buttare, aggiungo: &#8220;<em>Se le piace il vintage, questo qui è perfetto!</em>&#8220;. Mi avvicino, lo apro, e come vecchie amiche giriamo e rigiriamo il vecchio <em>beauty</em>, ridendo quasi fossimo bambine, apro tasche e taschine, le mostro lo specchietto in perfette condizioni. E&#8217; contenta, dice che lo regalerà a sua figlia.</p>
<p>La ringrazio più volte, felice che <em>la cosa</em> torni in vita. Prima di andarmene, tendo con gratitudine la mano, la stretta è vigorosa per la gioia, ci salutiamo un po&#8217; commosse entrambe.</p>
<p>Che sceme, eh? Dolce scemenza, che so che capirete.</p>
<p>E&#8217; che le cose hanno una vita, hanno una storia, una poesia nascosta. Quel facile buttare che riesce così bene a tanti, io non ce l&#8217;ho. Le cose devono girare per tonare vive.</p>
<p>Viaggio leggera, adesso. Dal terremoto ho imparato a non legarmi a niente: non puoi perdere quello che non hai. Così so separarmi dalle cose.</p>
<p>Ma non mi piace dire che &#8220;le butto&#8221;, mi piace dire che <em>le lascio andare</em>, perché qualcuno prima o poi le vede, magari aggiusta ciò che s’è sfasciato, se le tiene.</p>
<p>E le riporta in vita.</p>
<p>Luisa Nardecchia</p>

<!-- Facebook Like Button Vivacity Infotech BEGIN -->
<div class="fb-like" data-href="https://www.laquilablog.it/la-vita-nelle-cose-ancora/" data-layout="standard" data-action="like" data-show-faces="false" data-size="small" data-width="450" data-share="1" ></div>
<!-- Facebook Like Button Vivacity Infotech END -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><p><fb:comments-count href=https://www.laquilablog.it/la-vita-nelle-cose-ancora/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.laquilablog.it/la-vita-nelle-cose-ancora/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>		
        <div class="clear"></div>

        
            <div class="tag_list">Tags: <a href="https://www.laquilablog.it/tag/luisa-nardecchia/" rel="tag">luisa nardecchia</a> <a href="https://www.laquilablog.it/tag/ricostruzione/" rel="tag">ricostruzione</a></div>
            </div><!-- .entry-content -->


    <footer class="entry-footer">

        

        
    </footer><!-- .entry-footer -->

</article><!-- #post-## -->

                
            </div>

        
        
<div id="sidebar" class="site-sidebar">

    <div class="widget widget_wp_category_post_list_itg" id="wp_category_post_list_itg-5"><h3 class="title"><span><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/la-settimana-di-preghiera-per-lunita-dei-cristiani/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/image001-50x50.png" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/image001-50x50.png 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/image001-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/la-settimana-di-preghiera-per-lunita-dei-cristiani/" title="Permalink to: La settimana di preghiera per l’Unita’ dei Cristiani" target="_self">La settimana di preghiera per l’Unita’ dei Cristiani</a> <span class="wp-cpl-date">Posted on: Jan 16th, 2020</span></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/a-san-silvestro-si-rinnova-anche-questanno-la-festa-della-polizia-municipale-dellaquila/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-15-at-07.34.05-50x50.jpeg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-15-at-07.34.05-50x50.jpeg 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-15-at-07.34.05-150x150.jpeg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/a-san-silvestro-si-rinnova-anche-questanno-la-festa-della-polizia-municipale-dellaquila/" title="Permalink to: A San Silvestro, si rinnova anche quest’anno la Festa della Polizia municipale dell’Aquila" target="_self">A San Silvestro, si rinnova anche quest’anno la Festa della Polizia municipale dell’Aquila</a> <span class="wp-cpl-date">Posted on: Jan 15th, 2020</span></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/le-chiese-dabruzzo-e-molise-in-convegno-sulleucarestia/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/Convegno-Regionale-50x50.png" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/Convegno-Regionale-50x50.png 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/Convegno-Regionale-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/le-chiese-dabruzzo-e-molise-in-convegno-sulleucarestia/" title="Permalink to: Le Chiese d’Abruzzo e Molise in Convegno sull’Eucarestia" target="_self">Le Chiese d’Abruzzo e Molise in Convegno sull’Eucarestia</a> <span class="wp-cpl-date">Posted on: Jan 15th, 2020</span></li>
</ul><div class="clear"></div></div><div class="widget widget_wp_category_post_list_itg" id="wp_category_post_list_itg-6"><h3 class="title"><span><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/la-vita-nelle-cose-ancora/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-città-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-città-50x50.jpg 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/laquila_quale-città-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/la-vita-nelle-cose-ancora/" title="Permalink to: Passaggi di stato" target="_self">Passaggi di stato</a> <span class="wp-cpl-date">Posted on: Jan 19th, 2020</span></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/amiche-geniali/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/Luisa-Nardecchia-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/Luisa-Nardecchia-50x50.jpg 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/Luisa-Nardecchia-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/amiche-geniali/" title="Permalink to: Amiche geniali" target="_self">Amiche geniali</a> <span class="wp-cpl-date">Posted on: Jan 12th, 2020</span></li>
<li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/quando-volavano-i-piatti/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/Luisa-Nardecchia-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/Luisa-Nardecchia-50x50.jpg 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/Luisa-Nardecchia-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/quando-volavano-i-piatti/" title="Permalink to: Quando volavano i piatti" target="_self">Quando volavano i piatti</a> <span class="wp-cpl-date">Posted on: Jan 5th, 2020</span></li>
</ul><div class="clear"></div></div><div class="widget widget_wp_category_post_list_itg" id="wp_category_post_list_itg-7"><h3 class="title"><span><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">Il MONDO DELLO SPETTACOLO</a></span></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/incontri-al-teatro-dei-99-fabrizio-santi/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/Copia-di-PHOTO-Santi-2020-50x50.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/Copia-di-PHOTO-Santi-2020-50x50.jpg 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/Copia-di-PHOTO-Santi-2020-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/incontri-al-teatro-dei-99-fabrizio-santi/" title="Permalink to: Incontri al Teatro dei 99: Fabrizio Santi" target="_self">Incontri al Teatro dei 99: Fabrizio Santi</a></li>
<li class="wp-cpl wp-cpl-odd"><span class="wp-thumb-overlay"><span class="thumb_lay"><a href="https://www.laquilablog.it/teatro-dei-99-stagione-teatrale-19-20-fabbrica-dei-sogni/"><img width="50" height="50" src="https://www.laquilablog.it/wp-content/uploads/2020/01/Teatro99-Stagione-LAquila_low-50x50.jpeg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" srcset="https://www.laquilablog.it/wp-content/uploads/2020/01/Teatro99-Stagione-LAquila_low-50x50.jpeg 50w, https://www.laquilablog.it/wp-content/uploads/2020/01/Teatro99-Stagione-LAquila_low-150x150.jpeg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></span></span><a href="https://www.laquilablog.it/teatro-dei-99-stagione-teatrale-19-20-fabbrica-dei-sogni/" title="Permalink to: TEATRO DEI 99: Stagione Teatrale 19/20 - Fabbrica dei Sogni" target="_self">TEATRO DEI 99: Stagione Teatrale 19/20 - Fabbrica dei Sogni</a></li>
</ul><div class="clear"></div></div><div class="widget widget_text" id="text-151">			<div class="textwidget"><p><a href="https://laquilaincentro.it/?fbclid=IwAR0gYNarzLPNcQekyY_lf3Px5gG4Iqc_Xf2geXR9hvNrDlhiz1ahmknfq9o" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-135930" src="https://www.laquilablog.it/wp-content/uploads/2019/04/Laquilaincentro_laquilablog-1.jpg" alt="" width="379" height="307" /></a></p>
</div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-148">			<div class="textwidget"><p><a href="https://vintageitalianfashion.it" target="_blank" rel="noopener noreferrer"><img src="http://i.freegifmaker.me/1/5/5/7/4/1/15574182212291173.gif?1557418222" alt="gifs website" /></a> </p>
</div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-140">			<div class="textwidget"><p><a href="https://www.girandolando.it/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="https://www.laquilablog.it/wp-content/uploads/2019/02/Banner_girandolando.png" alt="" width="270" height="116" /></a></p>
<p><a href="https://www.facebook.com/cittadipersone/" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-136265 alignleft" src="https://www.laquilablog.it/wp-content/uploads/2019/08/Città-di-persone.jpg" alt="" width="280" height="106" /></a></p>
</div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-133">			<div class="textwidget"><p><a href="https://www.michelebialloeditore.it/libri/libro-doro-delle-famiglie-nobili-e-notabili-con-annesso-armoriale-storico-generale-italiano/" target="_blank" rel="noopener noreferrer"><img class="alignnone" src="http://www.laquilablog.it/wp-content/uploads/2018/10/43113243_1904737739822002_3633662922212769792_n.jpg" alt="" width="270" height="353" /></a></p>
</div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-150"><h3 class="title"><span>METEO ABRUZZO</span></h3>			<div class="textwidget"><p><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_map-reg72h.shtml?i=66049&amp;mt=1&amp;r=13&amp;f=Arial" width="100%" height="601px" frameborder="0" scrolling="no"></iframe></p>
</div>
		<div class="clear"></div></div>
</div>

    </main><!-- #main -->


    <footer id="colophon" class="site-footer" role="contentinfo">


                    <div class="footer-widgets widgets widget-columns-4">


                
                    <div class="column">
                        <div class="widget widget_pages" id="pages-2"><h3 class="title">Pagine</h3>		<ul>
			<li class="page_item page-item-126204"><a href="https://www.laquilablog.it/contatti/">Contatti</a></li>
<li class="page_item page-item-135887"><a href="https://www.laquilablog.it/">Home</a></li>
<li class="page_item page-item-69933"><a href="https://www.laquilablog.it/informativa-sulla-privacy-e-cookies/">Informativa sulla privacy e cookies</a></li>
		</ul>
			<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget widget_text" id="text-127">			<div class="textwidget"><p><a href="http://www.linkiesta.it/blogs/l-aquila-blog-opinioni-confronto-sui-fatti-che-contano" target="_blank" rel="noopener noreferrer"><img src="http://www.laquilablog.it/wp-content/uploads/2012/06/aq_link.jpg" /></a></p>
</div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-105">			<div class="textwidget"><a href="http://www.net-parade.it/attestato_riconoscimento.aspx?sito=www.laquilablog.it&amp;t=1"><img alt="In classifica" src="http://tools.net-parade.it/images/01_award_sito_in_classifica.png" border="0" /></a>
<hr>
<div id='coolsocialb'><div id='coolsociald'> <a href='http://www.coolsocial.net'>Cool Social</a> <a href='http://www.coolsocial.net/sites/www/laquilablog.it.html'>laquilablog.it</a> </div><script type='text/javascript' id='coolsocials'>(function() {function async_load(){var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;s.src = 'http://wid.coolsocial.net/get_snippet.aspx?url=laquilablog.it';var x = document.getElementById('coolsocials'); x.parentNode.insertBefore(s, x); }document.getElementById('coolsociald').innerHTML = '';if (window.attachEvent) window.attachEvent('onload', async_load); else window.addEventListener('load', async_load, false);})();</script></div>
<hr>

<a href="https://www.intopic.it/"> <img src="//www.intopic.it/files/images/intopic-1.gif" alt="intopic.it" style="border:none;"/></a>
</div>
		<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget widget_text" id="text-152">			<div class="textwidget"><p>Il sito <span class="fwb"><a href="https://www.laquilablog.it/?fbclid=IwAR1e9wdE4DLLhms6RmkBOY4E8N4-pYOoYK_JPaiGqjnkFYofu7Ae_ygxiEA" target="_blank" rel="noopener nofollow noreferrer" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.laquilablog.it%2F%3Ffbclid%3DIwAR1e9wdE4DLLhms6RmkBOY4E8N4-pYOoYK_JPaiGqjnkFYofu7Ae_ygxiEA&amp;h=AT2dvuCMu351zkCPsU5VDHzFyPXKVF014L7FKMksotVZxyqvkHcCMQMP1dDu2r8lxdzZ2-IVEQAShzvGM07V7LzQR_nnOmowuWQDo3kbwIILzDV6O7WUVmMJyKHMkebNXqgz38slmlo">https://www.laquilablog.it/</a></span> è stato designato da Search Console, sistema di <strong>Google</strong>, come <strong>organizzazione giornalistica europea</strong>, in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .</p>
</div>
		<div class="clear"></div></div>                    </div><!-- .column -->

                
                    <div class="column">
                        <div class="widget widget_archive" id="archives-5"><h3 class="title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archivi</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.laquilablog.it/2020/01/'> Gennaio 2020 &nbsp;(46)</option>
	<option value='https://www.laquilablog.it/2019/12/'> Dicembre 2019 &nbsp;(63)</option>
	<option value='https://www.laquilablog.it/2019/10/'> Ottobre 2019 &nbsp;(9)</option>
	<option value='https://www.laquilablog.it/2019/08/'> Agosto 2019 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2019/07/'> Luglio 2019 &nbsp;(7)</option>
	<option value='https://www.laquilablog.it/2019/06/'> Giugno 2019 &nbsp;(25)</option>
	<option value='https://www.laquilablog.it/2019/05/'> Maggio 2019 &nbsp;(24)</option>
	<option value='https://www.laquilablog.it/2019/04/'> Aprile 2019 &nbsp;(16)</option>
	<option value='https://www.laquilablog.it/2019/03/'> Marzo 2019 &nbsp;(16)</option>
	<option value='https://www.laquilablog.it/2019/02/'> Febbraio 2019 &nbsp;(14)</option>
	<option value='https://www.laquilablog.it/2019/01/'> Gennaio 2019 &nbsp;(8)</option>
	<option value='https://www.laquilablog.it/2018/12/'> Dicembre 2018 &nbsp;(7)</option>
	<option value='https://www.laquilablog.it/2018/11/'> Novembre 2018 &nbsp;(12)</option>
	<option value='https://www.laquilablog.it/2018/10/'> Ottobre 2018 &nbsp;(17)</option>
	<option value='https://www.laquilablog.it/2018/09/'> Settembre 2018 &nbsp;(16)</option>
	<option value='https://www.laquilablog.it/2018/08/'> Agosto 2018 &nbsp;(17)</option>
	<option value='https://www.laquilablog.it/2018/07/'> Luglio 2018 &nbsp;(11)</option>
	<option value='https://www.laquilablog.it/2018/06/'> Giugno 2018 &nbsp;(35)</option>
	<option value='https://www.laquilablog.it/2018/05/'> Maggio 2018 &nbsp;(49)</option>
	<option value='https://www.laquilablog.it/2018/04/'> Aprile 2018 &nbsp;(62)</option>
	<option value='https://www.laquilablog.it/2018/03/'> Marzo 2018 &nbsp;(34)</option>
	<option value='https://www.laquilablog.it/2018/02/'> Febbraio 2018 &nbsp;(10)</option>
	<option value='https://www.laquilablog.it/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.laquilablog.it/2017/12/'> Dicembre 2017 &nbsp;(26)</option>
	<option value='https://www.laquilablog.it/2017/11/'> Novembre 2017 &nbsp;(32)</option>
	<option value='https://www.laquilablog.it/2017/10/'> Ottobre 2017 &nbsp;(16)</option>
	<option value='https://www.laquilablog.it/2017/09/'> Settembre 2017 &nbsp;(22)</option>
	<option value='https://www.laquilablog.it/2017/08/'> Agosto 2017 &nbsp;(41)</option>
	<option value='https://www.laquilablog.it/2017/07/'> Luglio 2017 &nbsp;(48)</option>
	<option value='https://www.laquilablog.it/2017/06/'> Giugno 2017 &nbsp;(30)</option>
	<option value='https://www.laquilablog.it/2017/05/'> Maggio 2017 &nbsp;(67)</option>
	<option value='https://www.laquilablog.it/2017/04/'> Aprile 2017 &nbsp;(52)</option>
	<option value='https://www.laquilablog.it/2017/03/'> Marzo 2017 &nbsp;(29)</option>
	<option value='https://www.laquilablog.it/2017/01/'> Gennaio 2017 &nbsp;(1)</option>
	<option value='https://www.laquilablog.it/2016/12/'> Dicembre 2016 &nbsp;(29)</option>
	<option value='https://www.laquilablog.it/2016/11/'> Novembre 2016 &nbsp;(21)</option>
	<option value='https://www.laquilablog.it/2016/10/'> Ottobre 2016 &nbsp;(26)</option>
	<option value='https://www.laquilablog.it/2016/09/'> Settembre 2016 &nbsp;(40)</option>
	<option value='https://www.laquilablog.it/2016/08/'> Agosto 2016 &nbsp;(26)</option>
	<option value='https://www.laquilablog.it/2016/07/'> Luglio 2016 &nbsp;(16)</option>
	<option value='https://www.laquilablog.it/2016/06/'> Giugno 2016 &nbsp;(41)</option>
	<option value='https://www.laquilablog.it/2016/05/'> Maggio 2016 &nbsp;(57)</option>
	<option value='https://www.laquilablog.it/2016/04/'> Aprile 2016 &nbsp;(66)</option>
	<option value='https://www.laquilablog.it/2016/03/'> Marzo 2016 &nbsp;(66)</option>
	<option value='https://www.laquilablog.it/2016/02/'> Febbraio 2016 &nbsp;(103)</option>
	<option value='https://www.laquilablog.it/2016/01/'> Gennaio 2016 &nbsp;(100)</option>
	<option value='https://www.laquilablog.it/2015/12/'> Dicembre 2015 &nbsp;(100)</option>
	<option value='https://www.laquilablog.it/2015/11/'> Novembre 2015 &nbsp;(101)</option>
	<option value='https://www.laquilablog.it/2015/10/'> Ottobre 2015 &nbsp;(106)</option>
	<option value='https://www.laquilablog.it/2015/09/'> Settembre 2015 &nbsp;(21)</option>
	<option value='https://www.laquilablog.it/2015/08/'> Agosto 2015 &nbsp;(44)</option>
	<option value='https://www.laquilablog.it/2015/07/'> Luglio 2015 &nbsp;(78)</option>
	<option value='https://www.laquilablog.it/2015/06/'> Giugno 2015 &nbsp;(49)</option>
	<option value='https://www.laquilablog.it/2015/05/'> Maggio 2015 &nbsp;(47)</option>
	<option value='https://www.laquilablog.it/2015/04/'> Aprile 2015 &nbsp;(74)</option>
	<option value='https://www.laquilablog.it/2015/03/'> Marzo 2015 &nbsp;(76)</option>
	<option value='https://www.laquilablog.it/2015/02/'> Febbraio 2015 &nbsp;(49)</option>
	<option value='https://www.laquilablog.it/2015/01/'> Gennaio 2015 &nbsp;(83)</option>
	<option value='https://www.laquilablog.it/2014/12/'> Dicembre 2014 &nbsp;(31)</option>
	<option value='https://www.laquilablog.it/2014/11/'> Novembre 2014 &nbsp;(48)</option>
	<option value='https://www.laquilablog.it/2014/10/'> Ottobre 2014 &nbsp;(58)</option>
	<option value='https://www.laquilablog.it/2014/09/'> Settembre 2014 &nbsp;(44)</option>
	<option value='https://www.laquilablog.it/2014/08/'> Agosto 2014 &nbsp;(26)</option>
	<option value='https://www.laquilablog.it/2014/07/'> Luglio 2014 &nbsp;(46)</option>
	<option value='https://www.laquilablog.it/2014/06/'> Giugno 2014 &nbsp;(62)</option>
	<option value='https://www.laquilablog.it/2014/05/'> Maggio 2014 &nbsp;(63)</option>
	<option value='https://www.laquilablog.it/2014/04/'> Aprile 2014 &nbsp;(74)</option>
	<option value='https://www.laquilablog.it/2014/03/'> Marzo 2014 &nbsp;(141)</option>
	<option value='https://www.laquilablog.it/2014/02/'> Febbraio 2014 &nbsp;(156)</option>
	<option value='https://www.laquilablog.it/2014/01/'> Gennaio 2014 &nbsp;(197)</option>
	<option value='https://www.laquilablog.it/2013/12/'> Dicembre 2013 &nbsp;(95)</option>
	<option value='https://www.laquilablog.it/2013/11/'> Novembre 2013 &nbsp;(132)</option>
	<option value='https://www.laquilablog.it/2013/10/'> Ottobre 2013 &nbsp;(105)</option>
	<option value='https://www.laquilablog.it/2013/09/'> Settembre 2013 &nbsp;(107)</option>
	<option value='https://www.laquilablog.it/2013/08/'> Agosto 2013 &nbsp;(78)</option>
	<option value='https://www.laquilablog.it/2013/07/'> Luglio 2013 &nbsp;(121)</option>
	<option value='https://www.laquilablog.it/2013/06/'> Giugno 2013 &nbsp;(111)</option>
	<option value='https://www.laquilablog.it/2013/05/'> Maggio 2013 &nbsp;(130)</option>
	<option value='https://www.laquilablog.it/2013/04/'> Aprile 2013 &nbsp;(93)</option>
	<option value='https://www.laquilablog.it/2013/03/'> Marzo 2013 &nbsp;(60)</option>
	<option value='https://www.laquilablog.it/2013/02/'> Febbraio 2013 &nbsp;(98)</option>
	<option value='https://www.laquilablog.it/2013/01/'> Gennaio 2013 &nbsp;(106)</option>
	<option value='https://www.laquilablog.it/2012/12/'> Dicembre 2012 &nbsp;(99)</option>
	<option value='https://www.laquilablog.it/2012/11/'> Novembre 2012 &nbsp;(93)</option>
	<option value='https://www.laquilablog.it/2012/10/'> Ottobre 2012 &nbsp;(116)</option>
	<option value='https://www.laquilablog.it/2012/09/'> Settembre 2012 &nbsp;(96)</option>
	<option value='https://www.laquilablog.it/2012/08/'> Agosto 2012 &nbsp;(146)</option>
	<option value='https://www.laquilablog.it/2012/07/'> Luglio 2012 &nbsp;(163)</option>
	<option value='https://www.laquilablog.it/2012/06/'> Giugno 2012 &nbsp;(104)</option>
	<option value='https://www.laquilablog.it/2012/05/'> Maggio 2012 &nbsp;(124)</option>
	<option value='https://www.laquilablog.it/2012/04/'> Aprile 2012 &nbsp;(111)</option>
	<option value='https://www.laquilablog.it/2012/03/'> Marzo 2012 &nbsp;(117)</option>
	<option value='https://www.laquilablog.it/2012/02/'> Febbraio 2012 &nbsp;(75)</option>
	<option value='https://www.laquilablog.it/2012/01/'> Gennaio 2012 &nbsp;(7)</option>
	<option value='https://www.laquilablog.it/2011/12/'> Dicembre 2011 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2011/11/'> Novembre 2011 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2011/10/'> Ottobre 2011 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2011/09/'> Settembre 2011 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2011/08/'> Agosto 2011 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2011/07/'> Luglio 2011 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2011/06/'> Giugno 2011 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2011/05/'> Maggio 2011 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2011/04/'> Aprile 2011 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2011/03/'> Marzo 2011 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2011/02/'> Febbraio 2011 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2011/01/'> Gennaio 2011 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2010/12/'> Dicembre 2010 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2010/11/'> Novembre 2010 &nbsp;(5)</option>
	<option value='https://www.laquilablog.it/2010/10/'> Ottobre 2010 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2010/09/'> Settembre 2010 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2010/08/'> Agosto 2010 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2010/07/'> Luglio 2010 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2010/06/'> Giugno 2010 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2010/05/'> Maggio 2010 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2010/04/'> Aprile 2010 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2010/03/'> Marzo 2010 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2010/01/'> Gennaio 2010 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2009/12/'> Dicembre 2009 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2009/11/'> Novembre 2009 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2009/10/'> Ottobre 2009 &nbsp;(2)</option>
	<option value='https://www.laquilablog.it/2009/09/'> Settembre 2009 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2009/08/'> Agosto 2009 &nbsp;(5)</option>
	<option value='https://www.laquilablog.it/2009/07/'> Luglio 2009 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2009/06/'> Giugno 2009 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/2009/05/'> Maggio 2009 &nbsp;(5)</option>
	<option value='https://www.laquilablog.it/2009/04/'> Aprile 2009 &nbsp;(4)</option>
	<option value='https://www.laquilablog.it/2009/03/'> Marzo 2009 &nbsp;(3)</option>
	<option value='https://www.laquilablog.it/1018/03/'> Marzo 1018 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<div class="clear"></div></div><div class="widget widget_categories" id="categories-2"><h3 class="title">Categorie</h3><form action="https://www.laquilablog.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="7">ATTUALITA&#8217;</option>
	<option class="level-0" value="29004">CREDERE OGGI</option>
	<option class="level-0" value="708">EDITORIALI</option>
	<option class="level-0" value="28856">EVENTI</option>
	<option class="level-0" value="29055">Il MONDO DELLE SPETTACOLO</option>
	<option class="level-0" value="29013">IN EVIDENZA</option>
	<option class="level-0" value="29041">L&#8217;ELZEVIRO</option>
	<option class="level-0" value="8">POLITICA</option>
	<option class="level-0" value="29097">RACCONTANDO</option>
	<option class="level-0" value="28536">RECENSIONI</option>
	<option class="level-0" value="10">TECNOLOGIA</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			<div class="clear"></div></div>                    </div><!-- .column -->

                
                  <div class="clear"></div>
            </div><!-- .footer-widgets -->

            <hr class="site-footer-separator">

        

        <div class="site-info">
            <p class="copyright">
                Copyright &copy; 2020 &mdash; L&#039;Aquila Blog di Maria Cattini. All Rights Reserved            </p>
            <p class="designed-by">
                Mister Wolf srl on <a href="http://www.wpzoom.com">WPZOOM</a> theme.             </p>
        </div><!-- .site-info -->
    </footer><!-- #colophon -->

</div>
	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7&appId=494398087287983";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5b0f9bcb8d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.laquilablog.it\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/www.laquilablog.it\/la-vita-nelle-cose-ancora\/","page_n":"https:\/\/www.laquilablog.it\/la-vita-nelle-cose-ancora\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/compass/js/jquery.mmenu.min.all.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/compass/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/compass/js/flickity.pkgd.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/compass/js/jquery.fitvids.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/compass/js/superfish.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/compass/js/tabs.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = {"slideshow_auto":"","slideshow_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/compass/js/functions.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=658406027534942&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28990943-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>