<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://www.laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://www.laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://www.laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://www.laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><title>Dl sostegni, Fials: &#8220;Bene stop incompatibilità per infermieri SSN, si estenda oltre piano vaccini&#8221; &#8211; L&#039;Aquila Blog</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><meta name='robots' content='max-image-preview:large' /> <link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com'><link rel='preconnect' href='//youtube.com'><link rel='preconnect' href='//www.google-analytics.com'><link rel='preconnect' href='//code.jquery.com'><link rel='preconnect' href='//pixel.wp.com'><link rel='preconnect' href='//stats.wp.com'><link rel='preconnect' href='//laquilablog.it'><link rel='preconnect' href='//weatherwidget.io'><link rel='preconnect' href='//i.ytimg.com'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'> <script type="text/javascript"> var jnews_ajax_url = 'https://www.laquilablog.it/?ajax-request=jnews' </script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://www.laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/jnews-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/css/jnews-darkmode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/data/import/newspaper/jnews-scheme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/jnews-select-share.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-previewslider.min.js' id='jnews-previewslider-js'></script><link rel="https://api.w.org/" href="https://www.laquilablog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laquilablog.it/wp-json/wp/v2/posts/174938" /><meta name="generator" content="WordPress 5.7" /><link rel="canonical" href="https://www.laquilablog.it/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini/" /><link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
 .b-1 { margin:0px 0px 40px 0px; }
 .g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-4 {  margin: 0 auto; }
 .g-5 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-6 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-7 {  margin: 0 auto; }
 .g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
 .g-9 {  margin: 0 auto; }
 .g-10 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-12 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-13 {  margin: 0 auto; }
 .g-14 {  margin: 0 auto; }
 .g-16 { margin:0px 0px 0px 0px; width:100%; max-width:970px; height:100%; max-height:90px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 12px 12px 12px 12px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #3AAA11 !important;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 } </style> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.laquilablog.it\/#organization","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.laquilablog.it\/#website","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /><meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css"> .jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
 display: none!important;
 opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
 line-height:1.1;
 }
 .jeg_pl_lg_box .jeg_post_title {
 font-size: 16px;
 line-height: 1.1;
}
 .jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
 font-size: 16px;
 line-height: 20px;
}
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/ </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="post-template-default single single-post postid-174938 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://www.laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://www.laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://www.laquilablog.it/collabora-con-noi-laquila-blog-quotidiano-online/">Collabora con noi L&#8217;Aquila Blog | Quotidiano Online</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 13:21 - sabato Marzo 20 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_button_1"> <a href="/redazione-laquila-blog/" class="btn default " target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.laquilablog.it/" style="padding: 0px 20px 0px 0px;"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_button_2"> <a href="/rubriche/" class="btn default " target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/category/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/category/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/category/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/category/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/portici-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/">&#8220;Ci vediamo all&#8217;Omega&#8221;, piccolo viaggio negli orologi della città dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="san giuseppe" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/san-giuseppe-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/">Un inno a san Giuseppe, nello speciale Anno a lui dedicato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/due-giovani-imprenditori-aquilani-scrivono-a-draghi-noi-dimenticati-dal-governo-conte/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Due giovani imprenditori aquilani scrivono a Draghi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Nostra-foto-2-scaled-e1616063859688-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/due-giovani-imprenditori-aquilani-scrivono-a-draghi-noi-dimenticati-dal-governo-conte/">Due giovani imprenditori aquilani scrivono a Draghi: &#8220;Noi dimenticati dal Governo Conte&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-celebrazione-di-san-giuseppe-a-san-giuseppe-artigiano/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-celebrazione-di-san-giuseppe-a-san-giuseppe-artigiano/">La celebrazione di San Giuseppe, a San Giuseppe Artigiano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/orientamenti-per-la-settimana-santa-a-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Orientamenti per la Settimana Santa a L&#8217;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/settimana-santa-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/orientamenti-per-la-settimana-santa-a-laquila/">Orientamenti per la Settimana Santa a L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cavallo gioca nella neve con i lupi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/cavallo-e-lupi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/">Cavallo gioca nella neve con i lupi, magia di fine inverno a Civitella Alfedena</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Boss al 41 bis senza colloqui Skype con figli minori" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/skype-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/">Boss al 41 bis senza colloqui Skype con minori, per giudici è incostituzionale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-tribunale-un-dpcm-non-puo-limitare-la-liberta-e-compito-della-giustizia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="autocertificazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/autocertificazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-tribunale-un-dpcm-non-puo-limitare-la-liberta-e-compito-della-giustizia/">Il Tribunale, un Dpcm non può limitare la libertà: è compito della Giustizia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/malfunzionamento-ppt-penalisti-in-sciopero-per-tre-giorni-29-30-e-31-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Malfunzionamento PPT: penalisti in sciopero per tre giorni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/penalisti-in-sciopero-per-tre-giorni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/malfunzionamento-ppt-penalisti-in-sciopero-per-tre-giorni-29-30-e-31-marzo/">Malfunzionamento PPT: penalisti in sciopero per tre giorni, 29, 30 e 31 marzo</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-150961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cronaca-informazione-news-24h-in-tempo-reale-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/category/cronaca-informazione-news-24h-in-tempo-reale-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/category/cronaca-informazione-news-24h-in-tempo-reale-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/caso-prioli-pezzopane-chiede-piu-impegno-a-di-maio-e-sereni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/Di-maio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/caso-prioli-pezzopane-chiede-piu-impegno-a-di-maio-e-sereni/">Caso Prioli, Pezzopane chiede più impegno a Di Maio e Sereni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ispezione-dei-nas-negli-obitori-gravi-carenze-a-pescara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pescara, controlli dei Nas: chiuse 3 imprese e sequestrati alimenti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/nas-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ispezione-dei-nas-negli-obitori-gravi-carenze-a-pescara/">Ispezione dei Nas negli obitori, gravi carenze a Pescara</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scuole-chiuse-tar-di-pescara-respinge-un-ricorso-dei-genitori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2 al via: ripartono manifattura ed edilizia, cosa cambia per i cittadini" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/05/scuole-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scuole-chiuse-tar-di-pescara-respinge-un-ricorso-dei-genitori/">Scuole chiuse, Tar di Pescara respinge un ricorso dei genitori</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/terremoto-di-magnitudo-6-2-in-algeria-avvertito-anche-in-italia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terremoto di magnitudo 6.2 in Algeria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/terremoto-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/terremoto-di-magnitudo-6-2-in-algeria-avvertito-anche-in-italia/">Terremoto di magnitudo 6.2 in Algeria, avvertito anche in Italia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/luco-dei-marsi-in-lutto-bambino-di-10-anni-muore-mentre-gioca-a-pallone-in-piazza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="bambino di 10 anni muore mentre gioca a pallone in piazza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/ambulanza-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/luco-dei-marsi-in-lutto-bambino-di-10-anni-muore-mentre-gioca-a-pallone-in-piazza/">Luco dei Marsi in lutto, bambino di 10 anni muore mentre gioca a pallone in piazza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giovane-trovato-morto-nel-terminal-a-collemaggio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giovane trovato morto nel Terminal di Collemaggio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/zingo-e1615901692834-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giovane-trovato-morto-nel-terminal-a-collemaggio/">Giovane trovato morto nel Terminal a Collemaggio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/esplosione-fabbrica-casalbordino-impianto-sequestrato-dopo-tre-morti-pm-noi-effetto-non-causa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Esplosione fabbrica Casalbordino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Esplosione-fabbrica-Casalbordino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/esplosione-fabbrica-casalbordino-impianto-sequestrato-dopo-tre-morti-pm-noi-effetto-non-causa/">Esplosione fabbrica Casalbordino, impianto sequestrato dopo tre morti. Pm &#8220;Noi effetto non causa&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/reddito-cittadinanza-a-teramo-31-denunciati-per-frode-di-oltre-250mila-euro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reddito cittadinanza a Teramo 31 denunciati per frode di oltre 250mila euro" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/frode-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/reddito-cittadinanza-a-teramo-31-denunciati-per-frode-di-oltre-250mila-euro/">Reddito cittadinanza, a Teramo 31 denunciati per frode di oltre 250mila euro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/santa-croce-corte-dappello-sospende-esecuzione-decreto-ingiuntivo-di-12-ex-operai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Croce Corte d&#039;Appello sospende esecuzione decreto ingiuntivo di 12 ex operai" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/colella-santa-croce-e1615895300401-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/santa-croce-corte-dappello-sospende-esecuzione-decreto-ingiuntivo-di-12-ex-operai/">Santa Croce, Corte d&#8217;Appello sospende esecuzione decreto ingiuntivo di 12 ex operai</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/parco-della-memoria-6-aprile-installato-obelisco-in-piazzale-paoli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Parco della Memoria 6 aprile, installato obelisco in Piazzale Paoli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/PARCO-MEMORIA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/parco-della-memoria-6-aprile-installato-obelisco-in-piazzale-paoli/">Parco della Memoria 6 aprile, installato obelisco in Piazzale Paoli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A24: chiusure notturne Traforo Gran Sasso verso AQ/RM" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/traforo-gran-sasso-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/">A24: chiusure notturne Traforo del Gran Sasso verso L’Aquila/Roma</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="aumentano i controlli anticovid: 37 sanzioni e 1 chiusura di attività nel fine settimana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/controlli-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/">Controlli anticovid L&#8217;Aquila: ieri sanzionate 8 persone e 1 titolare di attività</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-in-arrivo-344mila-dosi-di-moderna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/vaccino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-19-in-arrivo-344mila-dosi-di-moderna/">Covid-19, in arrivo 344mila dosi di Moderna</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/terapie-intensive-aperte-la-proposta-alla-asl-di-chieti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Terapie intensive aperte&#8221;, la proposta alla Asl di Chieti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/terapia-intensiva-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/terapie-intensive-aperte-la-proposta-alla-asl-di-chieti/">&#8220;Terapie intensive aperte&#8221;, la proposta alla Asl di Chieti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pa, Fials: Rinnovo Ccnl dia precedenza a sanità, valorizzi operatori dimenticati e adegui stipendi a Ue" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini/">Dl sostegni, Fials: &#8220;Bene stop incompatibilità per infermieri SSN, si estenda oltre piano vaccini&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Moti dell&#039;Aquila: il ricordo di Stefania Pezzopane e il ruolo della città dopo 50 anni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/">Dl sostegni: Pezzopane: &#8220;Bene Orlando su lavoro. Insistere per altre misure con nuovo scostamento&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-liris-sede-cai-e-soccorso-alpino-nei-locali-della-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Liris: &#8220;Sede Cai e Soccorso Alpino nei locali della Regione Abruzzo&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/liris-1-e1616155496993-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-liris-sede-cai-e-soccorso-alpino-nei-locali-della-regione-abruzzo/">L&#8217;Aquila, Liris: &#8220;Sede Cai e Soccorso Alpino nei locali della Regione Abruzzo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vaccini-benedetti-pd-regione-e-asl1-rendano-pubblici-gli-elenchi-dei-vaccinati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="vaccini Prenotazione vaccino anticovid: riaperta la piattaforma" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/VACCINO-COVID-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/vaccini-benedetti-pd-regione-e-asl1-rendano-pubblici-gli-elenchi-dei-vaccinati/">Vaccini, Benedetti (PD): &#8220;Regione e ASL1 rendano pubblici gli elenchi dei vaccinati&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-palumbo-anno-2050-unoasi-da-100mila-abitanti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Palumbo: &#8220;Anno 2050, un&#8217;oasi da 100mila abitanti&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/processed-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-palumbo-anno-2050-unoasi-da-100mila-abitanti/">L&#8217;Aquila, Palumbo: &#8220;Anno 2050, un&#8217;oasi da 100mila abitanti&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-approvati-progetti-per-impianti-sportivi-della-citta-e-frazioni/"><div class="thumbnail-container size-500 "><img width="300" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morelli e Festuccia eletti nel Consiglio nazionale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/vito-colonna-1-e1614595967112-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-approvati-progetti-per-impianti-sportivi-della-citta-e-frazioni/">L&#8217;Aquila, approvati progetti per impianti sportivi della città e frazioni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/zes-deramo-chiediamo-che-il-commissario-sia-il-direttore-generale-dellarap/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="D&#039;Eramo: &quot;Informare è un dovere, solidarietà a Falconi e Giovannozzi&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/deramo-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/zes-deramo-chiediamo-che-il-commissario-sia-il-direttore-generale-dellarap/">Zes, D&#8217;Eramo: &#8220;Chiediamo che il commissario sia il direttore generale dell’ARAP&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-151698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/category/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/category/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-moti-del-pennacchio-un-libro-per-ricordare-le-barricate-per-il-capoluogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;I moti del Pennacchio&#8221;, un libro per ricordare le barricate per il capoluogo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/LAquila-Reparto-della-celere-presidia-i-quattro-cantoni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-moti-del-pennacchio-un-libro-per-ricordare-le-barricate-per-il-capoluogo/">&#8220;I moti del Pennacchio&#8221;, un libro per ricordare le barricate per il capoluogo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/scoppito3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/">Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-13-at-15.17.58-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/">Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/jacopo-sipari-sul-podio-dellorchestra-di-bari-con-tutto-lamore-del-mondo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="jacopo sipari" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/LOCANDINA-BARI-CONCERTO-e1615716074266-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/jacopo-sipari-sul-podio-dellorchestra-di-bari-con-tutto-lamore-del-mondo/">Jacopo Sipari sul podio dell&#8217;Orchestra di Bari con &#8220;Tutto l&#8217;amore del mondo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-novecento-aquilano-da-tutelare-tra-fontanelle-a-rischio-e-idee-della-rete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="fontanelle" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/fontanelle-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-novecento-aquilano-da-tutelare-tra-fontanelle-a-rischio-e-idee-della-rete/">Il novecento aquilano da tutelare, tra fontanelle a rischio e idee della rete</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quadernoni-e-giochi-didattici-ai-bambini-delle-scuole-primarie-della-dante-alighieri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quadernoni e giochi didattici ai bambini delle Scuole Primarie della Dante Alighieri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/PHOTO-2021-03-11-11-29-20-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quadernoni-e-giochi-didattici-ai-bambini-delle-scuole-primarie-della-dante-alighieri/">Quadernoni e giochi didattici ai bambini delle Scuole Primarie della Dante Alighieri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/mostra-online-dellarchivio-di-stato-labruzzo-aquilano-nelle-mappe-del-xix-secolo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mostra online dell&#8217;Archivio di Stato, l&#8217;Abruzzo aquilano nelle mappe del XIX secolo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Giornata-Paesaggio-2021-4-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/mostra-online-dellarchivio-di-stato-labruzzo-aquilano-nelle-mappe-del-xix-secolo/">Mostra online dell&#8217;Archivio di Stato, l&#8217;Abruzzo aquilano nelle mappe del XIX secolo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/gssi-inaf-ce-meno-tensione-nellespansione-delluniverso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="GSSI-INAF: C’è meno “tensione” nell’espansione dell’Universo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/nandita-kethan_marica-branchesi-al-gssi-1-e1615544576955-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/gssi-inaf-ce-meno-tensione-nellespansione-delluniverso/">GSSI-INAF: C’è meno “tensione” nell’espansione dell’Universo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fukushima-il-giappone-ricorda-la-catastrofe-del-2011/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fukushima, il Giappone ricorda la catastrofe del 2011" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/fukushima-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fukushima-il-giappone-ricorda-la-catastrofe-del-2011/">Fukushima, il Giappone ricorda la catastrofe del 2011</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ion&#8221;, primo spettacolo di prosa in streaming al Teatro Maria Caniglia di Sulmona" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/6-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/">&#8220;Ion&#8221;, primo spettacolo di prosa in streaming al Teatro Maria Caniglia di Sulmona</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/agire-ora-e-bene-per-contrastare-la-crisi-climatica-legambiente-lancia-il-primo-sciopero-in-dad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Agire ora e bene per contrastare la crisi climatica&#8221;, Legambiente lancia il primo sciopero in DAD" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/legambiente-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/agire-ora-e-bene-per-contrastare-la-crisi-climatica-legambiente-lancia-il-primo-sciopero-in-dad/">&#8220;Agire ora e bene per contrastare la crisi climatica&#8221;, Legambiente lancia il primo sciopero in DAD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nuova-acropoli-corso-on-line-di-filosofia-attiva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, a Nuova Acropoli un corso di filosofia attiva" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/NUOVA-ACROPOLI-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nuova-acropoli-corso-on-line-di-filosofia-attiva/">Nuova Acropoli: Corso on-line di Filosofia Attiva</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-51esimo-incontro-della-rubrica-di-michele-fina-sara-sulla-politica-israeliana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il 51esimo incontro della rubrica di Michele Fina sarà sulla politica israeliana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Evento-21-marzo-2021-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-51esimo-incontro-della-rubrica-di-michele-fina-sara-sulla-politica-israeliana/">Il 51esimo incontro della rubrica di Michele Fina sarà sulla politica israeliana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-rotariana-della-salvaguardia-ambientale-domenica-evento-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata Rotariana della Salvaguardia Ambientale, domenica evento online" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/ROTARY-1-e1616146081925-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-rotariana-della-salvaguardia-ambientale-domenica-evento-online/">Giornata Rotariana della Salvaguardia Ambientale, domenica evento online</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/uscire-dallombra-della-depressione-arriva-in-abruzzo-il-primo-percorso-di-sensibilizzazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="arriva in Abruzzo il percorso di sensibilizzazione per combattere la malattia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/depressione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/uscire-dallombra-della-depressione-arriva-in-abruzzo-il-primo-percorso-di-sensibilizzazione/">&#8220;Uscire dall’ombra della depressione&#8221;, arriva in Abruzzo il primo percorso di sensibilizzazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ricerca-di-frontiera-al-gssi-la-scuola-internazionale-sulla-meccanica-quantistica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ricerca di frontiera: al GSSI la scuola internazionale sulla Meccanica Quantistica" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/GSSI-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ricerca-di-frontiera-al-gssi-la-scuola-internazionale-sulla-meccanica-quantistica/">Ricerca di frontiera: al GSSI la scuola internazionale sulla Meccanica Quantistica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/comune-dellaquila-bandiere-a-mezzasta-e-silenzio-in-memoria-delle-vittime-da-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comune dell&#039;Aquila con bandiere a mezz’asta in memoria delle vittime da coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/biondi-vittime-covid-e1616065041832-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/comune-dellaquila-bandiere-a-mezzasta-e-silenzio-in-memoria-delle-vittime-da-coronavirus/">Comune dell&#8217;Aquila, bandiere a mezz’asta e silenzio in memoria delle vittime da coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/draghi-in-visita-a-bergamo-per-la-giornata-nazionale-delle-vittime-per-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Draghi in visita a Bergamo per la Giornata nazionale delle vittime per Covid" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/bergamo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/draghi-in-visita-a-bergamo-per-la-giornata-nazionale-delle-vittime-per-covid/">Draghi in visita a Bergamo per la Giornata nazionale delle vittime per Covid</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-159386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li id="menu-item-159385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/category/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/category/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/category/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/category/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/portici-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/">&#8220;Ci vediamo all&#8217;Omega&#8221;, piccolo viaggio negli orologi della città dell&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="san giuseppe" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/san-giuseppe-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/">Un inno a san Giuseppe, nello speciale Anno a lui dedicato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/due-giovani-imprenditori-aquilani-scrivono-a-draghi-noi-dimenticati-dal-governo-conte/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Due giovani imprenditori aquilani scrivono a Draghi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Nostra-foto-2-scaled-e1616063859688-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/due-giovani-imprenditori-aquilani-scrivono-a-draghi-noi-dimenticati-dal-governo-conte/">Due giovani imprenditori aquilani scrivono a Draghi: &#8220;Noi dimenticati dal Governo Conte&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-celebrazione-di-san-giuseppe-a-san-giuseppe-artigiano/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/03/chiesasangiuseppeartigianolaquila.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-celebrazione-di-san-giuseppe-a-san-giuseppe-artigiano/">La celebrazione di San Giuseppe, a San Giuseppe Artigiano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/orientamenti-per-la-settimana-santa-a-laquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Orientamenti per la Settimana Santa a L&#8217;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/settimana-santa-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/orientamenti-per-la-settimana-santa-a-laquila/">Orientamenti per la Settimana Santa a L&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cavallo gioca nella neve con i lupi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/cavallo-e-lupi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/">Cavallo gioca nella neve con i lupi, magia di fine inverno a Civitella Alfedena</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Boss al 41 bis senza colloqui Skype con figli minori" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/skype-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/">Boss al 41 bis senza colloqui Skype con minori, per giudici è incostituzionale</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-tribunale-un-dpcm-non-puo-limitare-la-liberta-e-compito-della-giustizia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="autocertificazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/autocertificazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-tribunale-un-dpcm-non-puo-limitare-la-liberta-e-compito-della-giustizia/">Il Tribunale, un Dpcm non può limitare la libertà: è compito della Giustizia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/malfunzionamento-ppt-penalisti-in-sciopero-per-tre-giorni-29-30-e-31-marzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Malfunzionamento PPT: penalisti in sciopero per tre giorni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/penalisti-in-sciopero-per-tre-giorni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/malfunzionamento-ppt-penalisti-in-sciopero-per-tre-giorni-29-30-e-31-marzo/">Malfunzionamento PPT: penalisti in sciopero per tre giorni, 29, 30 e 31 marzo</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cronaca-informazione-news-24h-in-tempo-reale-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/category/cronaca-informazione-news-24h-in-tempo-reale-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/category/cronaca-informazione-news-24h-in-tempo-reale-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/caso-prioli-pezzopane-chiede-piu-impegno-a-di-maio-e-sereni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/Di-maio-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/caso-prioli-pezzopane-chiede-piu-impegno-a-di-maio-e-sereni/">Caso Prioli, Pezzopane chiede più impegno a Di Maio e Sereni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ispezione-dei-nas-negli-obitori-gravi-carenze-a-pescara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pescara, controlli dei Nas: chiuse 3 imprese e sequestrati alimenti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/nas-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ispezione-dei-nas-negli-obitori-gravi-carenze-a-pescara/">Ispezione dei Nas negli obitori, gravi carenze a Pescara</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scuole-chiuse-tar-di-pescara-respinge-un-ricorso-dei-genitori/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fase 2 al via: ripartono manifattura ed edilizia, cosa cambia per i cittadini" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/05/scuole-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scuole-chiuse-tar-di-pescara-respinge-un-ricorso-dei-genitori/">Scuole chiuse, Tar di Pescara respinge un ricorso dei genitori</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/terremoto-di-magnitudo-6-2-in-algeria-avvertito-anche-in-italia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Terremoto di magnitudo 6.2 in Algeria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/terremoto-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/terremoto-di-magnitudo-6-2-in-algeria-avvertito-anche-in-italia/">Terremoto di magnitudo 6.2 in Algeria, avvertito anche in Italia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/luco-dei-marsi-in-lutto-bambino-di-10-anni-muore-mentre-gioca-a-pallone-in-piazza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="bambino di 10 anni muore mentre gioca a pallone in piazza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/ambulanza-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/luco-dei-marsi-in-lutto-bambino-di-10-anni-muore-mentre-gioca-a-pallone-in-piazza/">Luco dei Marsi in lutto, bambino di 10 anni muore mentre gioca a pallone in piazza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giovane-trovato-morto-nel-terminal-a-collemaggio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giovane trovato morto nel Terminal di Collemaggio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/zingo-e1615901692834-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giovane-trovato-morto-nel-terminal-a-collemaggio/">Giovane trovato morto nel Terminal a Collemaggio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/esplosione-fabbrica-casalbordino-impianto-sequestrato-dopo-tre-morti-pm-noi-effetto-non-causa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Esplosione fabbrica Casalbordino" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Esplosione-fabbrica-Casalbordino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/esplosione-fabbrica-casalbordino-impianto-sequestrato-dopo-tre-morti-pm-noi-effetto-non-causa/">Esplosione fabbrica Casalbordino, impianto sequestrato dopo tre morti. Pm &#8220;Noi effetto non causa&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/reddito-cittadinanza-a-teramo-31-denunciati-per-frode-di-oltre-250mila-euro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Reddito cittadinanza a Teramo 31 denunciati per frode di oltre 250mila euro" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/frode-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/reddito-cittadinanza-a-teramo-31-denunciati-per-frode-di-oltre-250mila-euro/">Reddito cittadinanza, a Teramo 31 denunciati per frode di oltre 250mila euro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/santa-croce-corte-dappello-sospende-esecuzione-decreto-ingiuntivo-di-12-ex-operai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Croce Corte d&#039;Appello sospende esecuzione decreto ingiuntivo di 12 ex operai" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/colella-santa-croce-e1615895300401-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/santa-croce-corte-dappello-sospende-esecuzione-decreto-ingiuntivo-di-12-ex-operai/">Santa Croce, Corte d&#8217;Appello sospende esecuzione decreto ingiuntivo di 12 ex operai</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/parco-della-memoria-6-aprile-installato-obelisco-in-piazzale-paoli/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Parco della Memoria 6 aprile, installato obelisco in Piazzale Paoli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/PARCO-MEMORIA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/parco-della-memoria-6-aprile-installato-obelisco-in-piazzale-paoli/">Parco della Memoria 6 aprile, installato obelisco in Piazzale Paoli</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A24: chiusure notturne Traforo Gran Sasso verso AQ/RM" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/traforo-gran-sasso-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/">A24: chiusure notturne Traforo del Gran Sasso verso L’Aquila/Roma</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="aumentano i controlli anticovid: 37 sanzioni e 1 chiusura di attività nel fine settimana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/controlli-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/">Controlli anticovid L&#8217;Aquila: ieri sanzionate 8 persone e 1 titolare di attività</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-in-arrivo-344mila-dosi-di-moderna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/vaccino-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-19-in-arrivo-344mila-dosi-di-moderna/">Covid-19, in arrivo 344mila dosi di Moderna</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/terapie-intensive-aperte-la-proposta-alla-asl-di-chieti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Terapie intensive aperte&#8221;, la proposta alla Asl di Chieti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/terapia-intensiva-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/terapie-intensive-aperte-la-proposta-alla-asl-di-chieti/">&#8220;Terapie intensive aperte&#8221;, la proposta alla Asl di Chieti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pa, Fials: Rinnovo Ccnl dia precedenza a sanità, valorizzi operatori dimenticati e adegui stipendi a Ue" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini/">Dl sostegni, Fials: &#8220;Bene stop incompatibilità per infermieri SSN, si estenda oltre piano vaccini&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Moti dell&#039;Aquila: il ricordo di Stefania Pezzopane e il ruolo della città dopo 50 anni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/">Dl sostegni: Pezzopane: &#8220;Bene Orlando su lavoro. Insistere per altre misure con nuovo scostamento&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-liris-sede-cai-e-soccorso-alpino-nei-locali-della-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Liris: &#8220;Sede Cai e Soccorso Alpino nei locali della Regione Abruzzo&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/liris-1-e1616155496993-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-liris-sede-cai-e-soccorso-alpino-nei-locali-della-regione-abruzzo/">L&#8217;Aquila, Liris: &#8220;Sede Cai e Soccorso Alpino nei locali della Regione Abruzzo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vaccini-benedetti-pd-regione-e-asl1-rendano-pubblici-gli-elenchi-dei-vaccinati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="vaccini Prenotazione vaccino anticovid: riaperta la piattaforma" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/VACCINO-COVID-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/vaccini-benedetti-pd-regione-e-asl1-rendano-pubblici-gli-elenchi-dei-vaccinati/">Vaccini, Benedetti (PD): &#8220;Regione e ASL1 rendano pubblici gli elenchi dei vaccinati&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-palumbo-anno-2050-unoasi-da-100mila-abitanti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, Palumbo: &#8220;Anno 2050, un&#8217;oasi da 100mila abitanti&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/processed-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-palumbo-anno-2050-unoasi-da-100mila-abitanti/">L&#8217;Aquila, Palumbo: &#8220;Anno 2050, un&#8217;oasi da 100mila abitanti&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-approvati-progetti-per-impianti-sportivi-della-citta-e-frazioni/"><div class="thumbnail-container size-500 "><img width="300" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morelli e Festuccia eletti nel Consiglio nazionale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/vito-colonna-1-e1614595967112-300x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-approvati-progetti-per-impianti-sportivi-della-citta-e-frazioni/">L&#8217;Aquila, approvati progetti per impianti sportivi della città e frazioni</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/zes-deramo-chiediamo-che-il-commissario-sia-il-direttore-generale-dellarap/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="D&#039;Eramo: &quot;Informare è un dovere, solidarietà a Falconi e Giovannozzi&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/deramo-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/zes-deramo-chiediamo-che-il-commissario-sia-il-direttore-generale-dellarap/">Zes, D&#8217;Eramo: &#8220;Chiediamo che il commissario sia il direttore generale dell’ARAP&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/category/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/category/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-moti-del-pennacchio-un-libro-per-ricordare-le-barricate-per-il-capoluogo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;I moti del Pennacchio&#8221;, un libro per ricordare le barricate per il capoluogo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/LAquila-Reparto-della-celere-presidia-i-quattro-cantoni-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-moti-del-pennacchio-un-libro-per-ricordare-le-barricate-per-il-capoluogo/">&#8220;I moti del Pennacchio&#8221;, un libro per ricordare le barricate per il capoluogo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/scoppito3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/">Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-13-at-15.17.58-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/">Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/jacopo-sipari-sul-podio-dellorchestra-di-bari-con-tutto-lamore-del-mondo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="jacopo sipari" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/LOCANDINA-BARI-CONCERTO-e1615716074266-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/jacopo-sipari-sul-podio-dellorchestra-di-bari-con-tutto-lamore-del-mondo/">Jacopo Sipari sul podio dell&#8217;Orchestra di Bari con &#8220;Tutto l&#8217;amore del mondo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-novecento-aquilano-da-tutelare-tra-fontanelle-a-rischio-e-idee-della-rete/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="fontanelle" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/fontanelle-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-novecento-aquilano-da-tutelare-tra-fontanelle-a-rischio-e-idee-della-rete/">Il novecento aquilano da tutelare, tra fontanelle a rischio e idee della rete</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quadernoni-e-giochi-didattici-ai-bambini-delle-scuole-primarie-della-dante-alighieri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Quadernoni e giochi didattici ai bambini delle Scuole Primarie della Dante Alighieri" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/PHOTO-2021-03-11-11-29-20-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quadernoni-e-giochi-didattici-ai-bambini-delle-scuole-primarie-della-dante-alighieri/">Quadernoni e giochi didattici ai bambini delle Scuole Primarie della Dante Alighieri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/mostra-online-dellarchivio-di-stato-labruzzo-aquilano-nelle-mappe-del-xix-secolo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mostra online dell&#8217;Archivio di Stato, l&#8217;Abruzzo aquilano nelle mappe del XIX secolo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Giornata-Paesaggio-2021-4-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/mostra-online-dellarchivio-di-stato-labruzzo-aquilano-nelle-mappe-del-xix-secolo/">Mostra online dell&#8217;Archivio di Stato, l&#8217;Abruzzo aquilano nelle mappe del XIX secolo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/gssi-inaf-ce-meno-tensione-nellespansione-delluniverso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="GSSI-INAF: C’è meno “tensione” nell’espansione dell’Universo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/nandita-kethan_marica-branchesi-al-gssi-1-e1615544576955-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/gssi-inaf-ce-meno-tensione-nellespansione-delluniverso/">GSSI-INAF: C’è meno “tensione” nell’espansione dell’Universo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fukushima-il-giappone-ricorda-la-catastrofe-del-2011/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fukushima, il Giappone ricorda la catastrofe del 2011" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/fukushima-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fukushima-il-giappone-ricorda-la-catastrofe-del-2011/">Fukushima, il Giappone ricorda la catastrofe del 2011</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Ion&#8221;, primo spettacolo di prosa in streaming al Teatro Maria Caniglia di Sulmona" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/6-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/">&#8220;Ion&#8221;, primo spettacolo di prosa in streaming al Teatro Maria Caniglia di Sulmona</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/agire-ora-e-bene-per-contrastare-la-crisi-climatica-legambiente-lancia-il-primo-sciopero-in-dad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&#8220;Agire ora e bene per contrastare la crisi climatica&#8221;, Legambiente lancia il primo sciopero in DAD" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/legambiente-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/agire-ora-e-bene-per-contrastare-la-crisi-climatica-legambiente-lancia-il-primo-sciopero-in-dad/">&#8220;Agire ora e bene per contrastare la crisi climatica&#8221;, Legambiente lancia il primo sciopero in DAD</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nuova-acropoli-corso-on-line-di-filosofia-attiva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, a Nuova Acropoli un corso di filosofia attiva" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/NUOVA-ACROPOLI-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/nuova-acropoli-corso-on-line-di-filosofia-attiva/">Nuova Acropoli: Corso on-line di Filosofia Attiva</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-51esimo-incontro-della-rubrica-di-michele-fina-sara-sulla-politica-israeliana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il 51esimo incontro della rubrica di Michele Fina sarà sulla politica israeliana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Evento-21-marzo-2021-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-51esimo-incontro-della-rubrica-di-michele-fina-sara-sulla-politica-israeliana/">Il 51esimo incontro della rubrica di Michele Fina sarà sulla politica israeliana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-rotariana-della-salvaguardia-ambientale-domenica-evento-online/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giornata Rotariana della Salvaguardia Ambientale, domenica evento online" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/ROTARY-1-e1616146081925-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-rotariana-della-salvaguardia-ambientale-domenica-evento-online/">Giornata Rotariana della Salvaguardia Ambientale, domenica evento online</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/uscire-dallombra-della-depressione-arriva-in-abruzzo-il-primo-percorso-di-sensibilizzazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="arriva in Abruzzo il percorso di sensibilizzazione per combattere la malattia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/depressione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/uscire-dallombra-della-depressione-arriva-in-abruzzo-il-primo-percorso-di-sensibilizzazione/">&#8220;Uscire dall’ombra della depressione&#8221;, arriva in Abruzzo il primo percorso di sensibilizzazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ricerca-di-frontiera-al-gssi-la-scuola-internazionale-sulla-meccanica-quantistica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ricerca di frontiera: al GSSI la scuola internazionale sulla Meccanica Quantistica" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/GSSI-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ricerca-di-frontiera-al-gssi-la-scuola-internazionale-sulla-meccanica-quantistica/">Ricerca di frontiera: al GSSI la scuola internazionale sulla Meccanica Quantistica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/comune-dellaquila-bandiere-a-mezzasta-e-silenzio-in-memoria-delle-vittime-da-coronavirus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comune dell&#039;Aquila con bandiere a mezz’asta in memoria delle vittime da coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/biondi-vittime-covid-e1616065041832-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/comune-dellaquila-bandiere-a-mezzasta-e-silenzio-in-memoria-delle-vittime-da-coronavirus/">Comune dell&#8217;Aquila, bandiere a mezz’asta e silenzio in memoria delle vittime da coronavirus</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/draghi-in-visita-a-bergamo-per-la-giornata-nazionale-delle-vittime-per-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Draghi in visita a Bergamo per la Giornata nazionale delle vittime per Covid" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/bergamo-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/draghi-in-visita-a-bergamo-per-la-giornata-nazionale-delle-vittime-per-covid/">Draghi in visita a Bergamo per la Giornata nazionale delle vittime per Covid</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div style="margin-bottom:20px"><div class="g g-9"><div class="g-single a-10"><a href="http://www.edilfrair.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-edilfair-1.jpg" /></a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://www.laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA'</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Dl sostegni, Fials: &#8220;Bene stop incompatibilità per infermieri SSN, si estenda oltre piano vaccini&#8221;</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://www.laquilablog.it/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini/">20 Marzo 2021 @10:49</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" rel="category tag">ATTUALITA'</a> </span></div><div class="jeg_meta_reading_time"> <span> 1 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus"></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh"></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus"></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Pa, Fials: Rinnovo Ccnl dia precedenza a sanità, valorizzi operatori dimenticati e adegui stipendi a Ue" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270-750x375.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270-750x375.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270-360x180.jpg 360w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&title=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&title=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-reddit " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270.jpg&description=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&text=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="//wa.me/?text=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="pf-content"><p style="text-align: justify;">ROMA &#8211; “Accogliamo con entusiasmo lo stop all&#8217;incompatibilità prevista dalle norme sull&#8217;esclusività degli infermieri pubblici per consentire alla campagna vaccini di decollare una volta per tutte. Noi di Fials per primi abbiamo chiesto questa importante deroga per salvaguardare il piano di somministrazione delle dosi. E una volta ancora gli infermieri del Ssn danno prova di essere fondamentali per attuare il diritto alla salute affermato nell&#8217;art.32 della Costituzione. Auspichiamo che tale deroga venga al più presto adottata per smaltire le liste d&#8217;attesa, ormai troppo lunghe, e per dare avvio alla sanità del territorio”. Così <strong>Giuseppe Carbone,</strong> segretario generale Fials, sul Dl sostegni.</p><p style="text-align: justify;">“Il provvedimento ci permette di investire finalmente &#8211; prosegue &#8211; sulla prevenzione ed educazione sanitaria. Sono certo che questo primo passo dovuto alla situazione emergenziale in essere, possa essere un banco di prova per capire finalmente che la rimozione del vincolo di esclusività, e quindi la possibilità della libera professione ai professionisti sanitari tutti, sia necessaria per garantire il diritto alla salute ai cittadini, come pure equità, efficacia ed efficienza delle cure”. “Fials ritiene fondamentale il diritto del cittadino &#8211; conclude Carbone &#8211; di poter scegliere il professionista con cui condividere il proprio percorso di cura. Venga dato valore alle competenze dei professionisti del SSN”.</p><p style="text-align: justify;">Nel testo del Dl sostegni si prevede che non si applicheranno agli infermieri del Servizio sanitario nazionale coinvolti &#8220;al di fuori dell&#8217;orario&#8221; di lavoro, le incompatibilità previste dalle norme sull&#8217;esclusività del rapporto di lavoro. Una deroga che si applicherà &#8220;esclusivamente &#8211; sottolinea il documento &#8211; per lo svolgimento dell&#8217;attività vaccinale&#8221; anti Covid&#8221;.</p><div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://www.laquilablog.it/tag/dl-sostegni/" rel="tag">Dl sostegni</a><a href="https://www.laquilablog.it/tag/fials/" rel="tag">fials</a><a href="https://www.laquilablog.it/tag/giuseppe-carbone/" rel="tag">Giuseppe Carbone</a><a href="https://www.laquilablog.it/tag/infermieri/" rel="tag">infermieri</a><a href="https://www.laquilablog.it/tag/piano-vaccini/" rel="tag">piano vaccini</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&title=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Condividi</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&title=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-reddit expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i><span>Condividi</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/03/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270.jpg&description=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-pinterest expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F&text=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" rel='nofollow' class="jeg_btn-telegram expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i><span>Condividi</span></a><a href="//wa.me/?text=Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-10"><div class="g-dyn a-26 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-costruzioni-iannini.jpg" /></a></div><div class="g-dyn a-28 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-ziaca.jpg" /></a></div><div class="g-dyn a-27 c-3"><a href="http://www.desimonedilizia.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-de-simone.jpg" /></a></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.laquilablog.it/author/redazione/"> Redazione </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_174938_0_6055e8bd1d8f7   " data-unique="jnews_module_174938_0_6055e8bd1d8f7"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-174952 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-dl-sostegni tag-laquila tag-lavoro tag-orlando tag-stefania-pezzopane"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Moti dell&#039;Aquila: il ricordo di Stefania Pezzopane e il ruolo della città dopo 50 anni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/politica-comuni-provincia-abruzzo/" class="category-politica-comuni-provincia-abruzzo">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/">Dl sostegni: Pezzopane: &#8220;Bene Orlando su lavoro. Insistere per altre misure con nuovo scostamento&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><i class="fa fa-clock-o"></i> 20 Marzo 2021 @12:42</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-174932 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-de-palma tag-decreto-sostegni tag-infermieri tag-nursing-up tag-roma"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/decreto-sostegni-de-palma-vicino-a-traguardo-epocale-per-gli-infermieri-italiani/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="L&#8217;Aquila, Asl 1 accelera tempi per reclutare infermieri a tempo determinato" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-medici-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-medici-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-medici-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/decreto-sostegni-de-palma-vicino-a-traguardo-epocale-per-gli-infermieri-italiani/">Decreto Sostegni, De Palma: &#8220;Vicino a traguardo epocale per gli infermieri italiani&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/decreto-sostegni-de-palma-vicino-a-traguardo-epocale-per-gli-infermieri-italiani/"><i class="fa fa-clock-o"></i> 20 Marzo 2021 @09:49</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/decreto-sostegni-de-palma-vicino-a-traguardo-epocale-per-gli-infermieri-italiani/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-174876 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-antonio-de-palma tag-covid19 tag-infermieri tag-nursing-up tag-roma"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-de-palma-infermieri-finalmente-nel-piano-vaccini-e-sospensione-del-vincolo-di-esclusivita/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="infermieri del SSN" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/salute/" class="category-salute">SALUTE E ALIMENTAZIONE</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/covid-19-de-palma-infermieri-finalmente-nel-piano-vaccini-e-sospensione-del-vincolo-di-esclusivita/">Covid-19, De Palma: &#8220;Infermieri finalmente nel piano vaccini e sospensione del vincolo di esclusività&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/covid-19-de-palma-infermieri-finalmente-nel-piano-vaccini-e-sospensione-del-vincolo-di-esclusivita/"><i class="fa fa-clock-o"></i> 19 Marzo 2021 @09:48</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/covid-19-de-palma-infermieri-finalmente-nel-piano-vaccini-e-sospensione-del-vincolo-di-esclusivita/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-174843 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-infermieri tag-nursingup tag-vaccini"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-nursing-up-sostenere-vaccinazione-degli-infermieri/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/coronavirus-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/04/coronavirus-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/04/coronavirus-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/coronavirus-nursing-up-sostenere-vaccinazione-degli-infermieri/">Coronavirus, Nursing Up: &#8220;Sostenere vaccinazione degli infermieri&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/coronavirus-nursing-up-sostenere-vaccinazione-degli-infermieri/"><i class="fa fa-clock-o"></i> 18 Marzo 2021 @16:09</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/coronavirus-nursing-up-sostenere-vaccinazione-degli-infermieri/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-174823 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-covid-19 tag-de-palma tag-infermieri tag-sanitari tag-vaccinazione"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-de-palma-massimo-sostegno-ed-impulso-alla-vaccinazione-massiva-di-infermieri-e-altri-sanitari/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="De Palma: &quot;Massimo sostegno ed impulso alla vaccinazione massiva di infermieri e altri sanitari&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/vaccino-1-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/vaccino-1-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/vaccino-1-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/salute/" class="category-salute">SALUTE E ALIMENTAZIONE</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/covid-19-de-palma-massimo-sostegno-ed-impulso-alla-vaccinazione-massiva-di-infermieri-e-altri-sanitari/">Covid-19, De Palma: &#8220;Massimo sostegno ed impulso alla vaccinazione massiva di infermieri e altri sanitari&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/covid-19-de-palma-massimo-sostegno-ed-impulso-alla-vaccinazione-massiva-di-infermieri-e-altri-sanitari/"><i class="fa fa-clock-o"></i> 18 Marzo 2021 @12:37</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/covid-19-de-palma-massimo-sostegno-ed-impulso-alla-vaccinazione-massiva-di-infermieri-e-altri-sanitari/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-174575 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-covid-19 tag-de-palma tag-figliuolo tag-infermieri tag-nursing-up tag-piano-vaccini tag-roma tag-ssn"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-de-palma-piano-vaccini-del-generale-figliuolo-riserva-ruolo-marginale-a-infermieri-del-ssn/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="infermieri del SSN" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/11/infermieri-preghiera-1-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/salute/" class="category-salute">SALUTE E ALIMENTAZIONE</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/covid-19-de-palma-piano-vaccini-del-generale-figliuolo-riserva-ruolo-marginale-a-infermieri-del-ssn/">Covid-19, De Palma: &#8220;Piano Vaccini del Generale Figliuolo riserva ruolo marginale a infermieri del SSN&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/covid-19-de-palma-piano-vaccini-del-generale-figliuolo-riserva-ruolo-marginale-a-infermieri-del-ssn/"><i class="fa fa-clock-o"></i> 15 Marzo 2021 @09:43</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/covid-19-de-palma-piano-vaccini-del-generale-figliuolo-riserva-ruolo-marginale-a-infermieri-del-ssn/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_174938_0_6055e8bd1d8f7 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":174938,"include_category":"","exclude_category":"","include_author":"","include_tag":"48818,35502,45575,22865,46930","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-da-lunedi-nuovo-screening-alla-palestra-della-vivenza/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Avezzano, da lunedì nuovo screening alla palestra della Vivenza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Foto-Vivenza-1-75x75.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/Foto-Vivenza-1-75x75.jpg 75w, https://www.laquilablog.it/wp-content/uploads/2021/03/Foto-Vivenza-1-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.laquilablog.it/avezzano-da-lunedi-nuovo-screening-alla-palestra-della-vivenza/"> Avezzano, da lunedì nuovo screening alla palestra della Vivenza </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_media_video" id="media_video-12"><div class="jeg_block_heading jeg_block_heading_6 jnews_6055e8bd22778"><h3 class="jeg_block_title"><span>2020-Un anno di Asm</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-174938-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/DDWjRmG6GT4?_=1" /><a href="https://youtu.be/DDWjRmG6GT4">https://youtu.be/DDWjRmG6GT4</a></video></div></div><div class="widget widget_media_video" id="media_video-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_6055e8bd22925"><h3 class="jeg_block_title"><span>Asm allarga la compagine sociale</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-174938-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/l28tdmWOrIU?_=2" /><a href="https://youtu.be/l28tdmWOrIU">https://youtu.be/l28tdmWOrIU</a></video></div></div><div class="widget widget_media_video" id="media_video-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_6055e8bd229fd"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza 2</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-174938-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rFGd7IHUBKw?_=3" /><a href="https://youtu.be/rFGd7IHUBKw">https://youtu.be/rFGd7IHUBKw</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-2"><div class="g g-17"><div class="g-single a-49"><a href="https://www.asmaq.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/ASM.jpeg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-11"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-13"></div><div class="widget widget_media_video" id="media_video-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_6055e8bd2304a"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-174938-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7sDfhU1jrhA?_=4" /><a href="https://youtu.be/7sDfhU1jrhA">https://youtu.be/7sDfhU1jrhA</a></video></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174938_1_6055e8bd23601  normal " data-unique="jnews_module_174938_1_6055e8bd23601"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-174862 post type-post status-publish format-standard has-post-thumbnail hentry category-credere-oggi tag-basilica-san-giuseppe-artigiano tag-card-giuseppe-petrocchi tag-chiesa-aquilana tag-coro-giovanile-diocesano-san-massimo tag-don-martino-roberto-gajda tag-emanuele-castellano tag-enrico-tiberi tag-medium tag-papa-francesco tag-patris-corde tag-vaticana_news"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="san giuseppe" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/san-giuseppe-350x250.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/san-giuseppe-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/san-giuseppe-120x86.jpeg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/">Un inno a san Giuseppe, nello speciale Anno a lui dedicato</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/"><i class="fa fa-clock-o"></i> 18 Marzo 2021 @20:30</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/un-inno-a-san-giuseppe-nello-speciale-anno-a-lui-dedicato/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_174938_1_6055e8bd23601 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_174938_1_6055e8bd23601 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174938_2_6055e8bd243b5  normal " data-unique="jnews_module_174938_2_6055e8bd243b5"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-174910 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando-racconti-ricordi-diari-di-viaggio-short-stories tag-archeoclub tag-laquila-4 tag-maurorosati tag-orologi"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/portici-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/portici-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/portici-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/">&#8220;Ci vediamo all&#8217;Omega&#8221;, piccolo viaggio negli orologi della città dell&#8217;Aquila</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/"><i class="fa fa-clock-o"></i> 19 Marzo 2021 @15:22</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/ci-vediamo-allomega-piccolo-viaggio-negli-orologi-della-citta-dellaquila/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_174938_2_6055e8bd243b5 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174938_3_6055e8bd24dd3  normal " data-unique="jnews_module_174938_3_6055e8bd24dd3"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-174352 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-41bis tag-carcere-dellaquila tag-colloqui tag-consulta tag-costarelle tag-costituzione tag-detenuti tag-laquila tag-medium tag-skype"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Boss al 41 bis senza colloqui Skype con figli minori" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/skype-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/skype-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/skype-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/">Boss al 41 bis senza colloqui Skype con minori, per giudici è incostituzionale</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/"><i class="fa fa-clock-o"></i> 17 Marzo 2021 @07:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/boss-al-41-bis-senza-colloqui-skype-con-minori-per-giudici-e-incostituzionale/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_174938_3_6055e8bd24dd3 .jeg_block_heading_2 .jeg_block_title span { background: #9a51e2; }</style> <script>var jnews_module_174938_3_6055e8bd24dd3 = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"#9a51e2","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174938_4_6055e8bd259f9  normal " data-unique="jnews_module_174938_4_6055e8bd259f9"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/pillole-social/'><span>PILLOLE SOCIAL</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/rubriche/pillole-social-web/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/rubriche/pillole-social-web/" data-type='category' data-id='34652'>Pillole social (di tutto di più)</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-174735 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-ecologia-natura-territorio category-pillole-social-web tag-abruzzo tag-cavallo tag-civitella-alfedana tag-gran-sasso-lago-di-campotosto-e-monti-della-laga tag-lupi tag-natura tag-pietro-santucci"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cavallo gioca nella neve con i lupi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/cavallo-e-lupi-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/cavallo-e-lupi-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/cavallo-e-lupi-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/">Cavallo gioca nella neve con i lupi, magia di fine inverno a Civitella Alfedena</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/"><i class="fa fa-clock-o"></i> 17 Marzo 2021 @12:12</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/cavallo-gioca-nella-neve-con-i-lupi-magia-di-fine-inverno-a-civitella-alfedena/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_174938_4_6055e8bd259f9 .jeg_block_heading_2 .jeg_block_title span { background: #a4d680; }.jnews_module_174938_4_6055e8bd259f9 .jeg_block_heading_2 .jeg_block_title span, .jnews_module_174938_4_6055e8bd259f9 .jeg_block_heading_2 .jeg_block_title i { color: #000000; }</style> <script>var jnews_module_174938_4_6055e8bd259f9 = {"header_icon":"","first_title":"PILLOLE SOCIAL","second_title":"","url":"\/rubriche\/pillole-social\/","header_type":"heading_2","header_background":"#a4d680","header_secondary_background":"","header_text_color":"#000000","header_line_color":"","header_accent_color":"","header_filter_category":"34652","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"34652","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-12"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174938_5_6055e8bd26454  normal " data-unique="jnews_module_174938_5_6055e8bd26454"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/rubriche/amministrazione-e-fisco/'><span>AMMINISTRAZIONE & FISCO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/" data-type='all' data-id='0'>TUTTI</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/category/rubriche/amministrazione-e-fisco/" data-type='category' data-id='29094'>AMMINISTRAZIONE E FISCO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-174362 post type-post status-publish format-standard has-post-thumbnail hentry category-amministrazione-e-fisco tag-36366 tag-agenzia-delle-entrate tag-dichiarazionedeiredditi tag-precompilato"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/agenzia-delle-entrate-date-e-modalita-del-730-precompilato/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="181" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Fisco: tutto quello da pagare nel 2018" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/12/modello730tassedichiarazione.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2017/12/modello730tassedichiarazione.jpg 620w, https://www.laquilablog.it/wp-content/uploads/2017/12/modello730tassedichiarazione-300x155.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/agenzia-delle-entrate-date-e-modalita-del-730-precompilato/">Agenzia delle Entrate, date e modalità del 730 precompilato</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/agenzia-delle-entrate-date-e-modalita-del-730-precompilato/"><i class="fa fa-clock-o"></i> 13 Marzo 2021 @09:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/agenzia-delle-entrate-date-e-modalita-del-730-precompilato/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_174938_5_6055e8bd26454 .jeg_block_heading_2 .jeg_block_title span { background: #dd3333; }</style> <script>var jnews_module_174938_5_6055e8bd26454 = {"header_icon":"","first_title":"AMMINISTRAZIONE & FISCO","second_title":"","url":"https:\/\/www.laquilablog.it\/rubriche\/amministrazione-e-fisco\/","header_type":"heading_2","header_background":"#dd3333","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29094","header_filter_author":"","header_filter_tag":"","header_filter_text":"TUTTI","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29094","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_6055e8bd272c1"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; Il centro raccolta rifiuti</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-174938-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/kXGLrIXstzY?_=5" /><a href="https://youtu.be/kXGLrIXstzY">https://youtu.be/kXGLrIXstzY</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-3"><div class="g g-1"><div class="g-col b-1 a-36"><a href="http://www.puliservice.com/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/09/puliservice.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-48"><a href="https://www.melograno.camp/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/affittasi.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-4"><div class="g g-6"><div class="g-dyn a-47 c-1"><a href="https://www.laquilablog.it/wp-content/uploads/2020/11/Ilcapitello_Volantino.pdf" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/capitello.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-5"><div class="g g-7"><div class="g-single a-37"><a href="https://www.melograno.camp/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/melograno.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-6"><div class="g g-5"><div class="g-dyn a-38 c-1"><a href="http://www.tonelli-ingegneria.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/risana.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-7"><div class="g g-8"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/mondadori-meridiana.png" /></a></div><div class="g-dyn a-39 c-2"><a href="https://it.jobsora.com/lavoro-provincia-dellaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/300-250-jobsora.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-8"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-10"><div class="g g-14"><div class="g-single a-45"><a href="https://www.mastrangelialdo.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/09/Logo-mastrangelo_300x300-2.jpg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-12"><div class="g g-13"><div class="g-single a-40"><a href="https://dantelabs.it/pages/covid-19-testing-aziende" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/dante-labs-300x300-1.png" /></a></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><a href="https://www.intopic.it/"><img src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;" /></a></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="g g-11"><div class="g-dyn a-33 c-1"><a href="http://www.gruppoiannini.it/CostruzioniIannini.aspx?page=home" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-iannini.jpg" /></a></div><div class="g-dyn a-32 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-gruppo-iannini-1.jpg" /></a></div><div class="g-dyn a-31 c-3"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-ziaca.jpg" /></a></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-174938 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> <span>Telegram</span></a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> <span>Reddit</span></a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"> <div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_174938_6_6055e8bd2ae9e  normal " data-unique="jnews_module_174938_6_6055e8bd2ae9e"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>INCENDIO</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-174953 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-azienda-ziaca-2 tag-gruppo-iannini tag-guido-liris tag-laquila tag-medium tag-parco-della-memoria tag-piazzale-paoli tag-pierluigi-biondi tag-vito-colonna"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/parco-della-memoria-6-aprile-installato-obelisco-in-piazzale-paoli/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Parco della Memoria 6 aprile, installato obelisco in Piazzale Paoli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/PARCO-MEMORIA-360x180.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/PARCO-MEMORIA-360x180.jpg 360w, https://www.laquilablog.it/wp-content/uploads/2021/03/PARCO-MEMORIA-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.laquilablog.it/parco-della-memoria-6-aprile-installato-obelisco-in-piazzale-paoli/">Parco della Memoria 6 aprile, installato obelisco in Piazzale Paoli</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><span><i class="fa fa-clock-o"></i> 20 Marzo 2021</span></div><div class="jeg_meta_views"><span><i class="fa fa-eye"></i> 0 </span></div></div><div class="jeg_post_excerpt"><p>E' stato installato questa mattina  l'obelisco al Parco della Memoria di Piazzale Paoli, realizzato dall'azienda  Ziaca 2 del Gruppo Iannini...</p> <a href="https://www.laquilablog.it/parco-della-memoria-6-aprile-installato-obelisco-in-piazzale-paoli/" class="jeg_readmore">Leggi di più</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-174952 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-dl-sostegni tag-laquila tag-lavoro tag-orlando tag-stefania-pezzopane"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Moti dell&#039;Aquila: il ricordo di Stefania Pezzopane e il ruolo della città dopo 50 anni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/11/Pezzopane-750x375-1-350x250.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/">Dl sostegni: Pezzopane: &#8220;Bene Orlando su lavoro. Insistere per altre misure con nuovo scostamento&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><i class="fa fa-clock-o"></i> 20 Marzo 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/dl-sostegni-pezzopane-bene-orlando-su-lavoro-insistere-per-altre-misure-con-nuovo-scostamento/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-174951 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-a24 tag-laquila-7 tag-roma tag-strada-dei-parchi tag-traforo-del-gran-sasso"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="A24: chiusure notturne Traforo Gran Sasso verso AQ/RM" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/traforo-gran-sasso-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/10/traforo-gran-sasso-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/10/traforo-gran-sasso-1-350x247.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/">A24: chiusure notturne Traforo del Gran Sasso verso L’Aquila/Roma</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/"><i class="fa fa-clock-o"></i> 20 Marzo 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-laquila-roma/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-174950 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-controlli tag-covid19 tag-forze-di-polizia tag-laquila tag-sanzioni"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="aumentano i controlli anticovid: 37 sanzioni e 1 chiusura di attività nel fine settimana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/controlli-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/controlli-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/11/controlli-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/controlli-1-360x257.jpg 360w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/">Controlli anticovid L&#8217;Aquila: ieri sanzionate 8 persone e 1 titolare di attività</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/"><i class="fa fa-clock-o"></i> 20 Marzo 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/controlli-anticovid-laquila-ieri-sanzionate-8-persone-e-1-titolare-di-attivita/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-174947 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-ion tag-alfredo-tortorelli tag-andrea-tosi tag-dino-lopardo tag-i-t-a-c-a tag-iole-franco tag-nostos-teatro tag-spettacolo tag-sulmona tag-teatro-maria-caniglia"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="&#8220;Ion&#8221;, primo spettacolo di prosa in streaming al Teatro Maria Caniglia di Sulmona" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/6-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/6-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/03/6-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/6-1-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/">&#8220;Ion&#8221;, primo spettacolo di prosa in streaming al Teatro Maria Caniglia di Sulmona</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/"><i class="fa fa-clock-o"></i> 20 Marzo 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/ion-primo-spettacolo-di-prosa-in-streaming-al-teatro-maria-caniglia-di-sulmona/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_174938_6_6055e8bd2ae9e .jeg_block_heading_6 .jeg_block_title span, .jnews_module_174938_6_6055e8bd2ae9e .jeg_block_heading_6 .jeg_block_title i { color: #dd3333; }</style> <script>var jnews_module_174938_6_6055e8bd2ae9e = {"header_icon":"","first_title":"INCENDIO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script></div></div></div> <div class="col-md-4 footer_column"></div> <div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="214c405355480f52534d52614d4446404d4c40484d0f4855">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c0aca1b1b5a9aca1a2acafa780a7ada1a9aceea3afad">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-169384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169384"><a href="https://www.laquilablog.it/category/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-150962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150962"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li id="menu-item-169385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169385"><a href="https://www.laquilablog.it/category/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a></li><li id="menu-item-169383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169383"><a href="https://www.laquilablog.it/category/cronaca-informazione-news-24h-in-tempo-reale-laquila/">CRONACA</a></li><li id="menu-item-169382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169382"><a href="https://www.laquilablog.it/category/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a><ul class="sub-menu"><li id="menu-item-151697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151697"><a href="https://laquilablog.it/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://www.laquilablog.it/category/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-169387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169387"><a href="https://www.laquilablog.it/category/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1ccc0d3d5c88fd2d3cdd2e1cdc4c6c0cdccc0c8cd8fc8d5">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a3cfc2d2d6cacfc2c1cfccc4e3c4cec2cacf8dc0ccce">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"1","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"174938","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"www.laquilablog.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-select-share.min.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type="text/javascript">var jfla = []</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" data-image-url="" data-title="Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fdl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini%2F" data-image-url="" data-title="Dl+sostegni%2C+Fials%3A+%E2%80%9CBene+stop+incompatibilit%C3%A0+per+infermieri+SSN%2C+si+estenda+oltre+piano+vaccini%E2%80%9D+via+%40%40laquilablog" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript" id="pf_script"> var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
 var pfHeaderTagline = '';
 var pfdisableClickToDel = '1';
 var pfImagesSize = 'remove-images';
 var pfImageDisplayStyle = 'left';
 var pfEncodeImages = '0';
 var pfDisableEmail = '1';
 var pfDisablePDF = '0';
 var pfDisablePrint = '0';
 var pfCustomCSS = 'https://laquilablog.it/stile.css';
 var pfPlatform = 'WordPress'; </script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script><div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laquilablog.it\/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini\/"},"dateCreated":"2021-03-20 10:49:52","datePublished":"2021-03-20 10:49:52","dateModified":"2021-03-20 09:49:52","url":"https:\/\/www.laquilablog.it\/dl-sostegni-fials-bene-stop-incompatibilita-per-infermieri-ssn-si-estenda-oltre-piano-vaccini\/","headline":"Dl sostegni, Fials: &#8220;Bene stop incompatibilit\u00e0 per infermieri SSN, si estenda oltre piano vaccini&#8221;","name":"Dl sostegni, Fials: &#8220;Bene stop incompatibilit\u00e0 per infermieri SSN, si estenda oltre piano vaccini&#8221;","articleBody":"<p style=\"text-align: justify;\">ROMA - \u201cAccogliamo con entusiasmo lo stop all'incompatibilit\u00e0 prevista dalle norme sull'esclusivit\u00e0 degli infermieri pubblici per consentire alla campagna vaccini di decollare una volta per tutte. Noi di Fials per primi abbiamo chiesto questa importante deroga per salvaguardare il piano di somministrazione delle dosi. E una volta ancora gli infermieri del Ssn danno prova di essere fondamentali per attuare il diritto alla salute affermato nell'art.32 della Costituzione. Auspichiamo che tale deroga venga al pi\u00f9 presto adottata per smaltire le liste d'attesa, ormai troppo lunghe, e per dare avvio alla sanit\u00e0 del territorio\u201d. Cos\u00ec <strong>Giuseppe Carbone,<\/strong> segretario generale Fials, sul Dl sostegni.<\/p>\r\n<p style=\"text-align: justify;\">\u201cIl provvedimento ci permette di investire finalmente - prosegue - sulla prevenzione ed educazione sanitaria. Sono certo che questo primo passo dovuto alla situazione emergenziale in essere, possa essere un banco di prova per capire finalmente che la rimozione del vincolo di esclusivit\u00e0, e quindi la possibilit\u00e0 della libera professione ai professionisti sanitari tutti, sia necessaria per garantire il diritto alla salute ai cittadini, come pure equit\u00e0, efficacia ed efficienza delle cure\u201d. \u201cFials ritiene fondamentale il diritto del cittadino - conclude Carbone - di poter scegliere il professionista con cui condividere il proprio percorso di cura. Venga dato valore alle competenze dei professionisti del SSN\u201d.<\/p>\r\n<p style=\"text-align: justify;\">Nel testo del Dl sostegni si prevede che non si applicheranno agli infermieri del Servizio sanitario nazionale coinvolti \"al di fuori dell'orario\" di lavoro, le incompatibilit\u00e0 previste dalle norme sull'esclusivit\u00e0 del rapporto di lavoro. Una deroga che si applicher\u00e0 \"esclusivamente - sottolinea il documento - per lo svolgimento dell'attivit\u00e0 vaccinale\" anti Covid\".<\/p>","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.laquilablog.it\/author\/redazione\/"},"articleSection":["ATTUALITA'"],"image":{"@type":"ImageObject","url":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/03\/Segretario-gen-Fials-Giuseppe-Carbone-1-e1616233717270.jpg","width":861,"height":722},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/www.laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Dl sostegni, Fials: &#8220;Bene stop incompatibilit\u00e0 per infermieri SSN, si estenda oltre piano vaccini&#8221;","published":"2021-03-20 10:49:52","updated":"2021-03-20 09:49:52"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.laquilablog.it\/category\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.laquilablog.it\/category\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}}]}</script>  <script type="text/javascript"> jQuery(document).ready(function(){if(jQuery.fn.gslider) {
 jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'N'});
 jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'N'});
 jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}}); </script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-28990943-1'); </script></body></html>