<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://www.laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://www.laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://www.laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://www.laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com'><link rel='preconnect' href='//youtube.com'><link rel='preconnect' href='//www.google-analytics.com'><link rel='preconnect' href='//code.jquery.com'><link rel='preconnect' href='//pixel.wp.com'><link rel='preconnect' href='//stats.wp.com'><link rel='preconnect' href='//laquilablog.it'><link rel='preconnect' href='//weatherwidget.io'><link rel='preconnect' href='//i.ytimg.com'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'> <script type="text/javascript"> var jnews_ajax_url = 'https://www.laquilablog.it/?ajax-request=jnews' </script> <title>Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><meta name="description" content="E’ Domenico Melchiorre, classe 1981, il nuovo presidente della Sezione Meccatronica di Confindustria Chieti Pescara, sezione che ..." /><link rel="canonical" href="https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica" /><meta property="og:description" content="E’ Domenico Melchiorre, classe 1981, il nuovo presidente della Sezione Meccatronica di Confindustria Chieti Pescara, sezione che ..." /><meta property="og:url" content="https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:published_time" content="2021-04-01T16:14:07+00:00" /><meta property="og:image" content="https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1.jpg" /><meta property="og:image:width" content="481" /><meta property="og:image:height" content="319" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@laquilablog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://www.laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://www.laquilablog.it/#logo","inLanguage":"it-IT","url":"","caption":"L'Aquila Blog"},"image":{"@id":"https://www.laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://www.laquilablog.it/#website","url":"https://www.laquilablog.it/","name":"L'Aquila Blog","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://www.laquilablog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.laquilablog.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#primaryimage","inLanguage":"it-IT","url":"https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1.jpg","width":481,"height":319,"caption":"Domenico Melchiorre"},{"@type":"WebPage","@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#webpage","url":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/","name":"Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica","isPartOf":{"@id":"https://www.laquilablog.it/#website"},"primaryImageOfPage":{"@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#primaryimage"},"datePublished":"2021-04-01T16:14:07+00:00","dateModified":"2021-04-01T16:14:07+00:00","description":"E\u2019 Domenico Melchiorre, classe 1981, il nuovo presidente della Sezione Meccatronica di Confindustria Chieti Pescara, sezione che ...","breadcrumb":{"@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.laquilablog.it/","url":"https://www.laquilablog.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/","url":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/","name":"Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica"}}]},{"@type":"Article","@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#article","isPartOf":{"@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#webpage"},"author":{"@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653"},"headline":"Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica","datePublished":"2021-04-01T16:14:07+00:00","dateModified":"2021-04-01T16:14:07+00:00","mainEntityOfPage":{"@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#webpage"},"publisher":{"@id":"https://www.laquilablog.it/#organization"},"image":{"@id":"https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/#primaryimage"},"keywords":"chieti,confindustria chieti pescara,Domenico Melchiorre,pescara,presidente,sezione Meccatronica","articleSection":"ATTUALITA'","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laquilablog.it/#/schema/person/0d8b2df9213c1c7a1aa7062f6d973653","name":"Redazione"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://www.laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/nextgen_widgets_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/jnews-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/css/jnews-darkmode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/data/import/newspaper/jnews-scheme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/jnews-select-share.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-previewslider.min.js' id='jnews-previewslider-js'></script><link rel="https://api.w.org/" href="https://www.laquilablog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laquilablog.it/wp-json/wp/v2/posts/175832" /><meta name="generator" content="WordPress 5.7" /><link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
 .b-1 { margin:0px 0px 40px 0px; }
 .g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-4 {  margin: 0 auto; }
 .g-5 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-6 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-7 {  margin: 0 auto; }
 .g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
 .g-9 {  margin: 0 auto; }
 .g-10 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-12 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-13 {  margin: 0 auto; }
 .g-14 {  margin: 0 auto; }
 .g-16 { margin:0px 0px 0px 0px; width:100%; max-width:970px; height:100%; max-height:90px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 12px 12px 12px 12px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #3AAA11 !important;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 } </style> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.laquilablog.it\/#organization","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.laquilablog.it\/#website","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /><meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css"> .jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
 display: none!important;
 opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
 line-height:1.1;
 }
 .jeg_pl_lg_box .jeg_post_title {
 font-size: 16px;
 line-height: 1.1;
}
 .jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
 font-size: 16px;
 line-height: 20px;
}
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/ </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="post-template-default single single-post postid-175832 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://www.laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://www.laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://www.laquilablog.it/collabora-con-noi-laquila-blog-quotidiano-online/">Collabora con noi L&#8217;Aquila Blog | Quotidiano Online</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 19:15 - giovedì Aprile 1 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_button_1"> <a href="/redazione-laquila-blog/" class="btn default " target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.laquilablog.it/" style="padding: 0px 20px 0px 0px;"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_button_2"> <a href="/rubriche/" class="btn default " target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Triduo Pasquale tra momenti ‘antichi’ e ‘nuovi’ alla Chiesa del Suffragio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/Anime-Sante-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/">Triduo Pasquale tra momenti ‘antichi’ e ‘nuovi’ alla Chiesa del Suffragio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/Coronavirus_Alimenti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/">Sicurezza alimentare, fa discutere il decreto che allenta le pene</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-tempo-di-pandemia-un-triduo-santo-di-prossimita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In tempo di Pandemia, un Triduo santo di prossimità" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/3CB46E8F-02EB-4EE3-8167-6573FFEE2FBB-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-tempo-di-pandemia-un-triduo-santo-di-prossimita/">In tempo di Pandemia, un Triduo santo di prossimità</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tornera-la-movida-ma-i-comuni-rischiano-di-pagare-i-danni-per-il-troppo-rumore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/movida-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tornera-la-movida-ma-i-comuni-rischiano-di-pagare-i-danni-per-il-troppo-rumore/">Tornerà la movida, ma i Comuni rischiano di pagare i danni per il troppo rumore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-processione-del-venerdi-santo-sospesa-per-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La processione del Venerdì Santo, sospesa per la pandemia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Cristo-morto-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-processione-del-venerdi-santo-sospesa-per-la-pandemia/">La processione del Venerdì Santo, sospesa per la pandemia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="libro di Serpentini e Di Giovanni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Copertina-AA-1-1-e1617002095437-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/">“Il prigioniero dimenticato&#8221;, il nuovo libro di Serpentini e Di Giovanni sulla prigionia di Enrico Sappia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-corte-europea-dei-diritti-bacchetta-litalia-indagini-preliminari-troppo-lunghe/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pubblicità studi invita fare causa ai medici, appello al Consiglio forense" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/togagiustizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-corte-europea-dei-diritti-bacchetta-litalia-indagini-preliminari-troppo-lunghe/">La Corte Europea dei Diritti bacchetta l&#8217;Italia: indagini preliminari troppo lunghe</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/frosty-la-strega-ibernata/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maria Elena Cialente Frosty la strega ibernata" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/streghe-copertina-e1616927028538-325x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/frosty-la-strega-ibernata/">Frosty la strega ibernata</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/maestro-nanni-il-segreto-dei-102-anni-e-la-felicita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="maestro nanni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/maestro-nanni-e1616863067376-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/maestro-nanni-il-segreto-dei-102-anni-e-la-felicita/">Maestro Nanni, il segreto dei 102 anni è la felicità</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-150961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/aggressioni-ai-poliziotti-pezzopane-misura-colma-servono-condanne-severe/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/Stefania-pezzopane-1-e1617284402244-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/aggressioni-ai-poliziotti-pezzopane-misura-colma-servono-condanne-severe/">Aggressioni ai poliziotti, Pezzopane: &#8220;Misura colma, servono condanne severe&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescina-suora-muore-per-covid-positivo-anche-il-parroco-ora-ricoverato-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="suora muore per Covid" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/pescina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescina-suora-muore-per-covid-positivo-anche-il-parroco-ora-ricoverato-allaquila/">Pescina, suora muore per Covid: positivo anche il parroco ora ricoverato all’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-denunciato-il-titolare-di-un-istituto-di-vigilanza-operava-senza-licenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, ipotesi di suicidio per la 26enne trovata morta in casa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/polizia-2-e1613032605663-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-denunciato-il-titolare-di-un-istituto-di-vigilanza-operava-senza-licenza/">Polizia di Stato, denunciato il titolare di un istituto di vigilanza. Operava senza licenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-palestre-aperte-nonostante-i-divieti-multe-della-guardia-di-finanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona, palestre aperte nonostante i divieti. Multe della Guardia di Finanza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/GDF-SULMONA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-palestre-aperte-nonostante-i-divieti-multe-della-guardia-di-finanza/">Sulmona, palestre aperte nonostante i divieti. Multe della Guardia di Finanza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ex-italtel-incendio-nel-sito-aura-intervenuti-i-vigili-del-fuoco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ex Italtel, incendio nel sito Aura. Intervenuti i Vigili del Fuoco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/IMG_2200-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ex-italtel-incendio-nel-sito-aura-intervenuti-i-vigili-del-fuoco/">Ex Italtel, incendio nel sito Aura. Intervenuti i Vigili del Fuoco</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-inviati-dati-falsi-sulla-pandemia-a-iss-diversi-arresti-in-sicilia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="dati falsi sulla pandemia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/coronavirus-4-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-19-inviati-dati-falsi-sulla-pandemia-a-iss-diversi-arresti-in-sicilia/">Covid-19, inviati dati falsi sulla pandemia a Iss: diversi arresti in Sicilia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/siringhe-al-parco-del-sole-biondi-acquisiremo-le-immagini-giochi-sanificati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Siringhe al parco del Sole, Biondi: &#8220;Acquisiremo le immagini. Giochi sanificati&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/166213553_2804556776477530_4179884053118482989_o-e1617027424706-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/siringhe-al-parco-del-sole-biondi-acquisiremo-le-immagini-giochi-sanificati/">Siringhe al parco del Sole, Biondi: &#8220;Acquisiremo le immagini. Giochi sanificati&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-allaquila-arrestato-un-giovane-per-furto-aggravato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="questura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/questura-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-allaquila-arrestato-un-giovane-per-furto-aggravato/">Polizia di Stato, all&#8217;Aquila arrestato un giovane per furto aggravato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-ad-avezzano-due-agenti-presi-a-calci-e-pugni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona, aperitivo fuori al supermercato dopo le 18: denunciate due persone" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/polizia-1-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-ad-avezzano-due-agenti-presi-a-calci-e-pugni/">Polizia di Stato, ad Avezzano due agenti presi a calci e pugni</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coccodrillo-avvistato-nella-foce-del-fiume-vomano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coccodrillo avvistato nella foce del fiume Vomano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/coccodrillo-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coccodrillo-avvistato-nella-foce-del-fiume-vomano/">Coccodrillo avvistato nella foce del fiume Vomano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/coronavirus-3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/">Coronavirus in Italia, +23.649 contagi e 501 decessi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fernando Ferroni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/jb_nf_2-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/">GSSI: Fernando Ferroni alla direzione scientifica dell&#8217;Einstein Telescope</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tari-aumenta-nonostante-chiusure-per-covid-confcommercio-bisogna-intervenire-subito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tari aumenta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/NO-TARI-2021-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tari-aumenta-nonostante-chiusure-per-covid-confcommercio-bisogna-intervenire-subito/">Tari aumenta nonostante chiusure per covid, Confcommercio: &#8220;Bisogna intervenire subito&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Domenico Melchiorre" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/">Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/consiglio-regionale-sospiri-ok-da-corte-dei-conti-a-rendiconti-2020-dei-gruppi-consiliari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="rendiconti 2020" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/sospiri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/consiglio-regionale-sospiri-ok-da-corte-dei-conti-a-rendiconti-2020-dei-gruppi-consiliari/">Consiglio regionale, Sospiri: &#8220;Ok da Corte dei Conti a rendiconti 2020 dei Gruppi consiliari&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="libera scelta delle donne" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/">Pescara, Giovani democratici: &#8220;Dalla destra ennesimo schiaffo reazionario alla libera scelta delle donne&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/psr-imprudente-proposta-patuanelli-su-riparto-fondi-2021-2022-condivisa-da-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Proposta Patuanelli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/imprudente-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/psr-imprudente-proposta-patuanelli-su-riparto-fondi-2021-2022-condivisa-da-regione-abruzzo/">PSR, Imprudente: &#8220;Proposta Patuanelli su riparto Fondi 2021-2022 condivisa da Regione Abruzzo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-genovesi-subito-la-nomina-del-dirigente-allurbanistica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="nomina del dirigente all&#039;urbanistica" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Tiziano_Genovesi-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-genovesi-subito-la-nomina-del-dirigente-allurbanistica/">Avezzano, Genovesi: &#8220;Subito la nomina del dirigente all&#8217;urbanistica&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pietrucci-la-scure-della-regione-sta-per-abbattersi-sulla-asl1/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pietrucci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/pietrucci4-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pietrucci-la-scure-della-regione-sta-per-abbattersi-sulla-asl1/">Pietrucci: &#8220;La scure della Regione sta per abbattersi sulla ASL 1&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/commissario-zes-abruzzo-mariani-nomina-romana-di-marsilio-apre-scontro-con-lega/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Commissario Zes Abruzzo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/sandro-mariani-e1614599846543-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/commissario-zes-abruzzo-mariani-nomina-romana-di-marsilio-apre-scontro-con-lega/">Commissario Zes Abruzzo, Mariani: &#8220;Nomina romana di Marsilio apre scontro con Lega&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-rocci-in-localita-pratelle-presto-una-rotatoria-sicura-e-riqualificante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pratelle presto una rotatoria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Rocci-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-rocci-in-localita-pratelle-presto-una-rotatoria-sicura-e-riqualificante/">L&#8217;Aquila, Rocci: &#8220;In località Pratelle presto una rotatoria sicura e riqualificante&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-151698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-conferenza-di-franco-locatelli-sul-genome-editing/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="locatelli cts" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/06/locatelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/univaq-conferenza-di-franco-locatelli-sul-genome-editing/">Univaq, conferenza di Franco Locatelli sul genome-editing</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-il-prefetto-torraco-incontra-il-presidente-dellaccademia-di-belle-arti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, il Prefetto Torraco incontra il presidente dell&#8217;Accademia di Belle Arti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Il-Prefetto-Torraco-con-il-Presidente-dellAccademia-di-Belle-Arti-Rinaldo-Tordera-e1616752944284-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-il-prefetto-torraco-incontra-il-presidente-dellaccademia-di-belle-arti/">L&#8217;Aquila, il Prefetto Torraco incontra il presidente dell&#8217;Accademia di Belle Arti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/centro-sperimentale-di-cinematografia-online-la-prima-di-quarantena-a-ventanni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&quot;quarantena a vent&#039;anni&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/quarantena_1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/centro-sperimentale-di-cinematografia-online-la-prima-di-quarantena-a-ventanni/">Centro sperimentale di cinematografia, online la prima di &#8220;Quarantena a vent’anni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/bper-banca-28-studenti-premiati-con-le-borse-di-studio-fondazione-150/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BPER Banca, 28 studenti premiati con le borse di studio “Fondazione 150°”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Borse-di-studio-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/bper-banca-28-studenti-premiati-con-le-borse-di-studio-fondazione-150/">BPER Banca, 28 studenti premiati con le borse di studio “Fondazione 150°”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-i-ventilatori-economici-e-facili-da-costruire-nel-progetto-anche-il-gssi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il maggio del Gssi per le scuole, 12 lezioni per avvicinarsi alla scienza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/05/gssi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-i-ventilatori-economici-e-facili-da-costruire-nel-progetto-anche-il-gssi/">Covid, i ventilatori economici e facili da costruire. Nel progetto anche il Gssi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-importanti-successi-per-le-scienze-del-territorio-del-diceaa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Univaq, importanti successi per le Scienze del Territorio del Diceaa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/LogoSostenereUnivaq-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/univaq-importanti-successi-per-le-scienze-del-territorio-del-diceaa/">Univaq, importanti successi per le Scienze del Territorio del Diceaa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/biblioteche-damario-a-teramo-e-laquila-servizio-restituzione-h24/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biblioteche" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Biblioteca_libri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/biblioteche-damario-a-teramo-e-laquila-servizio-restituzione-h24/">Biblioteche, D’Amario: &#8220;A Teramo e L’Aquila servizio restituzione h24&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/scoppito3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/">Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-13-at-15.17.58-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/">Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-giornalista-abruzzese-monica-setta-a-isoradio-con-parla-con-lei-e-un-nuovo-libro-di-economia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monica Setta a Isoradio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/Monica-Setta-foto-Federico-Guberti-2-1-scaled-e1617270707582-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-giornalista-abruzzese-monica-setta-a-isoradio-con-parla-con-lei-e-un-nuovo-libro-di-economia/">La giornalista abruzzese Monica Setta a Isoradio con &#8220;Parla con lei&#8221; e un nuovo libro di economia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-mestieri-del-cinema-nuovo-appuntamento-on-line-per-gli-studenti-dellamedeo-daosta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I Mestieri del cinema" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/locandina-i-mestieri-del-cinema-1-e1617264418128-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-mestieri-del-cinema-nuovo-appuntamento-on-line-per-gli-studenti-dellamedeo-daosta/">I Mestieri del cinema, nuovo appuntamento on line per gli studenti dell’Amedeo d’Aosta</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pasqua-solidale-da-roccaraso-futura-150-colombine-allospedale-di-castel-di-sangro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pasqua solidale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pasqua-solidale-da-roccaraso-futura-150-colombine-allospedale-di-castel-di-sangro/">Pasqua solidale, da Roccaraso Futura 150 colombine all&#8217;Ospedale di Castel di Sangro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="6 Aprile, Confcommercio L&#8217;Aquila: indicazioni per i commercianti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/6aprile2021-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/">6 Aprile, Confcommercio L&#8217;Aquila: indicazioni per i commercianti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-mondiale-autismo-il-piccolo-giuseppe-sfida-william-zonfa-per-la-ricetta-del-2-aprile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe sfida William Zonfa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giuseppe-e-zonfa-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-mondiale-autismo-il-piccolo-giuseppe-sfida-william-zonfa-per-la-ricetta-del-2-aprile/">Giornata Mondiale Autismo, il piccolo Giuseppe sfida William Zonfa per la ricetta del 2 aprile</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/campionati-italiani-assoluti-e-giovani-sci-di-fondo-ottimi-risultati-per-labruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Campionati Italiani Assoluti e Giovani sci di fondo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/IMG-20210330-WA0001-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/campionati-italiani-assoluti-e-giovani-sci-di-fondo-ottimi-risultati-per-labruzzo/">Campionati Italiani Assoluti e Giovani sci di fondo, ottimi risultati per l&#8217;Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/anniversario-sisma-2009-il-programma-degli-appuntamenti-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anniversario: 309 rintocchi tra il silenzio della notte e mille luci di speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/Piazza-Duomo-Anniversario-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/anniversario-sisma-2009-il-programma-degli-appuntamenti-allaquila/">Anniversario sisma 2009, il programma degli appuntamenti all&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tsa-in-tv-doppio-appuntamento-per-il-mondo-alla-rovescia-di-silvano-torrieri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="TSA in tv" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/1614723798520-2-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tsa-in-tv-doppio-appuntamento-per-il-mondo-alla-rovescia-di-silvano-torrieri/">TSA in tv: doppio appuntamento per “Il Mondo alla Rovescia” di Silvano Torrieri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/clean-cities-legambiente-criticita-di-una-mobilita-ancora-incentrata-sulle-automobili/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Clean Cities" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Clean-Cities1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/clean-cities-legambiente-criticita-di-una-mobilita-ancora-incentrata-sulle-automobili/">Clean Cities, Legambiente: criticità di una mobilità ancora incentrata sulle automobili</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-159386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li id="menu-item-159385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-stickybar-s.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-icona-logo-f-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="#">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Triduo Pasquale tra momenti ‘antichi’ e ‘nuovi’ alla Chiesa del Suffragio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/Anime-Sante-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/">Triduo Pasquale tra momenti ‘antichi’ e ‘nuovi’ alla Chiesa del Suffragio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/Coronavirus_Alimenti-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/">Sicurezza alimentare, fa discutere il decreto che allenta le pene</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/in-tempo-di-pandemia-un-triduo-santo-di-prossimita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="In tempo di Pandemia, un Triduo santo di prossimità" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/3CB46E8F-02EB-4EE3-8167-6573FFEE2FBB-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/in-tempo-di-pandemia-un-triduo-santo-di-prossimita/">In tempo di Pandemia, un Triduo santo di prossimità</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tornera-la-movida-ma-i-comuni-rischiano-di-pagare-i-danni-per-il-troppo-rumore/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/movida-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tornera-la-movida-ma-i-comuni-rischiano-di-pagare-i-danni-per-il-troppo-rumore/">Tornerà la movida, ma i Comuni rischiano di pagare i danni per il troppo rumore</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-processione-del-venerdi-santo-sospesa-per-la-pandemia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La processione del Venerdì Santo, sospesa per la pandemia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Cristo-morto-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-processione-del-venerdi-santo-sospesa-per-la-pandemia/">La processione del Venerdì Santo, sospesa per la pandemia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="libro di Serpentini e Di Giovanni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Copertina-AA-1-1-e1617002095437-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/">“Il prigioniero dimenticato&#8221;, il nuovo libro di Serpentini e Di Giovanni sulla prigionia di Enrico Sappia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-corte-europea-dei-diritti-bacchetta-litalia-indagini-preliminari-troppo-lunghe/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pubblicità studi invita fare causa ai medici, appello al Consiglio forense" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/togagiustizia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-corte-europea-dei-diritti-bacchetta-litalia-indagini-preliminari-troppo-lunghe/">La Corte Europea dei Diritti bacchetta l&#8217;Italia: indagini preliminari troppo lunghe</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/frosty-la-strega-ibernata/"><div class="thumbnail-container size-500 "><img width="325" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Maria Elena Cialente Frosty la strega ibernata" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/streghe-copertina-e1616927028538-325x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/frosty-la-strega-ibernata/">Frosty la strega ibernata</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/maestro-nanni-il-segreto-dei-102-anni-e-la-felicita/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="maestro nanni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/maestro-nanni-e1616863067376-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/maestro-nanni-il-segreto-dei-102-anni-e-la-felicita/">Maestro Nanni, il segreto dei 102 anni è la felicità</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="laquilablog" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/laquilablog-e1614621373594-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquilablog-il-primo-anno-con-voi-grazie/">L&#8217;Aquilablog, il primo anno con voi. Grazie!</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/07/meloni_biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-allemiciclo-e-il-meloni-day/">L&#8217;Aquila, all&#8217;Emiciclo è il Meloni day</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Laquilablog: in redazione in sicurezza, mascherine guanti e termoscanner" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/redazione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/un-grazie-di-cuore-da-laquilablog/">Un GRAZIE di cuore da L&#8217;AquilaBlog</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="cinzia scopano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/Miniatura-Cinzia-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-saluti-del-direttore-una-nuova-stagione/">I saluti del direttore, una nuova stagione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/"><div class="thumbnail-container size-500 "><img width="301" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2019/06/accord_phoenix_laquilablog.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-scandalo-accord-phoenix-noi-piu-corrotti-della-vecchia-dc/">L’Aquila, scandalo Accord Phoenix: “Noi più corrotti della vecchia DC”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/04/palazzosiloneregioneabruzzo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/regione-aaa-trasparenza-allabruzzese-maniera/">Regione: AAA #trasparenza all’abruzzese maniera</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/aggressioni-ai-poliziotti-pezzopane-misura-colma-servono-condanne-severe/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/Stefania-pezzopane-1-e1617284402244-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/aggressioni-ai-poliziotti-pezzopane-misura-colma-servono-condanne-severe/">Aggressioni ai poliziotti, Pezzopane: &#8220;Misura colma, servono condanne severe&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescina-suora-muore-per-covid-positivo-anche-il-parroco-ora-ricoverato-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="suora muore per Covid" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/pescina-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescina-suora-muore-per-covid-positivo-anche-il-parroco-ora-ricoverato-allaquila/">Pescina, suora muore per Covid: positivo anche il parroco ora ricoverato all’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-denunciato-il-titolare-di-un-istituto-di-vigilanza-operava-senza-licenza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, ipotesi di suicidio per la 26enne trovata morta in casa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/polizia-2-e1613032605663-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-denunciato-il-titolare-di-un-istituto-di-vigilanza-operava-senza-licenza/">Polizia di Stato, denunciato il titolare di un istituto di vigilanza. Operava senza licenza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sulmona-palestre-aperte-nonostante-i-divieti-multe-della-guardia-di-finanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona, palestre aperte nonostante i divieti. Multe della Guardia di Finanza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/GDF-SULMONA-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sulmona-palestre-aperte-nonostante-i-divieti-multe-della-guardia-di-finanza/">Sulmona, palestre aperte nonostante i divieti. Multe della Guardia di Finanza</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ex-italtel-incendio-nel-sito-aura-intervenuti-i-vigili-del-fuoco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ex Italtel, incendio nel sito Aura. Intervenuti i Vigili del Fuoco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/IMG_2200-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/ex-italtel-incendio-nel-sito-aura-intervenuti-i-vigili-del-fuoco/">Ex Italtel, incendio nel sito Aura. Intervenuti i Vigili del Fuoco</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-19-inviati-dati-falsi-sulla-pandemia-a-iss-diversi-arresti-in-sicilia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="dati falsi sulla pandemia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/coronavirus-4-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-19-inviati-dati-falsi-sulla-pandemia-a-iss-diversi-arresti-in-sicilia/">Covid-19, inviati dati falsi sulla pandemia a Iss: diversi arresti in Sicilia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/siringhe-al-parco-del-sole-biondi-acquisiremo-le-immagini-giochi-sanificati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Siringhe al parco del Sole, Biondi: &#8220;Acquisiremo le immagini. Giochi sanificati&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/166213553_2804556776477530_4179884053118482989_o-e1617027424706-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/siringhe-al-parco-del-sole-biondi-acquisiremo-le-immagini-giochi-sanificati/">Siringhe al parco del Sole, Biondi: &#8220;Acquisiremo le immagini. Giochi sanificati&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-allaquila-arrestato-un-giovane-per-furto-aggravato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="questura" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/questura-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-allaquila-arrestato-un-giovane-per-furto-aggravato/">Polizia di Stato, all&#8217;Aquila arrestato un giovane per furto aggravato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/polizia-di-stato-ad-avezzano-due-agenti-presi-a-calci-e-pugni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Sulmona, aperitivo fuori al supermercato dopo le 18: denunciate due persone" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/polizia-1-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/polizia-di-stato-ad-avezzano-due-agenti-presi-a-calci-e-pugni/">Polizia di Stato, ad Avezzano due agenti presi a calci e pugni</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coccodrillo-avvistato-nella-foce-del-fiume-vomano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coccodrillo avvistato nella foce del fiume Vomano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/coccodrillo-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coccodrillo-avvistato-nella-foce-del-fiume-vomano/">Coccodrillo avvistato nella foce del fiume Vomano</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/coronavirus-3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/">Coronavirus in Italia, +23.649 contagi e 501 decessi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fernando Ferroni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/jb_nf_2-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/">GSSI: Fernando Ferroni alla direzione scientifica dell&#8217;Einstein Telescope</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tari-aumenta-nonostante-chiusure-per-covid-confcommercio-bisogna-intervenire-subito/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Tari aumenta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/NO-TARI-2021-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tari-aumenta-nonostante-chiusure-per-covid-confcommercio-bisogna-intervenire-subito/">Tari aumenta nonostante chiusure per covid, Confcommercio: &#8220;Bisogna intervenire subito&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Domenico Melchiorre" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/">Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/consiglio-regionale-sospiri-ok-da-corte-dei-conti-a-rendiconti-2020-dei-gruppi-consiliari/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="rendiconti 2020" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/sospiri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/consiglio-regionale-sospiri-ok-da-corte-dei-conti-a-rendiconti-2020-dei-gruppi-consiliari/">Consiglio regionale, Sospiri: &#8220;Ok da Corte dei Conti a rendiconti 2020 dei Gruppi consiliari&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="libera scelta delle donne" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/">Pescara, Giovani democratici: &#8220;Dalla destra ennesimo schiaffo reazionario alla libera scelta delle donne&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/psr-imprudente-proposta-patuanelli-su-riparto-fondi-2021-2022-condivisa-da-regione-abruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Proposta Patuanelli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/imprudente-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/psr-imprudente-proposta-patuanelli-su-riparto-fondi-2021-2022-condivisa-da-regione-abruzzo/">PSR, Imprudente: &#8220;Proposta Patuanelli su riparto Fondi 2021-2022 condivisa da Regione Abruzzo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-genovesi-subito-la-nomina-del-dirigente-allurbanistica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="nomina del dirigente all&#039;urbanistica" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Tiziano_Genovesi-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-genovesi-subito-la-nomina-del-dirigente-allurbanistica/">Avezzano, Genovesi: &#8220;Subito la nomina del dirigente all&#8217;urbanistica&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pietrucci-la-scure-della-regione-sta-per-abbattersi-sulla-asl1/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pietrucci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/pietrucci4-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pietrucci-la-scure-della-regione-sta-per-abbattersi-sulla-asl1/">Pietrucci: &#8220;La scure della Regione sta per abbattersi sulla ASL 1&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/commissario-zes-abruzzo-mariani-nomina-romana-di-marsilio-apre-scontro-con-lega/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Commissario Zes Abruzzo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/sandro-mariani-e1614599846543-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/commissario-zes-abruzzo-mariani-nomina-romana-di-marsilio-apre-scontro-con-lega/">Commissario Zes Abruzzo, Mariani: &#8220;Nomina romana di Marsilio apre scontro con Lega&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-rocci-in-localita-pratelle-presto-una-rotatoria-sicura-e-riqualificante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pratelle presto una rotatoria" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/Rocci-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-rocci-in-localita-pratelle-presto-una-rotatoria-sicura-e-riqualificante/">L&#8217;Aquila, Rocci: &#8220;In località Pratelle presto una rotatoria sicura e riqualificante&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-conferenza-di-franco-locatelli-sul-genome-editing/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="locatelli cts" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/06/locatelli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/univaq-conferenza-di-franco-locatelli-sul-genome-editing/">Univaq, conferenza di Franco Locatelli sul genome-editing</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-il-prefetto-torraco-incontra-il-presidente-dellaccademia-di-belle-arti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, il Prefetto Torraco incontra il presidente dell&#8217;Accademia di Belle Arti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Il-Prefetto-Torraco-con-il-Presidente-dellAccademia-di-Belle-Arti-Rinaldo-Tordera-e1616752944284-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-il-prefetto-torraco-incontra-il-presidente-dellaccademia-di-belle-arti/">L&#8217;Aquila, il Prefetto Torraco incontra il presidente dell&#8217;Accademia di Belle Arti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/centro-sperimentale-di-cinematografia-online-la-prima-di-quarantena-a-ventanni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="&quot;quarantena a vent&#039;anni&quot;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/quarantena_1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/centro-sperimentale-di-cinematografia-online-la-prima-di-quarantena-a-ventanni/">Centro sperimentale di cinematografia, online la prima di &#8220;Quarantena a vent’anni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/bper-banca-28-studenti-premiati-con-le-borse-di-studio-fondazione-150/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="BPER Banca, 28 studenti premiati con le borse di studio “Fondazione 150°”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Borse-di-studio-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/bper-banca-28-studenti-premiati-con-le-borse-di-studio-fondazione-150/">BPER Banca, 28 studenti premiati con le borse di studio “Fondazione 150°”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-i-ventilatori-economici-e-facili-da-costruire-nel-progetto-anche-il-gssi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Il maggio del Gssi per le scuole, 12 lezioni per avvicinarsi alla scienza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/05/gssi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-i-ventilatori-economici-e-facili-da-costruire-nel-progetto-anche-il-gssi/">Covid, i ventilatori economici e facili da costruire. Nel progetto anche il Gssi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/univaq-importanti-successi-per-le-scienze-del-territorio-del-diceaa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Univaq, importanti successi per le Scienze del Territorio del Diceaa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/LogoSostenereUnivaq-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/univaq-importanti-successi-per-le-scienze-del-territorio-del-diceaa/">Univaq, importanti successi per le Scienze del Territorio del Diceaa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/biblioteche-damario-a-teramo-e-laquila-servizio-restituzione-h24/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Biblioteche" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/02/Biblioteca_libri-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/biblioteche-damario-a-teramo-e-laquila-servizio-restituzione-h24/">Biblioteche, D’Amario: &#8220;A Teramo e L’Aquila servizio restituzione h24&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/scoppito3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/scoppito-e-dintorni-dalle-giornate-ecologiche-sbucano-vecchi-lavatoi/">Scoppito e dintorni, dalle giornate ecologiche sbucano vecchi lavatoi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-13-at-15.17.58-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/avezzano-firmato-il-patto-per-la-lettura-tra-comune-istituzioni-e-privati/">Avezzano: firmato il &#8220;Patto per la lettura&#8221; tra Comune, istituzioni e privati</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-giornalista-abruzzese-monica-setta-a-isoradio-con-parla-con-lei-e-un-nuovo-libro-di-economia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Monica Setta a Isoradio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/Monica-Setta-foto-Federico-Guberti-2-1-scaled-e1617270707582-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-giornalista-abruzzese-monica-setta-a-isoradio-con-parla-con-lei-e-un-nuovo-libro-di-economia/">La giornalista abruzzese Monica Setta a Isoradio con &#8220;Parla con lei&#8221; e un nuovo libro di economia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/i-mestieri-del-cinema-nuovo-appuntamento-on-line-per-gli-studenti-dellamedeo-daosta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="I Mestieri del cinema" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/locandina-i-mestieri-del-cinema-1-e1617264418128-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/i-mestieri-del-cinema-nuovo-appuntamento-on-line-per-gli-studenti-dellamedeo-daosta/">I Mestieri del cinema, nuovo appuntamento on line per gli studenti dell’Amedeo d’Aosta</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pasqua-solidale-da-roccaraso-futura-150-colombine-allospedale-di-castel-di-sangro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pasqua solidale" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pasqua-solidale-da-roccaraso-futura-150-colombine-allospedale-di-castel-di-sangro/">Pasqua solidale, da Roccaraso Futura 150 colombine all&#8217;Ospedale di Castel di Sangro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="6 Aprile, Confcommercio L&#8217;Aquila: indicazioni per i commercianti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/6aprile2021-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/">6 Aprile, Confcommercio L&#8217;Aquila: indicazioni per i commercianti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/giornata-mondiale-autismo-il-piccolo-giuseppe-sfida-william-zonfa-per-la-ricetta-del-2-aprile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe sfida William Zonfa" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giuseppe-e-zonfa-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/giornata-mondiale-autismo-il-piccolo-giuseppe-sfida-william-zonfa-per-la-ricetta-del-2-aprile/">Giornata Mondiale Autismo, il piccolo Giuseppe sfida William Zonfa per la ricetta del 2 aprile</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/campionati-italiani-assoluti-e-giovani-sci-di-fondo-ottimi-risultati-per-labruzzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Campionati Italiani Assoluti e Giovani sci di fondo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/IMG-20210330-WA0001-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/campionati-italiani-assoluti-e-giovani-sci-di-fondo-ottimi-risultati-per-labruzzo/">Campionati Italiani Assoluti e Giovani sci di fondo, ottimi risultati per l&#8217;Abruzzo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/anniversario-sisma-2009-il-programma-degli-appuntamenti-allaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Anniversario: 309 rintocchi tra il silenzio della notte e mille luci di speranza" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/Piazza-Duomo-Anniversario-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/anniversario-sisma-2009-il-programma-degli-appuntamenti-allaquila/">Anniversario sisma 2009, il programma degli appuntamenti all&#8217;Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tsa-in-tv-doppio-appuntamento-per-il-mondo-alla-rovescia-di-silvano-torrieri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="TSA in tv" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/1614723798520-2-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tsa-in-tv-doppio-appuntamento-per-il-mondo-alla-rovescia-di-silvano-torrieri/">TSA in tv: doppio appuntamento per “Il Mondo alla Rovescia” di Silvano Torrieri</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/clean-cities-legambiente-criticita-di-una-mobilita-ancora-incentrata-sulle-automobili/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Clean Cities" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Clean-Cities1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/clean-cities-legambiente-criticita-di-una-mobilita-ancora-incentrata-sulle-automobili/">Clean Cities, Legambiente: criticità di una mobilità ancora incentrata sulle automobili</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://laquilablog.it/lifestyle/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" data-dark-src="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png" data-dark-srcset="https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 1x, https://laquilablog.it/wp-content/uploads/2020/02/laquila-blog-quotidiano-online-web-tv-logo-b-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div style="margin-bottom:20px"><div class="g g-9"><div class="g-single a-11"><a href="https://it-it.facebook.com/galleriaMeridiana" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-meridiana-min-1.jpg" /></a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://www.laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA'</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"></div><div class="jeg_meta_date pf-date"> <a href="https://www.laquilablog.it/confindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica/">1 Aprile 2021 @18:14</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" rel="category tag">ATTUALITA'</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus"></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh"></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus"></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.32%"><img width="481" height="319" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Domenico Melchiorre" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1.jpg 481w, https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1-300x199.jpg 300w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&title=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&title=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-reddit " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1.jpg&description=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&text=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="//wa.me/?text=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="pf-content"><p style="text-align: justify;">CHIETI &#8211; E’ Domenico <strong>Melchiorre</strong>, classe 1981, il nuovo presidente della Sezione Meccatronica di Confindustria Chieti Pescara, sezione che conta oltre 130 aziende iscritte. Il rinnovo dei vertici si è tenuto nella giornata di ieri.</p><p style="text-align: justify;">Melchiorre, già presidente del gruppo giovani imprenditori di Chieti Pescara, laurea e dottorato di ricerca in ingegneria meccanica, gestisce l’azienda di famiglia TAIM di Atessa che si occupa di progettazione e costruzione di macchine e impianti per le industrie farmaceutiche.</p><p style="text-align: justify;">Sarà affiancato dal vice presidente Paolo <strong>Raschiatore</strong>, amministratore unico di Vision Device S.R.L.</p><p style="text-align: justify;">“Il mio impegno in <a href="https://www.laquilablog.it/confindustria-chieti-pescara-daniela-aiello-vincitrice-della-decima-edizione-di-startimpresa/">Confindustria Chieti Pescara</a> è motivato dalla volontà di contribuire allo sviluppo della Sezione affinché diventi sempre più fonte di idee e promotrice di iniziative finalizzate a stimolare la crescita e lo sviluppo di un tessuto industriale innovativo, internazionale e sostenibile, conciliando la passione per il lavoro con la visione strategica di un tessuto industriale in evoluzione, al quale partecipare attivamente e fattivamente”, afferma il neo eletto presidente.</p><p style="text-align: justify;">Come annunciato dallo stesso Melchiorre, la sua presidenza sarà basata su alcuni pilastri, tra cui lo sviluppo delle competenze, l’innovazione tecnologica e l’informatizzazione diffusa. Non ultimo il pilastro della sostenibilità, nelle sue declinazioni di transizione energetica ed economica circolare.</p><p style="text-align: justify;">“Il rinnovo del CCNL Metalmeccanico ha iniziato a tessere le fila di una epocale rivisitazione dei criteri di avanzamento professionale, è necessario investire in formazione e continuare un percorso di confronto interno alle aziende e con le parti sociali, per arrivare primi ad un nuovo modo di concepire il lavoro, affinché ci sia un pieno coinvolgimento delle persone nel perseguimento degli obiettivi aziendali di crescita e di sviluppo.” Prosegue il neo presidente: “mettere a sistema le esperienze di tutti creerà il volano necessario e permetterà di individuare il maggior vantaggio competitivo che, oggi, le aziende possono trarre da una diffusa informatizzazione e digitalizzazione dei processi.”</p><p style="text-align: justify;">“L’industria metalmeccanica e meccatronica in generale deve essere vista all’interno di un sistema più ampio, saranno quindi organizzati momenti di confronto con altre aziende associate appartenenti ad altre sezioni al fine di individuare una vision comune sul tema, nel lungo periodo, e mettere insieme i tasselli di un puzzle più ampio, scoprendo che anche nella transizione green e nella economia circolare vanno valorizzati i margini di crescita della propria competitività”, conclude Melchiorre.<br />  </p><h4 style="text-align: justify;">Eletti ieri anche i Consiglieri della Sezione:</h4><p style="text-align: justify;">Roberto <strong>Adorante</strong> HR Manager di FGA S.R.L.<br /> Luciano <strong>Ciarcelluti</strong> Legale rappresentante LFA S.R.L.<br /> Valentino <strong>D&#8217;Ambrosio</strong> Country HR Senior Manager di APTAR ITALIA S.P.A.<br /> Francesco <strong>Marfisi</strong> Amministratore delegato di TECNOMEC SUD S.R.L.<br /> Marco <strong>Mari</strong> Industrial Human Resources Director di HYDRO BUILDING SYSTEMS ATESSA S.R.L.<br /> Riccardo <strong>Napoleone</strong> Responsabile Risorse Umane di PIERBURG PUMP TECHNOLOGY ITALY S.P.A.<br /> Angelo <strong>Pelliccia</strong> Responsabile Risorse Umane di ISRINGHAUSEN S.P.A.<br /> Roberto <strong>Ramondo</strong> Amministratore di TASSO S.R.L.</p><div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://www.laquilablog.it/tag/chieti/" rel="tag">chieti</a><a href="https://www.laquilablog.it/tag/confindustria-chieti-pescara/" rel="tag">confindustria chieti pescara</a><a href="https://www.laquilablog.it/tag/domenico-melchiorre/" rel="tag">Domenico Melchiorre</a><a href="https://www.laquilablog.it/tag/pescara/" rel="tag">pescara</a><a href="https://www.laquilablog.it/tag/presidente/" rel="tag">presidente</a><a href="https://www.laquilablog.it/tag/sezione-meccatronica/" rel="tag">sezione Meccatronica</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&title=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Condividi</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&title=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-reddit expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i><span>Condividi</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/04/melchiorre_domenico-1.jpg&description=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-pinterest expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F&text=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" rel='nofollow' class="jeg_btn-telegram expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i><span>Condividi</span></a><a href="//wa.me/?text=Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-10"><div class="g-dyn a-28 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-ziaca.jpg" /></a></div><div class="g-dyn a-26 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-costruzioni-iannini.jpg" /></a></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.laquilablog.it/author/redazione/"> Redazione </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_175832_0_6065ffb74de59   " data-unique="jnews_module_175832_0_6065ffb74de59"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-175842 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-alice-colangeli tag-claudio-mastrangelo tag-irene-bizzarri tag-lorenzo-marinari tag-m5s tag-pd tag-pescara tag-walter-verrigni"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="libera scelta delle donne" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/" class="category-politica-comuni-provincia-abruzzo">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/">Pescara, Giovani democratici: &#8220;Dalla destra ennesimo schiaffo reazionario alla libera scelta delle donne&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><i class="fa fa-clock-o"></i> 1 Aprile 2021 @18:53</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-175709 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-alessandra-cerone tag-alessandro-pierleoni tag-alfredo-chiantini tag-antonietta-dominici tag-antonio-del-boccio tag-avezzano tag-ferrovia tag-gianluca-presutti tag-ignazio-iucci tag-maggiornaza tag-minoranza tag-pescara tag-roberto-verdecchia tag-roma"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/avezzano-maggioranza-su-ferrovia-veloce-minoranza-irresponsabile/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/treno-laquila-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/treno-laquila-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/treno-laquila-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/11/treno-laquila-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/" class="category-politica-comuni-provincia-abruzzo">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/avezzano-maggioranza-su-ferrovia-veloce-minoranza-irresponsabile/">Avezzano, maggioranza su ferrovia veloce: &#8220;Minoranza irresponsabile&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/avezzano-maggioranza-su-ferrovia-veloce-minoranza-irresponsabile/"><i class="fa fa-clock-o"></i> 31 Marzo 2021 @10:55</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/avezzano-maggioranza-su-ferrovia-veloce-minoranza-irresponsabile/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-175670 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-abruzzo tag-cisl tag-fp tag-pescara tag-teramo tag-tribunali"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tribunali-pescara-e-teramo-fp-cisl-abruzzo-gravi-carenze-di-personale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Tribunali Pescara e Teramo, Fp Cisl Abruzzo: &#8220;Gravi carenze di personale&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/TRIBUNALE-PESCARA-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/TRIBUNALE-PESCARA-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/TRIBUNALE-PESCARA-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/tribunali-pescara-e-teramo-fp-cisl-abruzzo-gravi-carenze-di-personale/">Tribunali Pescara e Teramo, Fp Cisl Abruzzo: &#8220;Gravi carenze di personale&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/tribunali-pescara-e-teramo-fp-cisl-abruzzo-gravi-carenze-di-personale/"><i class="fa fa-clock-o"></i> 30 Marzo 2021 @16:03</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/tribunali-pescara-e-teramo-fp-cisl-abruzzo-gravi-carenze-di-personale/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-175648 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-chieti tag-fabrizio-montepara tag-lega tag-manuele-marcovecchio tag-nicola-campitelli tag-nicoletta-veri tag-pet-tac tag-sabrina-bocchino"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pet-tac-chieti-lega-acquisto-autorizzato-a-febbraio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pet-tac Chieti, Lega" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/pet-tac-chieti-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/pet-tac-chieti-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/pet-tac-chieti-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/" class="category-politica-comuni-provincia-abruzzo">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/pet-tac-chieti-lega-acquisto-autorizzato-a-febbraio/">Pet-tac Chieti, Lega: “Acquisto autorizzato a Febbraio&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/pet-tac-chieti-lega-acquisto-autorizzato-a-febbraio/"><i class="fa fa-clock-o"></i> 30 Marzo 2021 @11:50</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/pet-tac-chieti-lega-acquisto-autorizzato-a-febbraio/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-175632 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-a24 tag-a25 tag-aseergi tag-assergi tag-chiusure tag-colledara tag-gran-sasso tag-laquila tag-pescara tag-roma tag-san-gabriele tag-strada-dei-parchi tag-traforo tag-viabilita"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-teramo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="A24: chiusure notturne traforo del Gran Sasso" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/traforo-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/09/traforo-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/09/traforo-300x215.jpg 300w, https://www.laquilablog.it/wp-content/uploads/2020/09/traforo-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/09/traforo.jpg 567w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-teramo/">A24: chiusure notturne Traforo del Gran Sasso verso Teramo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-teramo/"><i class="fa fa-clock-o"></i> 30 Marzo 2021 @09:22</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/a24-chiusure-notturne-traforo-del-gran-sasso-verso-teramo/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-175573 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-asl2 tag-chieti tag-giunta-marsilio tag-marcozzi tag-pet-tac tag-veri"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pet-tac-chieti-marcozzi-disservizi-senza-fine-mentre-giunta-marsilio-continua-a-tradire-promesse/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pet-tac Chieti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/marcozzi-1-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/11/marcozzi-1-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/11/marcozzi-1-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/" class="category-politica-comuni-provincia-abruzzo">POLITICA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/pet-tac-chieti-marcozzi-disservizi-senza-fine-mentre-giunta-marsilio-continua-a-tradire-promesse/">Pet-tac Chieti, Marcozzi: &#8220;Disservizi senza fine mentre giunta Marsilio continua a tradire promesse&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/pet-tac-chieti-marcozzi-disservizi-senza-fine-mentre-giunta-marsilio-continua-a-tradire-promesse/"><i class="fa fa-clock-o"></i> 29 Marzo 2021 @12:45</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/pet-tac-chieti-marcozzi-disservizi-senza-fine-mentre-giunta-marsilio-continua-a-tradire-promesse/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_175832_0_6065ffb74de59 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":175832,"include_category":"","exclude_category":"","include_author":"","include_tag":"897,32060,49304,629,2490,49305","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/psr-imprudente-proposta-patuanelli-su-riparto-fondi-2021-2022-condivisa-da-regione-abruzzo/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Proposta Patuanelli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/12/imprudente-75x75.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/12/imprudente-75x75.jpg 75w, https://www.laquilablog.it/wp-content/uploads/2020/12/imprudente-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.laquilablog.it/psr-imprudente-proposta-patuanelli-su-riparto-fondi-2021-2022-condivisa-da-regione-abruzzo/"> PSR, Imprudente: "Proposta Patuanelli su riparto Fondi 2021-2022 condivisa da Regione Abruzzo" </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget widget_media_video" id="media_video-13"><div class="jeg_block_heading jeg_block_heading_6 jnews_6065ffb755a04"><h3 class="jeg_block_title"><span>Processione Cristo Morto</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-175832-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/HeD57maOm4M?_=1" /><a href="https://youtu.be/HeD57maOm4M">https://youtu.be/HeD57maOm4M</a></video></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-9"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_175832_1_6065ffb7564a4  normal " data-unique="jnews_module_175832_1_6065ffb7564a4"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/'><span>ANNIVERSARIO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/" data-type='category' data-id='35148'>ANNIVERSARIO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-175761 post type-post status-publish format-standard has-post-thumbnail hentry category-anniversario-laquila-6-aprile-2009 tag-6aprile tag-confcommercio"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="6 Aprile, Confcommercio L&#8217;Aquila: indicazioni per i commercianti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/6aprile2021-350x250.png" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/6aprile2021-350x250.png 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/6aprile2021-120x86.png 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/">6 Aprile, Confcommercio L&#8217;Aquila: indicazioni per i commercianti</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/"><i class="fa fa-clock-o"></i> 31 Marzo 2021 @18:08</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/6-aprile-confcommercio-laquila-indicazioni-per-i-commercianti/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-175662 post type-post status-publish format-standard has-post-thumbnail hentry category-anniversario-laquila-6-aprile-2009 category-attualita-news-laquila-provincia tag-6aprile tag-celebrazioni tag-laquila"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/anniversario-sisma-2009-il-programma-degli-appuntamenti-allaquila/">Anniversario sisma 2009, il programma degli appuntamenti all&#8217;Aquila</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-175067 post type-post status-publish format-standard has-post-thumbnail hentry category-anniversario-laquila-6-aprile-2009 category-attualita-news-laquila-provincia tag-6-aprile-2009 tag-evidenza tag-laquila tag-massimo-cialente tag-obelisco tag-piazzale-della-memoria tag-piazzale-paoli tag-pierluigi-biondi tag-terremoto-dellaquila"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/piazzale-della-memoria-cialente-polemiche-allucinanti/">Piazzale della Memoria, Cialente: &#8220;Polemiche allucinanti&#8221;</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_175832_1_6065ffb7564a4 .jeg_block_heading_2 .jeg_block_title span { background: #ddceb1; }.jnews_module_175832_1_6065ffb7564a4 .jeg_block_heading_2 .jeg_block_title span, .jnews_module_175832_1_6065ffb7564a4 .jeg_block_heading_2 .jeg_block_title i { color: #000000; }</style> <script>var jnews_module_175832_1_6065ffb7564a4 = {"header_icon":"","first_title":"ANNIVERSARIO","second_title":"","url":"https:\/\/www.laquilablog.it\/eventi-laquila-provincia\/anniversario-laquila-6-aprile-2009\/","header_type":"heading_2","header_background":"#ddceb1","header_secondary_background":"","header_text_color":"#000000","header_line_color":"","header_accent_color":"","header_filter_category":"35148","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"35148","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"Marsica,48762,30117","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-12"><div class="jeg_block_heading jeg_block_heading_6 jnews_6065ffb758489"><h3 class="jeg_block_title"><span>2020-Un anno di Asm</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-175832-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/DDWjRmG6GT4?_=2" /><a href="https://youtu.be/DDWjRmG6GT4">https://youtu.be/DDWjRmG6GT4</a></video></div></div><div class="widget widget_media_video" id="media_video-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_6065ffb7585c5"><h3 class="jeg_block_title"><span>Asm allarga la compagine sociale</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-175832-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/l28tdmWOrIU?_=3" /><a href="https://youtu.be/l28tdmWOrIU">https://youtu.be/l28tdmWOrIU</a></video></div></div><div class="widget widget_media_video" id="media_video-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_6065ffb758694"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza 2</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-175832-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rFGd7IHUBKw?_=4" /><a href="https://youtu.be/rFGd7IHUBKw">https://youtu.be/rFGd7IHUBKw</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-2"><div class="g g-17"><div class="g-single a-49"><a href="https://www.asmaq.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/ASM.jpeg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-11"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-13"></div><div class="widget widget_media_video" id="media_video-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_6065ffb75958f"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-175832-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7sDfhU1jrhA?_=5" /><a href="https://youtu.be/7sDfhU1jrhA">https://youtu.be/7sDfhU1jrhA</a></video></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_175832_2_6065ffb759877  normal " data-unique="jnews_module_175832_2_6065ffb759877"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-175777 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia category-credere-oggi tag-chiesa-aquilana tag-chiesa-di-santa-maria-del-suffragio-a-laquila tag-parrocchia-san-francesco-di-paola tag-parrocchia-san-marco-evangelista tag-parrocchia-san-massimo-nella-cattedrale tag-parrocchia-santa-giusta tag-rito-dellabluzione-dellaltare tag-triduo-pasquale-al-suffragio tag-vaticana_news"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Triduo Pasquale tra momenti ‘antichi’ e ‘nuovi’ alla Chiesa del Suffragio" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/Anime-Sante-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/04/Anime-Sante-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/04/Anime-Sante-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/04/Anime-Sante-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/04/Anime-Sante-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/">Triduo Pasquale tra momenti ‘antichi’ e ‘nuovi’ alla Chiesa del Suffragio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/"><i class="fa fa-clock-o"></i> 1 Aprile 2021 @09:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/triduo-pasquale-tra-momenti-antichi-e-nuovi-alla-chiesa-del-suffragio/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_175832_2_6065ffb759877 .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_175832_2_6065ffb759877 = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_175832_3_6065ffb75aa56  normal " data-unique="jnews_module_175832_3_6065ffb75aa56"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-175549 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando-racconti-ricordi-diari-di-viaggio-short-stories category-rubriche tag-castel-dellovo tag-di-giovanni tag-enrico-sappia tag-goffredo-palmerini tag-laquila tag-napoli tag-prigioniero tag-serpentini"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="libro di Serpentini e Di Giovanni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/Copertina-AA-1-1-e1617002095437-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/Copertina-AA-1-1-e1617002095437-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/Copertina-AA-1-1-e1617002095437-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/">“Il prigioniero dimenticato&#8221;, il nuovo libro di Serpentini e Di Giovanni sulla prigionia di Enrico Sappia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/"><i class="fa fa-clock-o"></i> 29 Marzo 2021 @09:20</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/il-prigioniero-dimenticato-il-nuovo-libro-di-serpentini-e-di-giovanni-sulla-prigionia-di-enrico-sappia/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_175832_3_6065ffb75aa56 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_175832_4_6065ffb75ba72  normal " data-unique="jnews_module_175832_4_6065ffb75ba72"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-174962 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-alimenti tag-cibiavariati tag-contraffazione tag-decreto tag-gianfranco-amendola tag-magistrati tag-medium tag-regolamento-europeo tag-sicurezza"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/04/Coronavirus_Alimenti-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/04/Coronavirus_Alimenti-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/04/Coronavirus_Alimenti-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/">Sicurezza alimentare, fa discutere il decreto che allenta le pene</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/"><i class="fa fa-clock-o"></i> 1 Aprile 2021 @07:23</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/sicurezza-alimentare-fa-discutere-il-decreto-che-allenta-le-pene/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_175832_4_6065ffb75ba72 .jeg_block_heading_2 .jeg_block_title span { background: #9a51e2; }</style> <script>var jnews_module_175832_4_6065ffb75ba72 = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"#9a51e2","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_175832_5_6065ffb75c9c4  normal " data-unique="jnews_module_175832_5_6065ffb75c9c4"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/pillole-social/'><span>PILLOLE SOCIAL</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/pillole-social-web/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/pillole-social-web/" data-type='category' data-id='34652'>Pillole social (di tutto di più)</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-174929 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia category-pillole-social-web tag-instagram tag-whatsapp-down"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/whatsapp-e-instagram-in-tilt-whatsappdown-subito-di-tendenza-su-twitter/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="#whatsappdown" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/internet-3113279_1280-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/03/internet-3113279_1280-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/03/internet-3113279_1280-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/03/internet-3113279_1280-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2020/03/internet-3113279_1280-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/whatsapp-e-instagram-in-tilt-whatsappdown-subito-di-tendenza-su-twitter/">WhatsApp e Instagram in tilt: #whatsappdown subito di tendenza su Twitter</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/whatsapp-e-instagram-in-tilt-whatsappdown-subito-di-tendenza-su-twitter/"><i class="fa fa-clock-o"></i> 19 Marzo 2021 @19:03</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/whatsapp-e-instagram-in-tilt-whatsappdown-subito-di-tendenza-su-twitter/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_175832_5_6065ffb75c9c4 .jeg_block_heading_2 .jeg_block_title span { background: #a4d680; }.jnews_module_175832_5_6065ffb75c9c4 .jeg_block_heading_2 .jeg_block_title span, .jnews_module_175832_5_6065ffb75c9c4 .jeg_block_heading_2 .jeg_block_title i { color: #000000; }</style> <script>var jnews_module_175832_5_6065ffb75c9c4 = {"header_icon":"","first_title":"PILLOLE SOCIAL","second_title":"","url":"\/rubriche\/pillole-social\/","header_type":"heading_2","header_background":"#a4d680","header_secondary_background":"","header_text_color":"#000000","header_line_color":"","header_accent_color":"","header_filter_category":"34652","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"34652","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-12"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_175832_6_6065ffb75df41  normal " data-unique="jnews_module_175832_6_6065ffb75df41"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/rubriche/amministrazione-e-fisco/'><span>AMMINISTRAZIONE & FISCO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/" data-type='all' data-id='0'>TUTTI</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/" data-type='category' data-id='29094'>AMMINISTRAZIONE E FISCO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-175171 post type-post status-publish format-standard has-post-thumbnail hentry category-amministrazione-e-fisco category-attualita-news-laquila-provincia tag-date tag-domande tag-sostegni"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/dl-sostegni-domande-dal-30-marzo-ma-niente-click-day/"><div class="thumbnail-container animate-lazy  size-715 "><img width="333" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2016/04/agenziadelleentrate-1.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2016/04/agenziadelleentrate-1.jpg 640w, https://www.laquilablog.it/wp-content/uploads/2016/04/agenziadelleentrate-1-300x225.jpg 300w, https://www.laquilablog.it/wp-content/uploads/2016/04/agenziadelleentrate-1-600x450.jpg 600w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/dl-sostegni-domande-dal-30-marzo-ma-niente-click-day/">Dl Sostegni, domande dal 30 marzo ma niente click day</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/dl-sostegni-domande-dal-30-marzo-ma-niente-click-day/"><i class="fa fa-clock-o"></i> 23 Marzo 2021 @18:58</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/dl-sostegni-domande-dal-30-marzo-ma-niente-click-day/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_175832_6_6065ffb75df41 .jeg_block_heading_2 .jeg_block_title span { background: #dd3333; }</style> <script>var jnews_module_175832_6_6065ffb75df41 = {"header_icon":"","first_title":"AMMINISTRAZIONE & FISCO","second_title":"","url":"https:\/\/www.laquilablog.it\/rubriche\/amministrazione-e-fisco\/","header_type":"heading_2","header_background":"#dd3333","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29094","header_filter_author":"","header_filter_tag":"","header_filter_text":"TUTTI","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29094","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_6065ffb75f33a"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; Il centro raccolta rifiuti</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-175832-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/kXGLrIXstzY?_=6" /><a href="https://youtu.be/kXGLrIXstzY">https://youtu.be/kXGLrIXstzY</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-3"><div class="g g-1"><div class="g-col b-1 a-48"><a href="https://www.melograno.camp/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/affittasi.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-4"><div class="g g-6"><div class="g-dyn a-47 c-1"><a href="https://www.laquilablog.it/wp-content/uploads/2020/11/Ilcapitello_Volantino.pdf" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/capitello.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-5"><div class="g g-7"><div class="g-single a-37"><a href="https://www.melograno.camp/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/melograno.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-6"><div class="g g-5"><div class="g-dyn a-38 c-1"><a href="http://www.tonelli-ingegneria.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/risana.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-7"><div class="g g-8"><div class="g-dyn a-14 c-1"><a href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/mondadori-meridiana.png" /></a></div><div class="g-dyn a-39 c-2"><a href="https://it.jobsora.com/lavoro-provincia-dellaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/300-250-jobsora.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-8"></div><div class="widget 5f43894ecc208" id="5f43894ecc208-10"><div class="g g-14"><div class="g-single a-45"><a href="https://www.mastrangelialdo.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/09/Logo-mastrangelo_300x300-2.jpg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-12"><div class="g g-13"><div class="g-single a-40"><a href="https://dantelabs.it/pages/covid-19-testing-aziende" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/dante-labs-300x300-1.png" /></a></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><a href="https://www.intopic.it/"><img src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;" /></a></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="g g-11"><div class="g-dyn a-32 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-gruppo-iannini-1.jpg" /></a></div><div class="g-dyn a-31 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-ziaca.jpg" /></a></div><div class="g-dyn a-33 c-3"><a href="http://www.gruppoiannini.it/CostruzioniIannini.aspx?page=home" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-iannini.jpg" /></a></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-175832 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> <span>Telegram</span></a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> <span>Reddit</span></a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"> <div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_175832_7_6065ffb764b4b  normal " data-unique="jnews_module_175832_7_6065ffb764b4b"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>INCENDIO</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-175844 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-antonio-nasello tag-cinofili tag-fiume-vomano tag-forestale tag-giorgio-cheppia tag-laquila tag-roseto-degli-abruzzi tag-teramo"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coccodrillo-avvistato-nella-foce-del-fiume-vomano/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Coccodrillo avvistato nella foce del fiume Vomano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/coccodrillo-1-360x180.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/04/coccodrillo-1-360x180.jpg 360w, https://www.laquilablog.it/wp-content/uploads/2021/04/coccodrillo-1-750x375.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.laquilablog.it/coccodrillo-avvistato-nella-foce-del-fiume-vomano/">Coccodrillo avvistato nella foce del fiume Vomano</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><span><i class="fa fa-clock-o"></i> 1 Aprile 2021</span></div><div class="jeg_meta_views"><span><i class="fa fa-eye"></i> 0 </span></div></div><div class="jeg_post_excerpt"><p>Nella mattinata odierna, un noto pescatore di Roseto, Franco Palombo, ha avvistato un Coccodrillo lungo la foce del fiume Vomano...</p> <a href="https://www.laquilablog.it/coccodrillo-avvistato-nella-foce-del-fiume-vomano/" class="jeg_readmore">Leggi di più</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-175843 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-coronavirus tag-decessi tag-italia-2 tag-medium"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/10/coronavirus-3-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/10/coronavirus-3-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2020/10/coronavirus-3-350x250.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/">Coronavirus in Italia, +23.649 contagi e 501 decessi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/"><i class="fa fa-clock-o"></i> 1 Aprile 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/coronavirus-in-italia-23-649-contagi-e-501-decessi/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-175842 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-alice-colangeli tag-claudio-mastrangelo tag-irene-bizzarri tag-lorenzo-marinari tag-m5s tag-pd tag-pescara tag-walter-verrigni"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="libera scelta delle donne" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/03/giovani-democratici-2-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/">Pescara, Giovani democratici: &#8220;Dalla destra ennesimo schiaffo reazionario alla libera scelta delle donne&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><i class="fa fa-clock-o"></i> 1 Aprile 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/pescara-giovani-democratici-dalla-destra-ennesimo-schiaffo-reazionario-alla-libera-scelta-delle-donne/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-175838 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia tag-einstein-telescope tag-fernando-ferroni tag-gssi tag-laquila"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Fernando Ferroni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/jb_nf_2-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/04/jb_nf_2-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/04/jb_nf_2-1-350x250.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/">GSSI: Fernando Ferroni alla direzione scientifica dell&#8217;Einstein Telescope</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/"><i class="fa fa-clock-o"></i> 1 Aprile 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/gssi-fernando-ferroni-alla-direzione-scientifica-delleinstein-telescope/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-175837 post type-post status-publish format-standard has-post-thumbnail hentry category-utili tag-abruzzo tag-covid19 tag-nicoletta-veri tag-operatori-sanitari tag-piattaforma tag-vaccinazione"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/vaccinazione-anticovid-riapre-la-piattaforma-per-gli-operatori-sanitari-con-le-nuove-categorie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vaccinazione anticovid," loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/01/VACCINO-COVID-1-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/01/VACCINO-COVID-1-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/01/VACCINO-COVID-1-350x250.jpg 350w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/vaccinazione-anticovid-riapre-la-piattaforma-per-gli-operatori-sanitari-con-le-nuove-categorie/">Vaccinazione anticovid, riapre la piattaforma per gli operatori sanitari con le nuove categorie</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/vaccinazione-anticovid-riapre-la-piattaforma-per-gli-operatori-sanitari-con-le-nuove-categorie/"><i class="fa fa-clock-o"></i> 1 Aprile 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/vaccinazione-anticovid-riapre-la-piattaforma-per-gli-operatori-sanitari-con-le-nuove-categorie/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_175832_7_6065ffb764b4b .jeg_block_heading_6 .jeg_block_title span, .jnews_module_175832_7_6065ffb764b4b .jeg_block_heading_6 .jeg_block_title i { color: #dd3333; }</style> <script>var jnews_module_175832_7_6065ffb764b4b = {"header_icon":"","first_title":"INCENDIO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script></div></div></div> <div class="col-md-4 footer_column"></div> <div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f895998a8c91d68b8a948bb8949d9f999495999194d6918c">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a3cfc2d2d6cacfc2c1cfccc4e3c4cec2cacf8dc0ccce">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-169384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169384"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-150962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150962"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li id="menu-item-169385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169385"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a></li><li id="menu-item-169383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169383"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a></li><li id="menu-item-169382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169382"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a><ul class="sub-menu"><li id="menu-item-151697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151697"><a href="https://laquilablog.it/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-169387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169387"><a href="https://www.laquilablog.it/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e28f8390968bcc91908e91a28e8785838e8f838b8ecc8b96">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bad6dbcbcfd3d6dbd8d6d5ddfaddd7dbd3d694d9d5d7">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" data-image-url="" data-title="Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fconfindustria-chieti-pescara-domenico-melchiorre-nuovo-presidente-sezione-meccatronica%2F" data-image-url="" data-title="Confindustria+Chieti+Pescara%2C+Domenico+Melchiorre+nuovo+presidente+sezione+Meccatronica+via+%40%40laquilablog" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript" id="pf_script"> var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
 var pfHeaderTagline = '';
 var pfdisableClickToDel = '1';
 var pfImagesSize = 'remove-images';
 var pfImageDisplayStyle = 'left';
 var pfEncodeImages = '0';
 var pfDisableEmail = '1';
 var pfDisablePDF = '0';
 var pfDisablePrint = '0';
 var pfCustomCSS = 'https://laquilablog.it/stile.css';
 var pfPlatform = 'WordPress'; </script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"175832","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"www.laquilablog.it"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js' id='jnews-frontend-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-select-share.min.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Confindustria Chieti Pescara, Domenico Melchiorre nuovo presidente sezione Meccatronica","published":"2021-04-01 18:14:07","updated":"2021-04-01 16:14:07"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.laquilablog.it\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.laquilablog.it\/attualita-news-laquila-provincia\/","name":"ATTUALITA'"}}]}</script>  <script type="text/javascript"> jQuery(document).ready(function(){if(jQuery.fn.gslider) {
 jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'N'});
 jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'N'});
 jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}}); </script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-28990943-1'); </script></body></html>