<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, initial-scale=1, maximum-scale=1, minimum-scale=1, height=device-height"><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta https-equiv="x-dns-prefetch-control" content="on"><link rel="apple-touch-icon" sizes="57x57" href="https://www.laquilablog.it/i/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.laquilablog.it/i/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.laquilablog.it/i/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.laquilablog.it/i/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.laquilablog.it/i/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.laquilablog.it/i/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.laquilablog.it/i/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.laquilablog.it/i/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.laquilablog.it/i/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.laquilablog.it/i/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.laquilablog.it/i/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.laquilablog.it/i/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.laquilablog.it/i/favicon-16x16.png"><link rel="manifest" href="https://www.laquilablog.it/manifest.json"><meta name="msapplication-config" content="https://www.laquilablog.it/i/browserconfig.xml"><meta name="msapplication-TileColor" content="#292421"><meta name="msapplication-TileImage" content="https://www.laquilablog.it/i/ms-icon-144x144.png"><meta name="theme-color" content="#292421"><meta name="theme-color" content="#017295"><meta name="msapplication-navbutton-color" content="#017295"><meta name="apple-mobile-web-app-status-bar-style" content="#017295"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagservices.com'><link rel='dns-prefetch' href='//code.jquery.com'><link rel='dns-prefetch' href='//use.fontawesome.com'><link rel='dns-prefetch' href='//maps.googleapis.com'><link rel='dns-prefetch' href='//maps.gstatic.com'><link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel='dns-prefetch' href='//fonts.gstatic.com'><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//apis.google.com'><link rel='dns-prefetch' href='//google-analytics.com'><link rel='dns-prefetch' href='//www.google-analytics.com'><link rel='dns-prefetch' href='//ssl.google-analytics.com'><link rel='dns-prefetch' href='//youtube.com'><link rel='dns-prefetch' href='//pixel.wp.com'><link rel='dns-prefetch' href='//connect.facebook.net'><link rel='dns-prefetch' href='//platform.twitter.com'><link rel='dns-prefetch' href='//syndication.twitter.com'><link rel='dns-prefetch' href='//platform.instagram.com'><link rel='dns-prefetch' href='//platform.linkedin.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//laquilablog.it'><link rel='dns-prefetch' href='//weatherwidget.io'><link rel='dns-prefetch' href='//i.ytimg.com'><link rel='preconnect' href='//fonts.googleapis.com'><link rel='preconnect' href='//youtube.com'><link rel='preconnect' href='//www.google-analytics.com'><link rel='preconnect' href='//code.jquery.com'><link rel='preconnect' href='//pixel.wp.com'><link rel='preconnect' href='//stats.wp.com'><link rel='preconnect' href='//laquilablog.it'><link rel='preconnect' href='//weatherwidget.io'><link rel='preconnect' href='//i.ytimg.com'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery.js'><link rel='preconnect' href='//laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js'><link rel='preconnect' href='//laquilablog.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js'> <script type="text/javascript"> var jnews_ajax_url = 'https://www.laquilablog.it/?ajax-request=jnews' </script> <title>A San Marco di Preturo in tanti a &quot;a riveder le stelle&quot; | L&#039;Aquila Blog</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><meta name="description" content="&quot;Abbiamo visto  diverse stelle cadenti, imparato a riconoscere le costellazioni e osservato i pianeti con il telescopio" /><link rel="canonical" href="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="A San Marco di Preturo in tanti a &quot;a riveder le stelle&quot; | L&#039;Aquila Blog" /><meta property="og:description" content="&quot;Abbiamo visto  diverse stelle cadenti, imparato a riconoscere le costellazioni e osservato i pianeti con il telescopio" /><meta property="og:url" content="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/" /><meta property="og:site_name" content="L&#039;Aquila Blog" /><meta property="article:publisher" content="https://www.facebook.com/laquilablog.it/" /><meta property="article:published_time" content="2021-08-09T04:06:43+00:00" /><meta property="article:modified_time" content="2021-08-08T15:23:56+00:00" /><meta property="og:image" content="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1.jpeg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="719" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@laquilablog" /><meta name="twitter:site" content="@laquilablog" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Matilde Albani" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.laquilablog.it/#organization","name":"L'Aquila Blog","url":"https://www.laquilablog.it/","sameAs":["https://www.facebook.com/laquilablog.it/","https://www.instagram.com/laquilablog.it/","https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/","https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw","https://www.pinterest.it/laquilablog/","https://twitter.com/laquilablog"],"logo":{"@type":"ImageObject","@id":"https://www.laquilablog.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"L'Aquila Blog"},"image":{"@id":"https://www.laquilablog.it/#logo"}},{"@type":"WebSite","@id":"https://www.laquilablog.it/#website","url":"https://www.laquilablog.it/","name":"L'Aquila Blog News","description":"Quotidiano Online e WebTV","publisher":{"@id":"https://www.laquilablog.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.laquilablog.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#primaryimage","inLanguage":"it-IT","url":"https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1.jpeg","contentUrl":"https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1.jpeg","width":1080,"height":719,"caption":"preturo stelle"},{"@type":"WebPage","@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#webpage","url":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/","name":"A San Marco di Preturo in tanti a \"a riveder le stelle\" | L&#039;Aquila Blog","isPartOf":{"@id":"https://www.laquilablog.it/#website"},"primaryImageOfPage":{"@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#primaryimage"},"datePublished":"2021-08-09T04:06:43+00:00","dateModified":"2021-08-08T15:23:56+00:00","description":"\"Abbiamo visto\u00a0 diverse stelle cadenti, imparato a riconoscere le costellazioni e osservato i pianeti con il telescopio","breadcrumb":{"@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/"]}]},{"@type":"BreadcrumbList","@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.laquilablog.it/"},{"@type":"ListItem","position":2,"name":"A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;"}]},{"@type":"Article","@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#article","isPartOf":{"@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#webpage"},"author":{"@id":"https://www.laquilablog.it/#/schema/person/5af1c96d2f9304b712d9143334d5af46"},"headline":"A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;","datePublished":"2021-08-09T04:06:43+00:00","dateModified":"2021-08-08T15:23:56+00:00","mainEntityOfPage":{"@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#webpage"},"wordCount":136,"publisher":{"@id":"https://www.laquilablog.it/#organization"},"image":{"@id":"https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/#primaryimage"},"thumbnailUrl":"https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1.jpeg","keywords":["\"Le due mura\"","\"Uscimmo a riveder le stelle\"","Abruzzo","Aduc Preturo","Comitato Osservazione nord ovest","costellazioni","L'Aquila","medium","pianeti","Saverio e Luigi Tiberi","stelle","telescopio","valentina di nardo"],"articleSection":["EVENTI"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.laquilablog.it/#/schema/person/5af1c96d2f9304b712d9143334d5af46","name":"Matilde Albani","url":"https://www.laquilablog.it/author/matilde_albani/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed" href="https://www.laquilablog.it/feed/" /><link rel="alternate" type="application/rss+xml" title="L&#039;Aquila Blog &raquo; Feed dei commenti" href="https://www.laquilablog.it/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.laquilablog.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-gallery/assets/css/jnews-previewslider-responsive.min.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.laquilablog.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/nextgen_widgets_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.laquilablog.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-frontend-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/jnews-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/css/jnews-darkmode.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css' href='https://www.laquilablog.it/wp-content/themes/laquilablog/data/import/newspaper/jnews-scheme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css' href='https://www.laquilablog.it/wp-content/plugins/jnews-social-share/assets/css/jnews-select-share.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-previewslider.min.js' id='jnews-previewslider-js'></script><link rel="https://api.w.org/" href="https://www.laquilablog.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laquilablog.it/wp-json/wp/v2/posts/188687" /><meta name="generator" content="WordPress 5.8" /><link rel="alternate" type="application/json+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.laquilablog.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
 .b-1 { margin:0px 0px 40px 0px; }
 .g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-3 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-4 {  margin: 0 auto; }
 .g-5 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-6 {  width:100%; max-width:300px;  height:100%; max-height:300px; margin: 0 auto; }
 .g-7 {  margin: 0 auto; }
 .g-8 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
 .g-9 {  margin: 0 auto; }
 .g-10 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
 .g-11 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-12 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
 .g-13 {  margin: 0 auto; }
 .g-14 {  margin: 0 auto; }
 .g-16 { margin:0px 0px 0px 0px; width:100%; max-width:970px; height:100%; max-height:90px; }
 .g-22 { min-width:0px; max-width:705px; margin: 0 auto; }
 .b-22 { margin:0px 0px 0px 0px; }
 .g-23 { min-width:0px; max-width:705px; margin: 0 auto; }
 .b-23 { margin:0px 0px 0px 0px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 12px 12px 12px 12px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #3AAA11 !important;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 }  .pf-button.pf-button-excerpt {
 display: none;
 } </style> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.laquilablog.it\/#organization","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+393487057203","contactType":"customer service","areaServed":["IT"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.laquilablog.it\/#website","url":"https:\/\/www.laquilablog.it\/","name":"L'Aquila Blog","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.laquilablog.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /><meta name="msapplication-TileImage" content="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" /> <script>window.onload = function(){
var anchors = document.getElementsByClassName('rsswidget');
 for (var i=0; i < anchors.length; i++){
 anchors[i].setAttribute('target', '_blank');
 }
}</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css"> .jeg_logo img{height:155px;}
.jnews_mobile_sticky_ads>*{z-index:999;}
.jnews-dark-mode .jeg_postblock_content .jeg_post_meta{font-size:14px;}
#breadcrumbs .breadcrumb_last_link a,.entry-header .jeg_post_meta,.jeg_share_stats .sharetext,.wp-caption .wp-caption-text, .jeg_post_meta, .jeg_footer_secondary, .jeg_prevnext_post span, .entry-header .jeg_post_subtitle, .jeg_subcat_list>li>a{color:#000;}
.jeg_share_button .jeg_btn-twitter{background: #0379d0;}
.entry-header .jeg_post_subtitle{font-style:italic;}
.jeg_footer_primary{display:none!important;opacity:0!important;}
.widget_jnews_module_block_24 a.subclass-filter[data-type="category"] {
 display: none!important;
 opacity:0!important;
}
.ajde_evcal_calendar{z-index:1!important;}
.jnews-dark-mode .eventon_daily_in .evo_day{color:#000!important;}
.ajde_evcal_calendar .evodv_current_day{    padding: 15px;}
.jeg_stickybar .jeg_logo img{max-height:68px;}
.jeg_mobile_bottombar{height: 75px;}
.jeg_mobile_logo img{max-height: 73px;}
#rev_slider_5_7_wrapper{margin-bottom:50px!important;}
.jeg_post_meta .jeg_meta_views{display:none!important;opacity:0!important;}
#codice-10_wrapper, #codice-5_wrapper{margin-bottom:30px!important;}
@media only screen and (max-width: 480px){
.jeg_slider_type_2 .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title{
 line-height:1.1;
 }
 .jeg_pl_lg_box .jeg_post_title {
 font-size: 16px;
 line-height: 1.1;
}
 .jeg_slide_caption .jeg_post_meta{font-size: 12px;}
}
@media only screen and (max-width: 320px){
.jeg_postblock_14 .jeg_pl_lg_box .jeg_post_meta {
 display: block!important;
}
 .jeg_slider_type_2 .jeg_slide_caption .jeg_post_title {
 font-size: 16px;
 line-height: 20px;
}
}
.g-22 {
 max-width:100% !important;
}
#group22banner img {
 max-width:96%;
}
#group22banner .g-col {
 width:33%
}
#group22banner .g-col:nth-child(2) {
 margin-left:.15rem;
 margin-right:.15rem;
 text-align:center;
}
#group22banner .g-col:last-child {
 text-align:right;
}  #group23banner img {
 max-width:96%;
}
#group23banner .g-col {
 width:33%
}
#group23banner .g-col:nth-child(2) {
 margin-left:.15rem;
 margin-right:.15rem;
 text-align:center;
}
#group23banner .g-col:last-child {
 text-align:right;
}  @media screen and (max-width: 992px) {
 .jeg_breakingnews {
 display: none;
 }
 #group22banner .g-col {
 width:100%;
 margin-bottom:.25rem;
 }
 #group22banner .g-col:first-child,
 #group22banner .g-col:nth-child(2),
 #group22banner .g-col:last-child {
 text-align:center;
 } 
 #group23banner .g-col {
 width:100%;
 margin-bottom:.25rem;
 }
 #group23banner .g-col:first-child,
 #group23banner .g-col:nth-child(2),
 #group23banner .g-col:last-child {
 text-align:center;
 } 
}
/*a.dkpdf-button, div.printfriendly{display:none!important;opacity:0!important;}*/ </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-6724965034689943" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body class="post-template-default single single-post postid-188687 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"> <div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-138856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138856"><a href="https://www.laquilablog.it/redazione-laquila-blog/">Redazione</a></li><li id="menu-item-138855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138855"><a href="https://www.laquilablog.it/pubblicita-su-laquila-blog/">Pubblicità</a></li><li id="menu-item-138854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138854"><a href="https://www.laquilablog.it/collabora-con-noi-laquila-blog-quotidiano-online/">Collabora con noi L&#8217;Aquila Blog | Quotidiano Online</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> 08:35 - lunedì Agosto 9 2021</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"> <div class="jeg_nav_item jeg_button_1"> <a href="/redazione-laquila-blog/" class="btn default " target="_self"> <i class="fa fa-envelope"></i> CONTATTACI </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.laquilablog.it/" style="padding: 0px 20px 0px 0px;"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquilablog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"> <div class="jeg_nav_item jeg_button_2"> <a href="/rubriche/" class="btn default " target="_self"> <i class="fa fa-users"></i> RUBRICHE </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-138829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-riforma-della-giustizia/"><div class="thumbnail-container size-500 "><img width="306" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe Arnò" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/GiuseppeArno-e1628463856305-306x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-riforma-della-giustizia/">La riforma della Giustizia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tris-di-amadeus-condurra-anche-ledizione-2022-del-festival-di-sanremo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Amadeus, condurrà anche l’edizione 2022 del Festival di Sanremo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210805_2509-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tris-di-amadeus-condurra-anche-ledizione-2022-del-festival-di-sanremo/">Tris di Amadeus, condurrà anche l’edizione 2022 del Festival di Sanremo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="rimpatriato in romania" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/costarelle-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/">E&#8217; ancora pericolosa. Resta al 41 bis a L&#8217;Aquila la brigatista Nadia Desdemona Lioce</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/j-ax-torna-con-il-nuovo-album-surreale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="J-Ax torna con il nuovo album “Surreale”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210805_0438-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/j-ax-torna-con-il-nuovo-album-surreale/">J-Ax torna con il nuovo album “Surreale”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Luciano De Giusti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Padre-Luciano-e1628093532465-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/">Fr. Luciano De Giusti, nuovo Ministro provinciale dei frati minori di Abruzzo-Lazio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/santi-e-diavoli-ai-piedi-di-pizzo-cefalone-i-racconti-della-nonna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Assergi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/assergi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/santi-e-diavoli-ai-piedi-di-pizzo-cefalone-i-racconti-della-nonna/">Santi e diavoli ai piedi di Pizzo Cefalone (I racconti della nonna)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fedez-lauro-e-berti-mille-e-triplo-disco-di-platino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fedez, Lauro e Berti, “Mille”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210802_1234-e1627920953903-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fedez-lauro-e-berti-mille-e-triplo-disco-di-platino/">Fedez, Lauro e Berti, “Mille” è triplo disco di platino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/omicidio-stradale-6-mesi-di-condanna-ma-patente-sospesa-due-anni-cosa-dice-la-cassazione/"><div class="thumbnail-container size-500 "><img width="322" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cassazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/06/cassazione.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/omicidio-stradale-6-mesi-di-condanna-ma-patente-sospesa-due-anni-cosa-dice-la-cassazione/">Omicidio stradale, 6 mesi di condanna ma patente sospesa due anni. Cosa dice la Cassazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/festival-di-danza-i-cento-passi-tutto-esaurito-nella-prima-serata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Festival di danza I Cento passi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-01-at-20.18.55-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/festival-di-danza-i-cento-passi-tutto-esaurito-nella-prima-serata/">Festival di danza &#8220;I Cento passi&#8221;, tutto esaurito nella prima serata</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-138830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-136585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-137152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li id="menu-item-136826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-138827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li id="menu-item-136972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li id="menu-item-138824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-138825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-150961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li id="menu-item-135869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-iniziati-i-lavori-per-linterramento-dellelettrodotto-pettino-torrione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, iniziati i lavori per l&#8217;interramento dell’elettrodotto Pettino-Torrione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/elettrodottolaquilapettinotorrione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-iniziati-i-lavori-per-linterramento-dellelettrodotto-pettino-torrione/">L&#8217;Aquila, iniziati i lavori per l&#8217;interramento dell’elettrodotto Pettino-Torrione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-scomparsa-la-gattina-niru-si-offre-ricompensa-chi-la-trova/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La gattina Niru" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/gattinagattagattoscomparsaasanvittorinoniru-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-scomparsa-la-gattina-niru-si-offre-ricompensa-chi-la-trova/">E&#8217; scomparsa la gattina Niru: si offre ricompensa a chi la trova</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-la-variante-delta-impedisce-lapertura-integrale-ai-tifosi-degli-stadi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid, la variante Delta impedisce l&#8217;apertura integrale ai tifosi degli stadi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/stadioolandadurantecovidgiugno2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-la-variante-delta-impedisce-lapertura-integrale-ai-tifosi-degli-stadi/">Covid, la variante Delta impedisce l&#8217;apertura integrale ai tifosi degli stadi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sisma-2016-nuovo-accordo-tra-banche-e-cassa-depositi-per-accelerare-i-pagamenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="terremoto-laquila-vigili-fuoco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/terremoto-laquila-vigili-fuoco-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sisma-2016-nuovo-accordo-tra-banche-e-cassa-depositi-per-accelerare-i-pagamenti/">Sisma 2016: Nuovo accordo tra banche e Cassa Depositi per accelerare i pagamenti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-farnesina-alcuni-viaggi-allestero-comportano-rischio-di-carattere-sanitario/"><div class="thumbnail-container size-500 "><img width="318" height="159" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Farnesina: &#8220;Rischi sanità viaggi estero&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/palazzodellafarnesina.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-farnesina-alcuni-viaggi-allestero-comportano-rischio-di-carattere-sanitario/">La Farnesina: &#8220;Alcuni viaggi all&#8217;estero comportano rischio di carattere sanitario&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/open-day-e-abaq-shows-off-per-il-fine-anno-dellaccademia-di-belle-arti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="open day abaq" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/locandinaopendayabashowsoffluglio2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/open-day-e-abaq-shows-off-per-il-fine-anno-dellaccademia-di-belle-arti/">Open day e Abaq Shows Off per il fine anno dell&#8217;Accademia di Belle Arti</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-138639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quello-che-resta-del-viadotto-genzano-fatto-brillare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="viadotto Genzano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/viadotto-genzano-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quello-che-resta-del-viadotto-genzano-fatto-brillare/">Quello che resta del viadotto Genzano fatto brillare</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-segnalazione-a-santa-maria-paganica-ostaggi-della-maleducazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="segnalazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/segnalazione.3-e1628422150166-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-segnalazione-a-santa-maria-paganica-ostaggi-della-maleducazione/">La segnalazione: a Santa Maria Paganica ostaggi della maleducazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/curreri-sconfitto-grande-figlio-p-presto-dimesso-da-ospedale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gaetano Curreri," loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210807_1274-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/curreri-sconfitto-grande-figlio-p-presto-dimesso-da-ospedale/">Curreri “Sconfitto grande figlio p…, presto dimesso da ospedale”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-nei-gruppi-telegram-di-io-apro-i-locali-che-non-chiedono-la-certificazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="covid pass" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/digitalgreenpass-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-nei-gruppi-telegram-di-io-apro-i-locali-che-non-chiedono-la-certificazione/">Green Pass, nei gruppi Telegram di Io apro i locali che non chiedono la certificazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonella Palmisano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210806_0320-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/">Atletica, oro Antonella Palmisano nella 20 km marcia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-alla-riserva-dannunziana-un-nuovo-rogo-in-una-zona-non-toccata-dal-fuoco-domenica-scorsa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendio alla Riserva Dannunziana, le reazioni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/incendioriservadannunzianapolmonedibispescara-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescara-alla-riserva-dannunziana-un-nuovo-rogo-in-una-zona-non-toccata-dal-fuoco-domenica-scorsa/">Pescara, alla Riserva Dannunziana un nuovo rogo in una zona non toccata dal fuoco domenica scorsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fossacesia-furto-di-una-fontana-pubblica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fossacesia, furto della fontana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/furtodellafontanaafossacesia-e1628167126200-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fossacesia-furto-di-una-fontana-pubblica/">Fossacesia, furto di una fontana pubblica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-adm-scoperta-frode-iva-per-circa-10-milioni-di-euro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Agenzia delle Accise, Dogane e Monopoli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/AgenziadelleAcciseDoganeeMonopoliadm-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-adm-scoperta-frode-iva-per-circa-10-milioni-di-euro/">L&#8217;Aquila, Adm: &#8220;Scoperta frode Iva per circa 10 milioni di euro&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/magliano-dei-marsi-incidente-stradale-con-tre-feriti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="incidente" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/ambulanza-e1608193212251-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/magliano-dei-marsi-incidente-stradale-con-tre-feriti/">Magliano dei Marsi, incidente stradale con tre feriti</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="elena canovi shirley" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/">Elena Canovi, “Shirley” il podcast e l&#8217;amore per L’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-5735-nuovi-casi-in-italia-11-decessi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="covid italia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210808_1403-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-5735-nuovi-casi-in-italia-11-decessi/">Covid, 5735 nuovi casi in Italia, 11 decessi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/primo-intervento-congiunto-tra-soccorso-alpino-e-nono-reggimento-alpini-sul-gran-sasso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Primo intervento congiunto tra Soccorso alpino e Nono Reggimento alpini sul Gran Sasso" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/cnsassoccorsoconcanemolecolaresoccorsoalpino.jpg-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/primo-intervento-congiunto-tra-soccorso-alpino-e-nono-reggimento-alpini-sul-gran-sasso/">Primo intervento congiunto tra Soccorso alpino e Nono Reggimento alpini sul Gran Sasso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-segnalazione-lodissea-per-i-turisti-il-centro-storico-di-domenica-pomeriggio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="centro storico deserto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-08-at-17.04.04-2-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-segnalazione-lodissea-per-i-turisti-il-centro-storico-di-domenica-pomeriggio/">La segnalazione: l&#8217;odissea per i turisti il centro storico di domenica pomeriggio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-in-abruzzo-registrati-120-nuovi-positivi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid Coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-in-abruzzo-registrati-120-nuovi-positivi/">Coronavirus, in Abruzzo registrati 120 nuovi positivi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/tagliacozzo-festival-mario-biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/">Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stefano palumbo l&#039;aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/palumbo-oggi-e1628082940888-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/">Amministrative 2022 L&#8217;Aquila: Palumbo, &#8220;vado avanti senza trucchi&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pierpaolo-pietrucci-una-giustizia-piu-efficace-ed-efficiente-ma-senza-doppioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pierpaolo Pietrucci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/pietrucci3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pierpaolo-pietrucci-una-giustizia-piu-efficace-ed-efficiente-ma-senza-doppioni/">Pierpaolo Pietrucci: &#8220;Una giustizia più efficace ed efficiente, ma senza doppioni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-ed-eutanasia-italiani-favorevoli-elettorato-di-destra-spaccato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="eutanasia l&#039;aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/213613257_109729498049596_7861675275960082340_n-e1628167659404-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-ed-eutanasia-italiani-favorevoli-elettorato-di-destra-spaccato/">Green pass ed eutanasia, italiani favorevoli. Elettorato di destra spaccato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/m5s-conte-eletto-presidente-entro-fine-anno-il-programma-di-governo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="M5s, Conte eletto presidente" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210806_2334-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/m5s-conte-eletto-presidente-entro-fine-anno-il-programma-di-governo/">M5s, Conte eletto presidente “Entro fine anno il programma di Governo”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-salvini-abbiamo-salvato-agosto-per-milioni-di-famiglie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green pass, Salvini: “Abbiamo salvato agosto per milioni di famiglie”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210807_1063-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-salvini-abbiamo-salvato-agosto-per-milioni-di-famiglie/">Green pass, Salvini: “Abbiamo salvato agosto per milioni di famiglie”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/m5s-conte-ci-faremo-sentire-con-voce-ferma-e-chiara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="M5S, Conte: “Ci faremo sentire con voce ferma e chiara”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210807_0622-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/m5s-conte-ci-faremo-sentire-con-voce-ferma-e-chiara/">M5S, Conte: “Ci faremo sentire con voce ferma e chiara”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-151698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/">Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="elena canovi shirley" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/">Elena Canovi, “Shirley” il podcast e l&#8217;amore per L’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="performative maxxi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/maxxi-performative-01-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/">Al MAXXI L&#8217;Aquila arriva PERFORMATIVE.01 con OPEN CALL da parte degli artisti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/leonardo-in-abruzzo-alcuni-studi-dimostrano-la-sua-presenza-a-celano-nel-1473/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="castello di celano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Castello.Celano_800-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/leonardo-in-abruzzo-alcuni-studi-dimostrano-la-sua-presenza-a-celano-nel-1473/">Leonardo in Abruzzo, alcuni studi dimostrano la sua presenza a Celano nel 1473</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-anche-per-il-munda-per-loccasione-illuminato-di-verde/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green pass anche per il Munda, per l&#8217;occasione illuminato di verde" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/img168-e1628338336577-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-anche-per-il-munda-per-loccasione-illuminato-di-verde/">Green pass anche per il Munda, per l&#8217;occasione illuminato di verde</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/presentazione-libro-il-passo-della-sosta-caterina-schiappa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="la ragazza della panchina Scanno" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/la_Ragazza_della_panchina-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/presentazione-libro-il-passo-della-sosta-caterina-schiappa/">Scanno, presentazione del libro &#8220;Il passo della sosta&#8221; di Caterina Schiappa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/estate-con-piazza-fontesecco-rassegna-di-eventi-organizzata-dallomonima-associazione-animando-la-vita-culturale-della-citta-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="piazza fontesecco locandina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/PFS-2021copertina-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/estate-con-piazza-fontesecco-rassegna-di-eventi-organizzata-dallomonima-associazione-animando-la-vita-culturale-della-citta-dellaquila/">L&#8217;Aquila, &#8220;Estate con Piazza Fontesecco&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/mura-dellaquila-studio-di-fattibilita-per-collegare-porta-rojana-alla-rivera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="porta roiana passaggio a sud ovest Mura dell&#039;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/167200372_10221251568377629_87678177030926821_n-750x375-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/mura-dellaquila-studio-di-fattibilita-per-collegare-porta-rojana-alla-rivera/">Mura dell&#8217;Aquila, studio di fattibilità per collegare porta Rojana alla Rivera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonella Palmisano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210806_0320-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/">Atletica, oro Antonella Palmisano nella 20 km marcia</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-135992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/">Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="preturo stelle" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/">A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mimmo Emanuele, Antonio Zenadocchio e i fratelli Margiotta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/artistimimmoemanueleantoniozenadocchioeifratellimargiotta-e1628462915153-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/">Il 10 agosto in piazza San Marco, &#8220;Di favola in fiaba il naso di Pinocchio più lungo del mondo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/tagliacozzo-festival-mario-biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/">Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="performative maxxi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/maxxi-performative-01-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/">Al MAXXI L&#8217;Aquila arriva PERFORMATIVE.01 con OPEN CALL da parte degli artisti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/bominaco-domani-8-agosto-spettacolo-anima-smarrita-concertato-a-due-su-dante-alighieri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alessio Boni e Marcello Prayer" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/alessioboniemarcelloprayer-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/bominaco-domani-8-agosto-spettacolo-anima-smarrita-concertato-a-due-su-dante-alighieri/">Bominaco, domani 8 agosto spettacolo &#8220;Anima smarrita- Concertato a due su Dante Alighieri”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-legge-dante-nuovi-interpreti-per-la-settimana-che-porta-verso-il-paradiso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="l&#039;aquila legge dante" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/196515117_223161922952903_1782964045503841362_n-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-legge-dante-nuovi-interpreti-per-la-settimana-che-porta-verso-il-paradiso/">“L’Aquila legge Dante”, nuovi interpreti per la settimana che porta verso il Paradiso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/aspettando-la-perdonanza-eventi-dal-19-al-22-agosto/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/05/LAquila-castello-cinquecentesco.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/aspettando-la-perdonanza-eventi-dal-19-al-22-agosto/">&#8220;Aspettando la Perdonanza&#8221;, eventi dal 19 al 22 agosto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sabato-7-agosto-alle-ore-21-00-a-san-marco-di-preturo-una-serata-dedicata-allosservazione-di-stelle-e-pianeti-con-telescopio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="preturo stelle" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/preturo-stelle-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sabato-7-agosto-alle-ore-21-00-a-san-marco-di-preturo-una-serata-dedicata-allosservazione-di-stelle-e-pianeti-con-telescopio/">San Marco di Preturo, una serata dedicata all&#8217;osservazione delle stelle</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-159386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li id="menu-item-159385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li id="menu-item-138868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li id="menu-item-138949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/ambiente-ecologia-natura-territorio/">AMBIENTE</a></li><li id="menu-item-138871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-138952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-syicky-logo-1.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138829 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">RUBRICHE</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="29010" class="active"><a href="https://www.laquilablog.it/rubriche/">Tutti</a></li><li data-cat-id="29094" class=""><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li data-cat-id="29004" class=""><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li data-cat-id="37906" class=""><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li data-cat-id="34901" class=""><a href="https://www.laquilablog.it/rubriche/il-corsivo-di-ghino/">IL CORSIVO DI GHINO</a></li><li data-cat-id="29055" class=""><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li data-cat-id="29041" class=""><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L'ELZEVIRO</a></li><li data-cat-id="29095" class=""><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li data-cat-id="34652" class=""><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li data-cat-id="29097" class=""><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li data-cat-id="36300" class=""><a href="https://www.laquilablog.it/rubriche/redazionale/">REDAZIONALE</a></li><li data-cat-id="41679" class=""><a href="https://www.laquilablog.it/rubriche/spazio-autogestito/">SPAZIO AUTOGESTITO</a></li><li data-cat-id="29092" class=""><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="29010" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-riforma-della-giustizia/"><div class="thumbnail-container size-500 "><img width="306" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giuseppe Arnò" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/GiuseppeArno-e1628463856305-306x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-riforma-della-giustizia/">La riforma della Giustizia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tris-di-amadeus-condurra-anche-ledizione-2022-del-festival-di-sanremo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Amadeus, condurrà anche l’edizione 2022 del Festival di Sanremo" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210805_2509-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/tris-di-amadeus-condurra-anche-ledizione-2022-del-festival-di-sanremo/">Tris di Amadeus, condurrà anche l’edizione 2022 del Festival di Sanremo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="rimpatriato in romania" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/costarelle-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/">E&#8217; ancora pericolosa. Resta al 41 bis a L&#8217;Aquila la brigatista Nadia Desdemona Lioce</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/j-ax-torna-con-il-nuovo-album-surreale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="J-Ax torna con il nuovo album “Surreale”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210805_0438-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/j-ax-torna-con-il-nuovo-album-surreale/">J-Ax torna con il nuovo album “Surreale”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Luciano De Giusti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Padre-Luciano-e1628093532465-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/">Fr. Luciano De Giusti, nuovo Ministro provinciale dei frati minori di Abruzzo-Lazio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/santi-e-diavoli-ai-piedi-di-pizzo-cefalone-i-racconti-della-nonna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Assergi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/assergi-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/santi-e-diavoli-ai-piedi-di-pizzo-cefalone-i-racconti-della-nonna/">Santi e diavoli ai piedi di Pizzo Cefalone (I racconti della nonna)</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fedez-lauro-e-berti-mille-e-triplo-disco-di-platino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fedez, Lauro e Berti, “Mille”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210802_1234-e1627920953903-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fedez-lauro-e-berti-mille-e-triplo-disco-di-platino/">Fedez, Lauro e Berti, “Mille” è triplo disco di platino</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/omicidio-stradale-6-mesi-di-condanna-ma-patente-sospesa-due-anni-cosa-dice-la-cassazione/"><div class="thumbnail-container size-500 "><img width="322" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cassazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/06/cassazione.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/omicidio-stradale-6-mesi-di-condanna-ma-patente-sospesa-due-anni-cosa-dice-la-cassazione/">Omicidio stradale, 6 mesi di condanna ma patente sospesa due anni. Cosa dice la Cassazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/festival-di-danza-i-cento-passi-tutto-esaurito-nella-prima-serata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Festival di danza I Cento passi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-01-at-20.18.55-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/festival-di-danza-i-cento-passi-tutto-esaurito-nella-prima-serata/">Festival di danza &#8220;I Cento passi&#8221;, tutto esaurito nella prima serata</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138830 bgnav jeg_child_megamenu two_row" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136585 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137152 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/">RACCONTANDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136826 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138827 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140485 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/pillole-social-web/">Pillole social (di tutto di più)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136972 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/lelzeviro/">L&#8217;ELZEVIRO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138824 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138825 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150961 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135869 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="708" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-iniziati-i-lavori-per-linterramento-dellelettrodotto-pettino-torrione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="L&#8217;Aquila, iniziati i lavori per l&#8217;interramento dell’elettrodotto Pettino-Torrione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/elettrodottolaquilapettinotorrione-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-iniziati-i-lavori-per-linterramento-dellelettrodotto-pettino-torrione/">L&#8217;Aquila, iniziati i lavori per l&#8217;interramento dell’elettrodotto Pettino-Torrione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-scomparsa-la-gattina-niru-si-offre-ricompensa-chi-la-trova/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="La gattina Niru" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/gattinagattagattoscomparsaasanvittorinoniru-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/e-scomparsa-la-gattina-niru-si-offre-ricompensa-chi-la-trova/">E&#8217; scomparsa la gattina Niru: si offre ricompensa a chi la trova</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-la-variante-delta-impedisce-lapertura-integrale-ai-tifosi-degli-stadi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid, la variante Delta impedisce l&#8217;apertura integrale ai tifosi degli stadi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/stadioolandadurantecovidgiugno2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-la-variante-delta-impedisce-lapertura-integrale-ai-tifosi-degli-stadi/">Covid, la variante Delta impedisce l&#8217;apertura integrale ai tifosi degli stadi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sisma-2016-nuovo-accordo-tra-banche-e-cassa-depositi-per-accelerare-i-pagamenti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="terremoto-laquila-vigili-fuoco" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/04/terremoto-laquila-vigili-fuoco-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sisma-2016-nuovo-accordo-tra-banche-e-cassa-depositi-per-accelerare-i-pagamenti/">Sisma 2016: Nuovo accordo tra banche e Cassa Depositi per accelerare i pagamenti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-farnesina-alcuni-viaggi-allestero-comportano-rischio-di-carattere-sanitario/"><div class="thumbnail-container size-500 "><img width="318" height="159" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Farnesina: &#8220;Rischi sanità viaggi estero&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/palazzodellafarnesina.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-farnesina-alcuni-viaggi-allestero-comportano-rischio-di-carattere-sanitario/">La Farnesina: &#8220;Alcuni viaggi all&#8217;estero comportano rischio di carattere sanitario&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/open-day-e-abaq-shows-off-per-il-fine-anno-dellaccademia-di-belle-arti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="open day abaq" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/locandinaopendayabashowsoffluglio2021-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/open-day-e-abaq-shows-off-per-il-fine-anno-dellaccademia-di-belle-arti/">Open day e Abaq Shows Off per il fine anno dell&#8217;Accademia di Belle Arti</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138639 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="30676" class="active"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">Tutti</a></li><li data-cat-id="38986" class=""><a href="https://www.laquilablog.it/cronaca-informazione-laquila/incendi/">INCENDI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="30676" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/quello-che-resta-del-viadotto-genzano-fatto-brillare/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="viadotto Genzano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/viadotto-genzano-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/quello-che-resta-del-viadotto-genzano-fatto-brillare/">Quello che resta del viadotto Genzano fatto brillare</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-segnalazione-a-santa-maria-paganica-ostaggi-della-maleducazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="segnalazione" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/segnalazione.3-e1628422150166-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-segnalazione-a-santa-maria-paganica-ostaggi-della-maleducazione/">La segnalazione: a Santa Maria Paganica ostaggi della maleducazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/curreri-sconfitto-grande-figlio-p-presto-dimesso-da-ospedale/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Gaetano Curreri," loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210807_1274-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/curreri-sconfitto-grande-figlio-p-presto-dimesso-da-ospedale/">Curreri “Sconfitto grande figlio p…, presto dimesso da ospedale”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-nei-gruppi-telegram-di-io-apro-i-locali-che-non-chiedono-la-certificazione/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="covid pass" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/05/digitalgreenpass-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-nei-gruppi-telegram-di-io-apro-i-locali-che-non-chiedono-la-certificazione/">Green Pass, nei gruppi Telegram di Io apro i locali che non chiedono la certificazione</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonella Palmisano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210806_0320-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/">Atletica, oro Antonella Palmisano nella 20 km marcia</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pescara-alla-riserva-dannunziana-un-nuovo-rogo-in-una-zona-non-toccata-dal-fuoco-domenica-scorsa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Incendio alla Riserva Dannunziana, le reazioni" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/incendioriservadannunzianapolmonedibispescara-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pescara-alla-riserva-dannunziana-un-nuovo-rogo-in-una-zona-non-toccata-dal-fuoco-domenica-scorsa/">Pescara, alla Riserva Dannunziana un nuovo rogo in una zona non toccata dal fuoco domenica scorsa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fossacesia-furto-di-una-fontana-pubblica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Fossacesia, furto della fontana" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/furtodellafontanaafossacesia-e1628167126200-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fossacesia-furto-di-una-fontana-pubblica/">Fossacesia, furto di una fontana pubblica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-adm-scoperta-frode-iva-per-circa-10-milioni-di-euro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Agenzia delle Accise, Dogane e Monopoli" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/AgenziadelleAcciseDoganeeMonopoliadm-360x180.png" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-adm-scoperta-frode-iva-per-circa-10-milioni-di-euro/">L&#8217;Aquila, Adm: &#8220;Scoperta frode Iva per circa 10 milioni di euro&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/magliano-dei-marsi-incidente-stradale-con-tre-feriti/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="incidente" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/09/ambulanza-e1608193212251-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/magliano-dei-marsi-incidente-stradale-con-tre-feriti/">Magliano dei Marsi, incidente stradale con tre feriti</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135870 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel no_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="elena canovi shirley" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/">Elena Canovi, “Shirley” il podcast e l&#8217;amore per L’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/covid-5735-nuovi-casi-in-italia-11-decessi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="covid italia" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210808_1403-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/covid-5735-nuovi-casi-in-italia-11-decessi/">Covid, 5735 nuovi casi in Italia, 11 decessi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/primo-intervento-congiunto-tra-soccorso-alpino-e-nono-reggimento-alpini-sul-gran-sasso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Primo intervento congiunto tra Soccorso alpino e Nono Reggimento alpini sul Gran Sasso" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/cnsassoccorsoconcanemolecolaresoccorsoalpino.jpg-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/primo-intervento-congiunto-tra-soccorso-alpino-e-nono-reggimento-alpini-sul-gran-sasso/">Primo intervento congiunto tra Soccorso alpino e Nono Reggimento alpini sul Gran Sasso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/la-segnalazione-lodissea-per-i-turisti-il-centro-storico-di-domenica-pomeriggio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="centro storico deserto" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-08-at-17.04.04-2-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/la-segnalazione-lodissea-per-i-turisti-il-centro-storico-di-domenica-pomeriggio/">La segnalazione: l&#8217;odissea per i turisti il centro storico di domenica pomeriggio</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/coronavirus-in-abruzzo-registrati-120-nuovi-positivi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Covid Coronavirus" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/laboratoriocoronaviruscovid-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/coronavirus-in-abruzzo-registrati-120-nuovi-positivi/">Coronavirus, in Abruzzo registrati 120 nuovi positivi</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/tagliacozzo-festival-mario-biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/">Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135871 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">POLITICA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="8" class="active"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/">Tutti</a></li><li data-cat-id="41229" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/elezioni/">ELEZIONI</a></li><li data-cat-id="38123" class=""><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="8" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Stefano palumbo l&#039;aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/palumbo-oggi-e1628082940888-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/">Amministrative 2022 L&#8217;Aquila: Palumbo, &#8220;vado avanti senza trucchi&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/pierpaolo-pietrucci-una-giustizia-piu-efficace-ed-efficiente-ma-senza-doppioni/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pierpaolo Pietrucci" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/11/pietrucci3-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/pierpaolo-pietrucci-una-giustizia-piu-efficace-ed-efficiente-ma-senza-doppioni/">Pierpaolo Pietrucci: &#8220;Una giustizia più efficace ed efficiente, ma senza doppioni&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-ed-eutanasia-italiani-favorevoli-elettorato-di-destra-spaccato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="eutanasia l&#039;aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/213613257_109729498049596_7861675275960082340_n-e1628167659404-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-ed-eutanasia-italiani-favorevoli-elettorato-di-destra-spaccato/">Green pass ed eutanasia, italiani favorevoli. Elettorato di destra spaccato</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/m5s-conte-eletto-presidente-entro-fine-anno-il-programma-di-governo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="M5s, Conte eletto presidente" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210806_2334-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/m5s-conte-eletto-presidente-entro-fine-anno-il-programma-di-governo/">M5s, Conte eletto presidente “Entro fine anno il programma di Governo”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-salvini-abbiamo-salvato-agosto-per-milioni-di-famiglie/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green pass, Salvini: “Abbiamo salvato agosto per milioni di famiglie”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210807_1063-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-salvini-abbiamo-salvato-agosto-per-milioni-di-famiglie/">Green pass, Salvini: “Abbiamo salvato agosto per milioni di famiglie”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/m5s-conte-ci-faremo-sentire-con-voce-ferma-e-chiara/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="M5S, Conte: “Ci faremo sentire con voce ferma e chiara”" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210807_0622-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/m5s-conte-ci-faremo-sentire-con-voce-ferma-e-chiara/">M5S, Conte: “Ci faremo sentire con voce ferma e chiara”</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151698 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/politica-comuni-provincia-abruzzo/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138953 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/cultura/">CULTURA</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="31358" class="active"><a href="https://www.laquilablog.it/cultura/">Tutti</a></li><li data-cat-id="45751" class=""><a href="https://www.laquilablog.it/cultura/laquila-capitale-cultura/">L'AQUILA CAPITALE CULTURA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="31358" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/">Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="elena canovi shirley" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/">Elena Canovi, “Shirley” il podcast e l&#8217;amore per L’Aquila</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="performative maxxi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/maxxi-performative-01-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/">Al MAXXI L&#8217;Aquila arriva PERFORMATIVE.01 con OPEN CALL da parte degli artisti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/leonardo-in-abruzzo-alcuni-studi-dimostrano-la-sua-presenza-a-celano-nel-1473/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="castello di celano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Castello.Celano_800-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/leonardo-in-abruzzo-alcuni-studi-dimostrano-la-sua-presenza-a-celano-nel-1473/">Leonardo in Abruzzo, alcuni studi dimostrano la sua presenza a Celano nel 1473</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/green-pass-anche-per-il-munda-per-loccasione-illuminato-di-verde/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Green pass anche per il Munda, per l&#8217;occasione illuminato di verde" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/img168-e1628338336577-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/green-pass-anche-per-il-munda-per-loccasione-illuminato-di-verde/">Green pass anche per il Munda, per l&#8217;occasione illuminato di verde</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/presentazione-libro-il-passo-della-sosta-caterina-schiappa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="la ragazza della panchina Scanno" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/la_Ragazza_della_panchina-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/presentazione-libro-il-passo-della-sosta-caterina-schiappa/">Scanno, presentazione del libro &#8220;Il passo della sosta&#8221; di Caterina Schiappa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/estate-con-piazza-fontesecco-rassegna-di-eventi-organizzata-dallomonima-associazione-animando-la-vita-culturale-della-citta-dellaquila/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="piazza fontesecco locandina" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/PFS-2021copertina-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/estate-con-piazza-fontesecco-rassegna-di-eventi-organizzata-dallomonima-associazione-animando-la-vita-culturale-della-citta-dellaquila/">L&#8217;Aquila, &#8220;Estate con Piazza Fontesecco&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/mura-dellaquila-studio-di-fattibilita-per-collegare-porta-rojana-alla-rivera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="porta roiana passaggio a sud ovest Mura dell&#039;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/167200372_10221251568377629_87678177030926821_n-750x375-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/mura-dellaquila-studio-di-fattibilita-per-collegare-porta-rojana-alla-rivera/">Mura dell&#8217;Aquila, studio di fattibilità per collegare porta Rojana alla Rivera</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Antonella Palmisano" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/20210806_0320-1-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/atletica-oro-antonella-palmisano-nella-20-km-marcia/">Atletica, oro Antonella Palmisano nella 20 km marcia</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-135992 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="28856" class="active"><a href="https://www.laquilablog.it/eventi-laquila-provincia/">Tutti</a></li><li data-cat-id="35148" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li><li data-cat-id="39300" class=""><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="28856" data-load-status="loaded" class="jeg_newsfeed_container"><div class="newsfeed_carousel owl-carousel with_subcat"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/">Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="preturo stelle" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/">A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Mimmo Emanuele, Antonio Zenadocchio e i fratelli Margiotta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/artistimimmoemanueleantoniozenadocchioeifratellimargiotta-e1628462915153-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/">Il 10 agosto in piazza San Marco, &#8220;Di favola in fiaba il naso di Pinocchio più lungo del mondo&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/tagliacozzo-festival-mario-biondi-360x180.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/">Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="performative maxxi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/maxxi-performative-01-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/">Al MAXXI L&#8217;Aquila arriva PERFORMATIVE.01 con OPEN CALL da parte degli artisti</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/bominaco-domani-8-agosto-spettacolo-anima-smarrita-concertato-a-due-su-dante-alighieri/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Alessio Boni e Marcello Prayer" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/alessioboniemarcelloprayer-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/bominaco-domani-8-agosto-spettacolo-anima-smarrita-concertato-a-due-su-dante-alighieri/">Bominaco, domani 8 agosto spettacolo &#8220;Anima smarrita- Concertato a due su Dante Alighieri”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-legge-dante-nuovi-interpreti-per-la-settimana-che-porta-verso-il-paradiso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="l&#039;aquila legge dante" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/196515117_223161922952903_1782964045503841362_n-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/laquila-legge-dante-nuovi-interpreti-per-la-settimana-che-porta-verso-il-paradiso/">“L’Aquila legge Dante”, nuovi interpreti per la settimana che porta verso il Paradiso</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/aspettando-la-perdonanza-eventi-dal-19-al-22-agosto/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/05/LAquila-castello-cinquecentesco.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/aspettando-la-perdonanza-eventi-dal-19-al-22-agosto/">&#8220;Aspettando la Perdonanza&#8221;, eventi dal 19 al 22 agosto</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.laquilablog.it/sabato-7-agosto-alle-ore-21-00-a-san-marco-di-preturo-una-serata-dedicata-allosservazione-di-stelle-e-pianeti-con-telescopio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="preturo stelle" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/preturo-stelle-2-360x180.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.laquilablog.it/sabato-7-agosto-alle-ore-21-00-a-san-marco-di-preturo-una-serata-dedicata-allosservazione-di-stelle-e-pianeti-con-telescopio/">San Marco di Preturo, una serata dedicata all&#8217;osservazione delle stelle</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159386 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/perdonanza-celestiniana-dellaquila-the-celestinian-forgiveness/">PERDONANZA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159385 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177391 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138868 bgnav" data-item-row="default"><a href="#">ALTRO</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138949 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/ambiente-ecologia-natura-territorio/">AMBIENTE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138871 bgnav" data-item-row="default"><a href="https://www.laquilablog.it/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138952 bgnav" data-item-row="default"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138950 bgnav" data-item-row="default"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138872 bgnav" data-item-row="default"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138951 bgnav" data-item-row="default"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle" title="menu laterale" aria-label="menu laterale"><i aria-hidden="true" title="menu laterale" class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.laquilablog.it/"> <img class='jeg_logo_img' src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" alt="L&#039;Aquila Blog" data-light-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-light-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x" data-dark-src="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png" data-dark-srcset="https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 1x, https://www.laquilablog.it/wp-content/uploads/2020/07/laquila-blog-logo.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" aria-label="dark_model"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div style="margin-bottom:20px"><div class="g g-9"><div class="g-single a-22"><a href="http://www.edilfrair.it/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-edilfair-1.jpg" /></a></div></div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container print-no"><div id="breadcrumbs"><span class=""> <a href="https://www.laquilablog.it">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.laquilablog.it/eventi-laquila-provincia/">EVENTI</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title pf-title">A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author pf-author"> <span class="meta_text">di</span> <span>Matilde Albani</span></div><div class="jeg_meta_date pf-date"> <a href="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/">9 Agosto 2021 @06:06</a></div><div class="jeg_meta_category"> <span><span class="meta_text">in</span> <a href="https://www.laquilablog.it/eventi-laquila-provincia/" rel="category tag">EVENTI</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 min di lettura </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="4" data-out-step="2"> <button aria-label="zoom-out" class="zoom-out"><i class="fa fa-search-minus"></i></button> <button aria-label="zoom-reset" class="zoom-reset"><i class="fa fa-refresh"></i></button> <button aria-label="zoom-in" class="zoom-in"><i class="fa fa-search-plus"></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="preturo stelle" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1-750x375.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1-750x375.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1-360x180.jpeg 360w" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Twitter</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&title=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Linkedin</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&title=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-reddit " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1.jpeg&description=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-pinterest " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&text=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-telegram " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i></a><a href="//wa.me/?text=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp " aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="pf-content"><p style="text-align: justify;">L&#8217;AQUILA &#8211;  &#8220;Non ci aspettavamo tanta gente in questo viaggio affascinante&#8221; ha raccontato a Laquilablog <strong>Valentina Di Nardo,</strong> consigliere <strong>Aduc Preturo.</strong> &#8220;Uscimmo a riveder le stelle&#8221;, serata dedicata all&#8217;osservazione di stelle e pianeti a <strong>San Marco di Preturo, </strong> ha richiamato curiosi e appassionati.</p><p><a href="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4.jpeg"><img loading="lazy" class="aligncenter wp-image-188690 size-large" src="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4-1024x695.jpeg" alt="" width="1024" height="695" srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4-1024x695.jpeg 1024w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4-300x204.jpeg 300w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4-768x522.jpeg 768w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4-1536x1043.jpeg 1536w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4-750x509.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4-1140x774.jpeg 1140w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-4.jpeg 1599w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><p style="text-align: justify;"><a href="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3.jpeg"><img loading="lazy" class="aligncenter wp-image-188689 size-large" src="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3-1024x651.jpeg" alt="" width="1024" height="651" srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3-1024x651.jpeg 1024w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3-300x191.jpeg 300w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3-768x488.jpeg 768w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3-1536x976.jpeg 1536w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3-750x476.jpeg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3-1140x724.jpeg 1140w, https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-3.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>Dalla <strong>chiesa di San Marco di Preturo</strong>, con una breve passeggiata su sentiero turistico si è arrivati sul punto di osservazione.  <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">&#8220;</span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Abbiamo visto diverse <strong>stelle cadenti,</strong> imparato a riconoscere le<strong> costellazioni</strong> e osservato i pianeti con il telescopio grazie agli astrofili <strong>Saverio e Luigi Tiberi</strong> &#8211; </span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">ha detto ancora la Di Nardo.  &#8220;Grazie per tutto questo </span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> all&#8217;Associazione culturale di S. Marco </span><strong style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">&#8220;Le due mura&#8221;</strong><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> e al </span><strong style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Comitato Osservazione nord ovest</strong><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> e a  tutte le persone che hanno reso possibile questa serata diversa&#8221;.</span></p><div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="jeg_post_tags print-no"><span>Tag:</span> <a href="https://www.laquilablog.it/tag/le-due-mura/" rel="tag">"Le due mura"</a><a href="https://www.laquilablog.it/tag/uscimmo-a-riveder-le-stelle/" rel="tag">"Uscimmo a riveder le stelle"</a><a href="https://www.laquilablog.it/tag/abruzzo/" rel="tag">Abruzzo</a><a href="https://www.laquilablog.it/tag/aduc-preturo/" rel="tag">Aduc Preturo</a><a href="https://www.laquilablog.it/tag/comitato-osservazione-nord-ovest/" rel="tag">Comitato Osservazione nord ovest</a><a href="https://www.laquilablog.it/tag/costellazioni/" rel="tag">costellazioni</a><a href="https://www.laquilablog.it/tag/laquila/" rel="tag">L'Aquila</a><a href="https://www.laquilablog.it/tag/pianeti/" rel="tag">pianeti</a><a href="https://www.laquilablog.it/tag/saverio-e-luigi-tiberi/" rel="tag">Saverio e Luigi Tiberi</a><a href="https://www.laquilablog.it/tag/stelle/" rel="tag">stelle</a><a href="https://www.laquilablog.it/tag/telescopio/" rel="tag">telescopio</a><a href="https://www.laquilablog.it/tag/valentina-di-nardo/" rel="tag">valentina di nardo</a></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" rel='nofollow' class="jeg_btn-facebook expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-facebook-official"></i><span>Condividi</span></a><a href="https://twitter.com/intent/tweet?text=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D+via+%40%40laquilablog&url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" rel='nofollow' class="jeg_btn-twitter expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-twitter"></i><span>Tweetta</span></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&title=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-linkedin expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-linkedin"></i><span>Condividi</span></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&title=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-reddit expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-reddit"></i><span>Condividi</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&media=https://www.laquilablog.it/wp-content/uploads/2021/08/stelle-1.jpeg&description=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-pinterest expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-pinterest"></i><span>Pin</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F&text=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" rel='nofollow' class="jeg_btn-telegram expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-telegram"></i><span>Condividi</span></a><a href="//wa.me/?text=A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D%0Ahttps%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" rel='nofollow' class="jeg_btn-whatsapp expanded" aria-label="condividi" title="condividi"><i aria-hidden="true" title="condividi" class="fa fa-whatsapp"></i><span>Invia</span></a></div></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-10"><div class="g-dyn a-28 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-ziaca.jpg" /></a></div><div class="g-dyn a-26 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-03-ad_728x90-costruzioni-iannini.jpg" /></a></div></div></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image"></div><div class="jeg_author_content"><h3 class="jeg_author_name"> <a href="https://www.laquilablog.it/author/matilde_albani/"> Matilde Albani </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_188687_0_6110cccb71739   " data-unique="jnews_module_188687_0_6110cccb71739"><div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right"><h3 class="jeg_block_title"><span>Articoli<strong> Correlati</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 post-188540 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi-laquila-provincia tag-abruzzo tag-aielli tag-andrea tag-cardamone tag-carispaq tag-chiani-e-carlini tag-comune-aielli tag-damato tag-domenico-paris tag-emanuele-margiotta tag-giuseppe-ippoliti tag-laquila tag-lucio-truco-trio tag-marianella tag-medium tag-myzona tag-red-perllini-trio tag-swing tag-swing-sotto-le-stelle tag-swinghaus tag-talone tag-the-gentleman-thief"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/cultura/" class="category-cultura">CULTURA</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/">Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><i class="fa fa-clock-o"></i> 9 Agosto 2021 @07:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-188708 post type-post status-publish format-standard has-post-thumbnail hentry category-utili tag-abruzzo tag-concorso-pubblico tag-esame tag-esami tag-gazzetta-ufficiale tag-istruttore-direttivo-amministrativo tag-istruttore-tecnico tag-laquila tag-medium tag-reclutamento tag-ricostruzione tag-ufficio-speciale tag-usra"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ufficio speciale della ricostruzione della città dell&#039;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/utili/" class="category-utili">UTILI</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/">Concorso per 12 posti all&#8217;Ufficio Speciale della Ricostruzione della città dell&#8217;Aquila</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/"><i class="fa fa-clock-o"></i> 9 Agosto 2021 @06:33</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-188658 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia category-cultura tag-abruzzo tag-cacciavite tag-chen tag-cook tag-elena-canovi tag-evidenza tag-gasparrini tag-laquila tag-letteratura tag-libri tag-may tag-medium tag-pierri tag-shirley"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="elena canovi shirley" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/" class="category-attualita-news-laquila-provincia">ATTUALITA'</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/">Elena Canovi, “Shirley” il podcast e l&#8217;amore per L’Aquila</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><i class="fa fa-clock-o"></i> 9 Agosto 2021 @06:09</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-188720 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-abruzzo tag-alfredo-rapetti tag-antonio-zenadocchio tag-collodi tag-di-favola-in-fiaba tag-domenico-margiotta tag-ginevra-margiotta tag-il-naso-di-pinocchio-piu-lungo-del-mondo tag-i_bros tag-laquila tag-mimmo-emanuele tag-mogol tag-pinocchio"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Mimmo Emanuele, Antonio Zenadocchio e i fratelli Margiotta" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/artistimimmoemanueleantoniozenadocchioeifratellimargiotta-e1628462915153-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/artistimimmoemanueleantoniozenadocchioeifratellimargiotta-e1628462915153-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/artistimimmoemanueleantoniozenadocchioeifratellimargiotta-e1628462915153-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/artistimimmoemanueleantoniozenadocchioeifratellimargiotta-e1628462915153-750x536.jpg 750w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/eventi-laquila-provincia/" class="category-eventi-laquila-provincia">EVENTI</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/">Il 10 agosto in piazza San Marco, &#8220;Di favola in fiaba il naso di Pinocchio più lungo del mondo&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/"><i class="fa fa-clock-o"></i> 9 Agosto 2021 @00:44</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-188718 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-ecologia-natura-territorio tag-abruzzo tag-asm tag-autismo-abruzzo tag-campagna-ecologica tag-collemaggio tag-comune-dellaquila tag-ex-ospedale-psichiatrico tag-gruppo-scout-roma-170 tag-italia-team tag-ju-parchetto-con-noi tag-laquila tag-onlus tag-rifiuti tag-special-olympics tag-ubuntu tag-villa-verde-scout"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/ventunesima-uscita-della-campagna-ecologica-dellassociazione-ju-parchetto-con-noi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ju Parchetto con Noi" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/collemaggioJuParchettoconNoi-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/collemaggioJuParchettoconNoi-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/collemaggioJuParchettoconNoi-120x86.jpg 120w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/ambiente-ecologia-natura-territorio/" class="category-ambiente-ecologia-natura-territorio">AMBIENTE</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/ventunesima-uscita-della-campagna-ecologica-dellassociazione-ju-parchetto-con-noi/">Ventunesima uscita della campagna ecologica dell’associazione Ju Parchetto con Noi</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/ventunesima-uscita-della-campagna-ecologica-dellassociazione-ju-parchetto-con-noi/"><i class="fa fa-clock-o"></i> 9 Agosto 2021 @00:21</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/ventunesima-uscita-della-campagna-ecologica-dellassociazione-ju-parchetto-con-noi/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_md_5 post-188716 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzo tag-anastasia tag-aterno-gas-power tag-i-love-abruzzo tag-luca-di-federico tag-mauro-scopano tag-regione-abruzzo tag-tennis"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Anastasia Grymalska" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-1140x815.jpg 1140w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/sport/" class="category-sport">SPORT</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/">Tennis, &#8220;I love Abruzzo&#8221;: a Pescara la Grymalska vince il torneo donne &#8220;Aterno Gas &#038; Power Cup&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/"><i class="fa fa-clock-o"></i> 8 Agosto 2021 @23:53</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_188687_0_6110cccb71739 = {"header_icon":"","first_title":"Articoli","second_title":" Correlati","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":188687,"include_category":"","exclude_category":"","include_author":"","include_tag":"55491,55485,14,55486,55490,55489,34,30621,45459,55488,55362,55487,51573","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Articolo successivo</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="elena canovi shirley" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-75x75.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-75x75.jpg 75w, https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-150x150.jpg 150w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"> Elena Canovi, “Shirley” il podcast e l'amore per L’Aquila </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="widget 5f43894ecb2f8" id="5f43894ecb2f8-2"><div class="a-single a-65"><a href="https://www.corecomabruzzo.it" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2021/07/banner-marti-corecom.gif" /></a></div></div><div class="widget widget_media_video" id="media_video-16"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb8e2fc"><h3 class="jeg_block_title"><span>Speciale TUA &#8211; Bilancio 2020</span></h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-188687-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LiaR_OpoTxI?_=1" /><a href="https://youtu.be/LiaR_OpoTxI">https://youtu.be/LiaR_OpoTxI</a></video></div></div><div class="widget widget_media_video" id="media_video-13"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb8e442"><h3 class="jeg_block_title"><span>STO ITALIA SRL</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188687-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Q6BbCeDzroU?_=2" /><a href="https://youtu.be/Q6BbCeDzroU">https://youtu.be/Q6BbCeDzroU</a></video></div></div><div class="widget widget_media_video" id="media_video-14"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb8e54b"><h3 class="jeg_block_title"><span>GENERAL TRACTOR</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188687-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/wPv3sB00qGw?_=3" /><a href="https://youtu.be/wPv3sB00qGw">https://youtu.be/wPv3sB00qGw</a></video></div></div><div class="widget widget_media_video" id="media_video-17"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb8e61f"><h3 class="jeg_block_title"><span>San Pio delle Camere 10 agosto 2021</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188687-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/AoztvZ_mJgE?_=4" /><a href="https://youtu.be/AoztvZ_mJgE">https://youtu.be/AoztvZ_mJgE</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-16"><div class="g g-18"><div class="g-single a-62"><a href="https://www.carrefour.it"><img src="https://www.laquilablog.it/wp-content/uploads/2021/06/Carrefour-300x300-web.jpg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-14"><div class="g g-21"><div class="g-single a-56"><a href="https://www.sistemixsteel.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/xsteel-300x300-1.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-11"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div><div class="widget widget_media_video" id="media_video-15"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb8ec29"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La cura del Centro storico</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188687-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7OG46GF1rvY?_=5" /><a href="https://youtu.be/7OG46GF1rvY">https://youtu.be/7OG46GF1rvY</a></video></div></div><div class="widget widget_media_video" id="media_video-9"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb8ed53"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza 2</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188687-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rFGd7IHUBKw?_=6" /><a href="https://youtu.be/rFGd7IHUBKw">https://youtu.be/rFGd7IHUBKw</a></video></div></div><div class="widget widget_media_video" id="media_video-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb8ee39"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; La raccolta in emergenza</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188687-7" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/7sDfhU1jrhA?_=7" /><a href="https://youtu.be/7sDfhU1jrhA">https://youtu.be/7sDfhU1jrhA</a></video></div></div><div class="widget widget_media_image" id="media_image-3"><img width="400" height="267" src="https://www.laquilablog.it/wp-content/uploads/2021/07/Parla-con-noi-Banner.png" class="image wp-image-185783  attachment-full size-full" alt="laquilablog.it redazione" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.laquilablog.it/wp-content/uploads/2021/07/Parla-con-noi-Banner.png 400w, https://www.laquilablog.it/wp-content/uploads/2021/07/Parla-con-noi-Banner-300x200.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-5"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_188687_1_6110cccb8f61c  normal " data-unique="jnews_module_188687_1_6110cccb8f61c"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/credere-oggi/'><span>CREDERE OGGI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/credere-oggi/" data-type='category' data-id='29004'>CREDERE OGGI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-188274 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia category-credere-oggi tag-abruzzo tag-chiesa-aquilana tag-fr-giovanni-loche tag-fr-luciano-de-giusti tag-fr-massimo-fusarelli tag-fr-paolo-maiello tag-laquila tag-medium tag-nuovo-ministro-provinciale tag-papa-francesco tag-provincia-di-san-bonaventura tag-vatican_news"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Luciano De Giusti" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Padre-Luciano-e1628093532465-350x250.png" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/Padre-Luciano-e1628093532465-350x250.png 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/Padre-Luciano-e1628093532465-120x86.png 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/">Fr. Luciano De Giusti, nuovo Ministro provinciale dei frati minori di Abruzzo-Lazio</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/"><i class="fa fa-clock-o"></i> 5 Agosto 2021 @06:06</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/fr-luciano-de-giusti-nuovo-ministro-provinciale-dei-frati-minori-di-abruzzo-lazio/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_188687_1_6110cccb8f61c .jeg_block_heading_2 .jeg_block_title span { background: #017295; }</style> <script>var jnews_module_188687_1_6110cccb8f61c = {"header_icon":"","first_title":"CREDERE OGGI","second_title":"","url":"\/rubriche\/credere-oggi\/","header_type":"heading_2","header_background":"#017295","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29004","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29004","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-16"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_188687_2_6110cccb91587  normal " data-unique="jnews_module_188687_2_6110cccb91587"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/sport'><span>SPORT</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/sport/" data-type='all' data-id='0'>Archivio</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/sport/" data-type='category' data-id='50126'>SPORT</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-188716 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzo tag-anastasia tag-aterno-gas-power tag-i-love-abruzzo tag-luca-di-federico tag-mauro-scopano tag-regione-abruzzo tag-tennis"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Anastasia Grymalska" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/AnastasiaGrymalska-e1628459522404-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/">Tennis, &#8220;I love Abruzzo&#8221;: a Pescara la Grymalska vince il torneo donne &#8220;Aterno Gas &#038; Power Cup&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/"><i class="fa fa-clock-o"></i> 8 Agosto 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/tennis-i-love-abruzzo-a-pescara-la-grymalska-vince-il-torneo-donne-aterno-gas-power-cup/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-188711 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-abruzzo tag-ascoli tag-castel-di-sangro tag-dionisi tag-insigne tag-laquila tag-luciano-spalletti tag-napoli tag-perugia"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/castel-di-sangro-il-napoli-vince-2-1-lamichevole-con-lascoli/">Castel di Sangro, il Napoli vince 2-1 l&#8217;amichevole con l&#8217;Ascoli</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-188702 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-gp-stiria tag-jorge-martin tag-motogp"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/motogp-gp-stiria-jorge-martin-domina-davanti-a-joan-mir-quartararo-limita-i-danni/">MotoGP, GP Stiria: Jorge Martin domina davanti a Joan Mir. Quartararo limita i danni</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_188687_2_6110cccb91587 .jeg_block_heading_2 .jeg_block_title span { background: #1b2d0a; }</style> <script>var jnews_module_188687_2_6110cccb91587 = {"header_icon":"","first_title":"SPORT","second_title":"","url":"https:\/\/www.laquilablog.it\/sport","header_type":"heading_2","header_background":"#1b2d0a","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"50126","header_filter_author":"","header_filter_tag":"","header_filter_text":"Archivio","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"50126","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-7"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_188687_3_6110cccb94a4c  normal " data-unique="jnews_module_188687_3_6110cccb94a4c"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='https://www.laquilablog.it/eventi-laquila-provincia/'><span>EVENTI</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/eventi-laquila-provincia/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/eventi-laquila-provincia/" data-type='category' data-id='28856'>EVENTI</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-188540 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi-laquila-provincia tag-abruzzo tag-aielli tag-andrea tag-cardamone tag-carispaq tag-chiani-e-carlini tag-comune-aielli tag-damato tag-domenico-paris tag-emanuele-margiotta tag-giuseppe-ippoliti tag-laquila tag-lucio-truco-trio tag-marianella tag-medium tag-myzona tag-red-perllini-trio tag-swing tag-swing-sotto-le-stelle tag-swinghaus tag-talone tag-the-gentleman-thief"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-1140x815.jpg 1140w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/">Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><i class="fa fa-clock-o"></i> 9 Agosto 2021 @07:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs_4 post-188687 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-le-due-mura tag-uscimmo-a-riveder-le-stelle tag-abruzzo tag-aduc-preturo tag-comitato-osservazione-nord-ovest tag-costellazioni tag-laquila tag-medium tag-pianeti tag-saverio-e-luigi-tiberi tag-stelle tag-telescopio tag-valentina-di-nardo"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle/">A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-188720 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-abruzzo tag-alfredo-rapetti tag-antonio-zenadocchio tag-collodi tag-di-favola-in-fiaba tag-domenico-margiotta tag-ginevra-margiotta tag-il-naso-di-pinocchio-piu-lungo-del-mondo tag-i_bros tag-laquila tag-mimmo-emanuele tag-mogol tag-pinocchio"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/il-10-agosto-in-piazza-san-marco-di-favola-in-fiaba-il-naso-di-pinocchio-piu-lungo-del-mondo/">Il 10 agosto in piazza San Marco, &#8220;Di favola in fiaba il naso di Pinocchio più lungo del mondo&#8221;</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-188663 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia category-eventi-laquila-provincia"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/oggi-trio-di-stelle-al-tagliacozzo-festival/">Oggi, trio di stelle al &#8220;Tagliacozzo Festival&#8221;</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-188518 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi-laquila-provincia tag-abruzzo tag-accademia-belle-arti-laquila tag-cristina-dona tag-fabio-mauri tag-francesca-grilli tag-hassan-khan tag-jacopo-ceccarelli tag-joseph-beuys tag-kinkaleri tag-laquila tag-masbedo tag-maxxi tag-medium tag-mk-michele-di-tefano tag-ninos-du-brasil tag-performative-01 tag-tomas-saraceno tag-virgilio-sieni"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/al-maxxi-laquila-arriva-performative-01-il-festival-internazionale-di-performance-darte-danza-teatro-musica-e-incontri/">Al MAXXI L&#8217;Aquila arriva PERFORMATIVE.01 con OPEN CALL da parte degli artisti</a></h3></div></article><article class="jeg_post jeg_pl_xs_4 post-188604 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-laquila-provincia tag-abruzzo tag-aidastudio-produzioni tag-alessio-boni tag-anima-smarrita-concertato-a-due-su-dante-alighieri tag-bominaco tag-dante-alighieri tag-elena-marazzita-producer tag-federico-fiorenza tag-green-pass tag-i-borghi-e-la-memoria tag-laquila tag-marcello-prayer tag-oratorio-di-san-pellegrino tag-progetto-speciale-fus tag-santa-maria-assunta tag-teatri-riuniti-dabruzzo tag-tra"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/bominaco-domani-8-agosto-spettacolo-anima-smarrita-concertato-a-due-su-dante-alighieri/">Bominaco, domani 8 agosto spettacolo &#8220;Anima smarrita- Concertato a due su Dante Alighieri”</a></h3></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_188687_3_6110cccb94a4c .jeg_block_heading_2 .jeg_block_title span { background: #a4d680; }.jnews_module_188687_3_6110cccb94a4c .jeg_block_heading_2 .jeg_block_title span, .jnews_module_188687_3_6110cccb94a4c .jeg_block_heading_2 .jeg_block_title i { color: #000000; }</style> <script>var jnews_module_188687_3_6110cccb94a4c = {"header_icon":"","first_title":"EVENTI","second_title":"","url":"https:\/\/www.laquilablog.it\/eventi-laquila-provincia\/","header_type":"heading_2","header_background":"#a4d680","header_secondary_background":"","header_text_color":"#000000","header_line_color":"","header_accent_color":"","header_filter_category":"28856","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"28856","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-6"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_188687_4_6110cccb97fc5  normal " data-unique="jnews_module_188687_4_6110cccb97fc5"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/raccontando/'><span>RACCONTANDO</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/raccontando-racconti-ricordi-diari-di-viaggio-short-stories/" data-type='category' data-id='29097'>RACCONTANDO</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-187283 post type-post status-publish format-standard has-post-thumbnail hentry category-raccontando-racconti-ricordi-diari-di-viaggio-short-stories tag-accoglienza tag-bb tag-laquila-4 tag-medium tag-palazzo-dei-pavoni tag-restauro tag-turismo tag-via-paganica"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/laquila-un-relais-a-palazzo-dei-pavoni-gioiello-di-restauro/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="A L&#039;Aquila un Relais a Palazzo dei Pavoni, gioiello di restauro" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-13.49.03-2-350x250.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-13.49.03-2-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-13.49.03-2-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-26-at-13.49.03-2-750x536.jpeg 750w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/laquila-un-relais-a-palazzo-dei-pavoni-gioiello-di-restauro/">L&#8217;Aquila, un Relais a Palazzo dei Pavoni, gioiello di restauro</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/laquila-un-relais-a-palazzo-dei-pavoni-gioiello-di-restauro/"><i class="fa fa-clock-o"></i> 27 Luglio 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/laquila-un-relais-a-palazzo-dei-pavoni-gioiello-di-restauro/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_188687_4_6110cccb97fc5 = {"header_icon":"","first_title":"RACCONTANDO","second_title":"","url":"\/rubriche\/raccontando\/","header_type":"heading_2","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29097","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29097","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_jnews_module_block_24" id="jnews_module_block_24-8"><div class="jeg_postblock_24 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_188687_5_6110cccb9a064  normal " data-unique="jnews_module_188687_5_6110cccb9a064"><div class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><a href='/rubriche/la-legge-e-la-difesa/'><span>LA LEGGE E LA DIFESA</span></a></h3><div class="jeg_subcat"><ul class="jeg_subcat_list"><li><a class="" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='all' data-id='0'>ARCHIVIO</a></li><li><a class="subclass-filter" href="https://www.laquilablog.it/rubriche/la-legge-e-la-difesa/" data-type='category' data-id='29095'>LA LEGGE E LA DIFESA</a></li></ul></div></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box post-188393 post type-post status-publish format-standard has-post-thumbnail hentry category-la-legge-e-la-difesa tag-brigatista-rossa tag-carcere-le-costarelle tag-costarelle tag-emanuele-petri tag-ergastolo tag-laquila tag-massimo-dantona tag-medium tag-nadia-desdemona-lioce tag-nuove-br tag-preturo tag-regime-di-41-b"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="rimpatriato in romania" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2020/03/costarelle-350x250.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2020/03/costarelle-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2020/03/costarelle-120x86.jpg 120w" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/">E&#8217; ancora pericolosa. Resta al 41 bis a L&#8217;Aquila la brigatista Nadia Desdemona Lioce</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/"><i class="fa fa-clock-o"></i> 6 Agosto 2021 @06:00</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/e-ancora-pericolosa-resta-al-41-bis-a-laquila-la-brigatista-nadia-desdemona-lioce/"><i class="fa fa-eye"></i> 0 </a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_188687_5_6110cccb9a064 .jeg_block_heading_2 .jeg_block_title span { background: #9a51e2; }</style> <script>var jnews_module_188687_5_6110cccb9a064 = {"header_icon":"","first_title":"LA LEGGE E LA DIFESA","second_title":"","url":"\/rubriche\/la-legge-e-la-difesa\/","header_type":"heading_2","header_background":"#9a51e2","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"29095","header_filter_author":"","header_filter_tag":"","header_filter_text":"ARCHIVIO","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"29095","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"j F Y @H:i","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_24"};</script></div></div><div class="widget widget_media_video" id="media_video-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_6110cccb9bd4a"><h3 class="jeg_block_title"><span>Speciali Asm &#8211; Il centro raccolta rifiuti</span></h3></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-188687-8" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/kXGLrIXstzY?_=8" /><a href="https://youtu.be/kXGLrIXstzY">https://youtu.be/kXGLrIXstzY</a></video></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-4"><div class="g g-6"><div class="g-dyn a-47 c-1"><a href="https://www.laquilablog.it/wp-content/uploads/2020/11/Ilcapitello_Volantino.pdf" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/capitello.gif" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-6"><div class="g g-5"><div class="g-dyn a-49 c-1"><a href="https://www.asmaq.it/"><img src="https://www.laquilablog.it/wp-content/uploads/2020/11/ASM.jpeg" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-7"><div class="g g-8"><div class="g-dyn a-39 c-1"><a href="https://it.jobsora.com/lavoro-provincia-dellaquila/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/300-250-jobsora.png" /></a></div><div class="g-dyn a-14 c-2"><a href="https://www.facebook.com/MONDADORILAQUILA/" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/10/mondadori-meridiana.png" /></a></div></div></div><div class="widget 5f43894ecc208" id="5f43894ecc208-8"><div class="g g-4"><div class="g-single a-57"><a href="https://www.italpress.com"><img src="https://www.laquilablog.it/wp-content/uploads/2021/04/Banner-ITA-istituz-300x250-1.gif" /></a></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class="g g-11"><div class="g-dyn a-32 c-1"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-gruppo-iannini-1.jpg" /></a></div><div class="g-dyn a-31 c-2"><a href="http://www.gruppoiannini.it/ZiacaHome.aspx" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-ziaca.jpg" /></a></div><div class="g-dyn a-33 c-3"><a href="http://www.gruppoiannini.it/CostruzioniIannini.aspx?page=home" target="_blank"><img src="https://www.laquilablog.it/wp-content/uploads/2020/07/cod-04-ad_970x90-iannini.jpg" /></a></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-188687 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer jeg_footer_5 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_social"><div class="socials_widget jeg_new_social_icon_block circle"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> <span>Youtube</span></a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> <span>LinkedIn</span></a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> <span>Instagram</span></a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> <span>Telegram</span></a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> <span>Reddit</span></a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> <span>Pinterest</span></a></div></div><div class="jeg_footer_primary clearfix"> <div class="col-md-4 footer_column"><div class="footer_widget widget_jnews_module_block_1" id="jnews_module_block_1-2"><div class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_188687_6_6110cccb9d43d  normal " data-unique="jnews_module_188687_6_6110cccb9d43d"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>INCENDIO</span></h3></div><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-188728 post type-post status-publish format-standard has-post-thumbnail hentry category-utili tag-128-ispettori tag-45esimo-di-eta tag-gazzetta-ufficiale tag-ispettori-logistico-gestionale tag-logistico-gestionale-del-corpo-nazionale-dei-vigili-del-fuoco tag-vigili-del-fuoco"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/nuovo-bando-per-lassunzione-di-128-ispettori-logistico-gestionale-dei-vigili-del-fuoco/"><div class="thumbnail-container animate-lazy  size-500 "><img width="321" height="180" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2017/08/vigilidelfuoco.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2017/08/vigilidelfuoco.jpg 900w, https://www.laquilablog.it/wp-content/uploads/2017/08/vigilidelfuoco-300x168.jpg 300w, https://www.laquilablog.it/wp-content/uploads/2017/08/vigilidelfuoco-768x430.jpg 768w, https://www.laquilablog.it/wp-content/uploads/2017/08/vigilidelfuoco-804x450.jpg 804w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://www.laquilablog.it/utili/" class="category-utili">UTILI</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.laquilablog.it/nuovo-bando-per-lassunzione-di-128-ispettori-logistico-gestionale-dei-vigili-del-fuoco/">Nuovo bando per l&#8217;assunzione di 128 ispettori logistico gestionale dei vigili del fuoco</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><span><i class="fa fa-clock-o"></i> 9 Agosto 2021</span></div><div class="jeg_meta_views"><span><i class="fa fa-eye"></i> 0 </span></div></div><div class="jeg_post_excerpt"><p>Nella Gazzetta ufficiale del 30 luglio 2021 è stato pubblicato un nuovo bando Vigili del fuoco per l’assunzione di 128...</p> <a href="https://www.laquilablog.it/nuovo-bando-per-lassunzione-di-128-ispettori-logistico-gestionale-dei-vigili-del-fuoco/" class="jeg_readmore">Leggi di più</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-188540 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-eventi-laquila-provincia tag-abruzzo tag-aielli tag-andrea tag-cardamone tag-carispaq tag-chiani-e-carlini tag-comune-aielli tag-damato tag-domenico-paris tag-emanuele-margiotta tag-giuseppe-ippoliti tag-laquila tag-lucio-truco-trio tag-marianella tag-medium tag-myzona tag-red-perllini-trio tag-swing tag-swing-sotto-le-stelle tag-swinghaus tag-talone tag-the-gentleman-thief"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/swingaielli-1140x815.jpg 1140w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/">Aielli, tutto pronto per &#8220;Swing sotto le Stelle&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><i class="fa fa-clock-o"></i> 9 Agosto 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/cresce-lattesa-per-la-1a-edizione-di-swing-sotto-le-stelle-il-festival-dalle-tinte-vintage-che-animera-il-borgo-di-aielli-martedi-10-agosto/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-188708 post type-post status-publish format-standard has-post-thumbnail hentry category-utili tag-abruzzo tag-concorso-pubblico tag-esame tag-esami tag-gazzetta-ufficiale tag-istruttore-direttivo-amministrativo tag-istruttore-tecnico tag-laquila tag-medium tag-reclutamento tag-ricostruzione tag-ufficio-speciale tag-usra"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ufficio speciale della ricostruzione della città dell&#039;Aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/ufficiospecialedellaperricostruzionedellaquilaviaavezzano-750x536.jpg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/">Concorso per 12 posti all&#8217;Ufficio Speciale della Ricostruzione della città dell&#8217;Aquila</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/"><i class="fa fa-clock-o"></i> 9 Agosto 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/concorso-per-12-posti-allufficio-speciale-della-ricostruzione-della-citta-dellaquila/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-188010 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-comuni-provincia-abruzzo tag-amministrative-2022 tag-elezioni-comune-di-laquila tag-pd tag-sindaco tag-stefano-palumbo tag-top"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Stefano palumbo l&#039;aquila" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/palumbo-oggi-e1628082940888-120x86.jpeg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/palumbo-oggi-e1628082940888-120x86.jpeg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/palumbo-oggi-e1628082940888-350x250.jpeg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/palumbo-oggi-e1628082940888-750x536.jpeg 750w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/">Amministrative 2022 L&#8217;Aquila: Palumbo, &#8220;vado avanti senza trucchi&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/"><i class="fa fa-clock-o"></i> 9 Agosto 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/amministrative-2022-laquila-palumbo-vado-avanti-senza-trucchi/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article><article class="jeg_post jeg_pl_sm post-188658 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-news-laquila-provincia category-cultura tag-abruzzo tag-cacciavite tag-chen tag-cook tag-elena-canovi tag-evidenza tag-gasparrini tag-laquila tag-letteratura tag-libri tag-may tag-medium tag-pierri tag-shirley"><div class="jeg_thumb"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.laquilablog.it/wp-content/themes/laquilablog/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="elena canovi shirley" loading="lazy" data-src="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-120x86.jpg" data-sizes="auto" data-srcset="https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-120x86.jpg 120w, https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-350x250.jpg 350w, https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-750x536.jpg 750w, https://www.laquilablog.it/wp-content/uploads/2021/08/Elena-Canovi-Shirley-1140x815.jpg 1140w" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/">Elena Canovi, “Shirley” il podcast e l&#8217;amore per L’Aquila</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><i class="fa fa-clock-o"></i> 9 Agosto 2021</a></div><div class="jeg_meta_views"><a href="https://www.laquilablog.it/fisica-di-formazione-ad-oggi-architetta-dei-dati-elena-canovi-ha-creato-shirley-un-podcast-dove-si-parla-di-libri-cacciavite/"><i class="fa fa-eye"></i> 0 </a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <style scoped>.jnews_module_188687_6_6110cccb9d43d .jeg_block_heading_6 .jeg_block_title span, .jnews_module_188687_6_6110cccb9d43d .jeg_block_heading_6 .jeg_block_title i { color: #dd3333; }</style> <script>var jnews_module_188687_6_6110cccb9d43d = {"header_icon":"","first_title":"INCENDIO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"#dd3333","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_1"};</script></div></div></div> <div class="col-md-4 footer_column"></div> <div class="col-md-4 footer_column"></div></div><div class="jeg_footer_secondary clearfix"><div class="footer_center"><p class="copyright"> <i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55383427213c7b2627392615393032343938343c397b3c21">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="630f0212160a0f02010f0c0423040e020a0f4d000c0e">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-138969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138969"><a href="https://laquilablog.it/rubriche/">ARCHIVIO RUBRICHE</a></li><li id="menu-item-138970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138970"><a href="https://laquilablog.it/rubriche/credere-oggi/">CREDERE OGGI</a></li><li id="menu-item-138971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138971"><a href="https://laquilablog.it/rubriche/raccontando/">RACCONTANDO</a></li><li id="menu-item-140486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140486"><a href="https://laquilablog.it/rubriche/pillole-social/">PILLOLE SOCIAL</a></li><li id="menu-item-139484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139484"><a href="https://laquilablog.it/rubriche/la-legge-e-la-difesa/">LA LEGGE E LA DIFESA</a></li><li id="menu-item-138972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138972"><a href="https://laquilablog.it/rubriche/il-mondo-delle-spettacolo/">IL MONDO DELLO SPETTACOLO</a></li><li id="menu-item-169384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169384"><a href="https://www.laquilablog.it/rubriche/vintage-italian-fashion-moda-italiana/">VINTAGE ITALIAN FASHION</a></li><li id="menu-item-138976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138976"><a href="https://laquilablog.it/rubriche/amministrazione-e-fisco/">AMMINISTRAZIONE E FISCO</a></li><li id="menu-item-150962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150962"><a href="https://www.laquilablog.it/rubriche/ghino-di-tacco/">GHINO DI TACCO</a></li><li id="menu-item-169385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169385"><a href="https://www.laquilablog.it/editoriali-opinioni-fatti-a-confronto/">EDITORIALI</a></li><li id="menu-item-169383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169383"><a href="https://www.laquilablog.it/cronaca-informazione-laquila/">CRONACA</a></li><li id="menu-item-169382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169382"><a href="https://www.laquilablog.it/attualita-news-laquila-provincia/">ATTUALITA&#8217;</a></li><li id="menu-item-138982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138982"><a href="https://laquilablog.it/politica/">POLITICA</a><ul class="sub-menu"><li id="menu-item-151697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151697"><a href="https://laquilablog.it/verso-le-elezioni/">VERSO LE ELEZIONI</a></li></ul></li><li id="menu-item-138983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138983"><a href="https://laquilablog.it/cultura/">CULTURA</a></li><li id="menu-item-138984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-138984"><a href="https://laquilablog.it/eventi/">EVENTI</a><ul class="sub-menu"><li id="menu-item-142168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142168"><a href="https://www.laquilablog.it/eventi-laquila-provincia/anniversario-laquila-6-aprile-2009/">ANNIVERSARIO</a></li></ul></li><li id="menu-item-177392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177392"><a href="https://www.laquilablog.it/sport/">SPORT</a></li><li id="menu-item-138986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138986"><a href="https://laquilablog.it/ambiente/">AMBIENTE</a></li><li id="menu-item-169387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169387"><a href="https://www.laquilablog.it/lifestyle-stile-tendenza-viaggi/">LIFESTYLE</a></li><li id="menu-item-138988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138988"><a href="https://laquilablog.it/recensioni/">RECENSIONI</a></li><li id="menu-item-138989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138989"><a href="https://laquilablog.it/salute/">SALUTE E ALIMENTAZIONE</a></li><li id="menu-item-138990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138990"><a href="https://laquilablog.it/tecnologia/">TECNOLOGIA E INNOVAZIONE</a></li><li id="menu-item-138991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138991"><a href="https://laquilablog.it/utili/">UTILI</a></li></ul></div><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle" title="pulsante di ricerca" aria-label="pulsante di ricerca"><i aria-hidden="true" title="pulsante di ricerca" class="fa fa-search"></i></a><form action="https://www.laquilablog.it/" method="get" class="jeg_search_form" target="_top"> <input name="s" aria-label="campo di ricerca" class="jeg_search_input" placeholder="Cerca..." type="text" value="" autocomplete="off"> <button type="submit" aria-label="cerca" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Nessun risultato</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Visualizza tutti i risultati</div></div></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/laquilablog.it/" rel='noopener' aria-label="Facebook" title="Facebook" target='_blank' class="jeg_facebook"><i aria-hidden='true' title="Facebook" class="fa fa-facebook"></i> </a><a href="https://twitter.com/laquilablog" rel='noopener' aria-label="Twitter" title="Twitter" target='_blank' class="jeg_twitter"><i aria-hidden='true' title="Twitter" class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC_Lm1-6MWHDMcEXpJp-wUGw" rel='noopener' aria-label="Youtube" title="Youtube" target='_blank' class="jeg_youtube"><i aria-hidden='true' title="Youtube" class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/in/l-aquilablog-web-news-6b8b211a2/" rel='noopener' aria-label="LinkedIn" title="LinkedIn" target='_blank' class="jeg_linkedin"><i aria-hidden='true' title="LinkedIn" class="fa fa-linkedin"></i> </a><a href="https://www.instagram.com/laquilablog.it/" rel='noopener' aria-label="Instagram" title="Instagram" target='_blank' class="jeg_instagram"><i aria-hidden='true' title="Instagram" class="fa fa-instagram"></i> </a><a href="https://t.me/laquilablog" rel='noopener' aria-label="Telegram" title="Telegram" target='_blank' class="jeg_telegram"><i aria-hidden='true' title="Telegram" class="fa fa-telegram"></i> </a><a href="https://www.reddit.com/user/laquilablog" rel='noopener' aria-label="Reddit" title="Reddit" target='_blank' class="jeg_reddit"><i aria-hidden='true' title="Reddit" class="fa fa-reddit"></i> </a><a href="https://www.pinterest.it/laquilablog/" rel='noopener' aria-label="Pinterest" title="Pinterest" target='_blank' class="jeg_pinterest"><i aria-hidden='true' title="Pinterest" class="fa fa-pinterest"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p><i>Alcune foto potrebbero essere prese dal web e ritenute di dominio pubblico; i proprietari, contrari alla pubblicazione, potranno segnalarcelo contattando la redazione.</i><br>Il sito www.laquilablog.it è stato designato da Search Console, sistema di Google, come organizzazione giornalistica europea,<br>in base alla definizione della Direttiva Ue 2019/790 sul diritto d’autore .<br><b>L’Aquila Blog, quotidiano on-line e web-tv registrato al Tribunale dell’Aquila n. 14 dell’8/01/2020.<br>Direttore responsabile Cinzia Scopano.</b><br><br> Editore Marti Srls, Via dell'Industria s.n.c. Nucleo Industriale di Bazzano - 67100 L'Aquila (AQ).<br>Indirizzo Pec: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="610c001315084f12130d12210d0406000d0c00080d4f0815">[email&#160;protected]</a> - Tel. 0862.1823232 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="afc3cededac6c3cecdc3c0c8efc8c2cec6c381ccc0c2">[email&#160;protected]</a> P.IVA e C.F. 02080000660 - Numero REA AQ-142188 - Iscrizione al ROC n. 34567.<br> © 2012 - 2020 laquilablog.it Developed and updated by Mister Wolf - All rights reserved <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Privacy Policy</a></p></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = []</script> <script> (function (i, s, o, g, r, a, m) {
 i['GoogleAnalyticsObject'] = r
 i[r] = i[r] || function () {
 (i[r].q = i[r].q || []).push(arguments)
 }, i[r].l = 1 * new Date()
 a = s.createElement(o),
 m = s.getElementsByTagName(o)[0]
 a.async = 1
 a.src = g
 m.parentNode.insertBefore(a, m)
 })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')  ga('create', 'UA-28990943-1', 'auto')
 ga('send', 'pageview') </script><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" data-image-url="" data-title="A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.laquilablog.it%2Fa-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle%2F" data-image-url="" data-title="A+San+Marco+di+Preturo+in+tanti+a+%E2%80%9Ca+riveder+le+stelle%E2%80%9D+via+%40%40laquilablog" aria-label="condividi"><i aria-hidden="condividi" title="condividi" class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Dichiaro di aver preso visione, e di aver compreso l’informativa prevista dall’art. 13 Reg. Ue 2016/679 circa il trattamento dati personali. <a href="https://www.iubenda.com/privacy-policy/93263232" title="Privacy Policy" target="_blank">Per saperne di più</a>. <button data-expire="100" class="btn btn-cookie">Accetto</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type="text/javascript" id="pf_script"> var pfHeaderImgUrl = 'https://laquilablog.it/wp-content/uploads/2020/04/laquilablog-header-pdf-left.jpg';
 var pfHeaderTagline = '';
 var pfdisableClickToDel = '1';
 var pfImagesSize = 'remove-images';
 var pfImageDisplayStyle = 'left';
 var pfEncodeImages = '0';
 var pfDisableEmail = '1';
 var pfDisablePDF = '0';
 var pfDisablePrint = '0';
 var pfCustomCSS = 'https://laquilablog.it/stile.css';
 var pfPlatform = 'WordPress'; </script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/adrotate-dyngroup.min.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"1","ismobile":"1","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"188687","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"1","recaptcha":"0","site_slug":"\/","site_domain":"www.laquilablog.it"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/dist/frontend.min.js' id='jnews-frontend-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/themes/laquilablog/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.laquilablog.it/wp-content/uploads/siteground-optimizer-assets/jnews-select-share.min.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.laquilablog.it/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laquilablog.it\/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle\/"},"dateCreated":"2021-08-09 06:06:43","datePublished":"2021-08-09 06:06:43","dateModified":"2021-08-08 15:23:56","url":"https:\/\/www.laquilablog.it\/a-san-marco-di-preturo-in-tanti-a-a-riveder-le-stelle\/","headline":"A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;","name":"A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;","articleBody":"<p style=\"text-align: justify;\">L'AQUILA -\u00a0 \"Non ci aspettavamo tanta gente in questo viaggio affascinante\" ha raccontato a Laquilablog <strong>Valentina Di Nardo,<\/strong> consigliere <strong>Aduc Preturo.<\/strong> \"Uscimmo a riveder le stelle\", serata dedicata all'osservazione di stelle e pianeti a <strong>San Marco di Preturo, <\/strong>\u00a0ha richiamato curiosi e appassionati.<\/p>\r\n<p><a href=\"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/08\/stelle-4.jpeg\"><img class=\"aligncenter wp-image-188690 size-large\" src=\"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/08\/stelle-4-1024x695.jpeg\" alt=\"\" width=\"1024\" height=\"695\" \/><\/a><\/p>\r\n<p style=\"text-align: justify;\"><a href=\"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/08\/stelle-3.jpeg\"><img class=\"aligncenter wp-image-188689 size-large\" src=\"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/08\/stelle-3-1024x651.jpeg\" alt=\"\" width=\"1024\" height=\"651\" \/><\/a>Dalla\u00a0<strong>chiesa di San Marco di Preturo<\/strong>, con una breve passeggiata su sentiero turistico si \u00e8 arrivati sul punto di osservazione.\u00a0 <span style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\">\"<\/span><span style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\">Abbiamo visto diverse <strong>stelle cadenti,<\/strong> imparato a riconoscere le<strong> costellazioni<\/strong> e osservato i pianeti con il telescopio grazie agli astrofili <strong>Saverio e Luigi Tiberi<\/strong> - <\/span><span style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\">ha detto ancora la Di Nardo.\u00a0 \"Grazie per tutto questo <\/span><span style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\">\u00a0all'Associazione culturale di S. Marco <\/span><strong style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\">\"Le due mura\"<\/strong><span style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\"> e al <\/span><strong style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\">Comitato Osservazione nord ovest<\/strong><span style=\"font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;\"> e a\u00a0 tutte le persone che hanno reso possibile questa serata diversa\".<\/span><\/p>","author":{"@type":"Person","name":"Matilde Albani","url":"https:\/\/www.laquilablog.it\/author\/matilde_albani\/"},"articleSection":["EVENTI"],"image":{"@type":"ImageObject","url":"https:\/\/www.laquilablog.it\/wp-content\/uploads\/2021\/08\/stelle-1.jpeg","width":1080,"height":719},"publisher":{"@type":"Organization","name":"L'Aquila Blog","url":"https:\/\/www.laquilablog.it","logo":{"@type":"ImageObject","url":"https:\/\/laquilablog.it\/wp-content\/uploads\/2020\/02\/laquila-blog-quotidiano-online-web-tv-logo.png"},"sameAs":["https:\/\/www.facebook.com\/laquilablog.it\/","https:\/\/twitter.com\/laquilablog","https:\/\/www.youtube.com\/channel\/UC_Lm1-6MWHDMcEXpJp-wUGw","https:\/\/www.linkedin.com\/in\/l-aquilablog-web-news-6b8b211a2\/","https:\/\/www.instagram.com\/laquilablog.it\/","https:\/\/t.me\/laquilablog","https:\/\/www.reddit.com\/user\/laquilablog","https:\/\/www.pinterest.it\/laquilablog\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"A San Marco di Preturo in tanti a &#8220;a riveder le stelle&#8221;","published":"2021-08-09 06:06:43","updated":"2021-08-08 15:23:56"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.laquilablog.it\/eventi-laquila-provincia\/","name":"EVENTI"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.laquilablog.it","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.laquilablog.it\/eventi-laquila-provincia\/","name":"EVENTI"}}]}</script>  <script type="text/javascript"> jQuery(document).ready(function(){if(jQuery.fn.gslider) {
 jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-5').gslider({groupid:5,speed:10000,repeat_impressions:'N'});
 jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'N'});
 jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-10').gslider({groupid:10,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
 jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
}}); </script>   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-28990943-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-28990943-1'); </script></body></html>